<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<!-- =========================================================================
        ____          __     __     __         ______ __                   __
       / __ \ __  __ / /_   / /_   / /___     / ____// /____   __  __ ____/ /
      / /_/ // / / // __ \ / __ \ / // _ \   / /    / // __ \ / / / // __  /
     / ____// /_/ // /_/ // /_/ // //  __/  / /___ / // /_/ // /_/ // /_/ /
    /_/     \__,_//_.___//_.___//_/ \___/   \____//_/ \____/ \__,_/ \__,_/

==  Werken bij Pubble? stuur een mail naar info@pubble.nl =================
========================================================================-->
<html lang="nl" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#">
<head>

    <meta name="viewport" content="width=device-width, user-scalable=yes" />




    <meta property="og:site_name" content="Bredavandaag|H&#233;tnieuwsuitBreda" />
    <meta property="timestamp" content="10-1-2020 17:22:20" />

    

                <link rel="apple-touch-icon" sizes="180x180" href="https://storage.pubble.nl/assets/favicons/ibodebvd/apple-touch-icon.png">
                <link rel="icon" type="image/png" sizes="32x32" href="https://storage.pubble.nl/assets/favicons/ibodebvd/favicon-32x32.png">
                <link rel="icon" type="image/png" sizes="16x16" href="https://storage.pubble.nl/assets/favicons/ibodebvd/favicon-16x16.png">
                <link rel="manifest" href="https://storage.pubble.nl/assets/favicons/ibodebvd/site.webmanifest">
                <link rel="mask-icon" href="https://storage.pubble.nl/assets/favicons/ibodebvd/safari-pinned-tab.svg" color="#000000">
                <meta name="msapplication-TileColor" content="#2d89ef">
                <meta name="theme-color" content="#ffffff">
            <link href="/Content/premium/font-awesome/css/font-awesome.css" rel="stylesheet" />
    <link rel="alternate" type="application/rss+xml" title="Bredavandaag | H&#233;t nieuws uit Breda Feed" href="/RSS/feed" />







    
    
    
    
    
    




            <link href="/Content/minified/ibodebvd.min.css?v=0901201822" rel="stylesheet" type="text/css" />














        <!-- DFP voor bode websites -->
        <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
        <script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
        </script>


    <meta content="text/html; charset=UTF-8" http-equiv="Content-Type"><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"c64a5e1530","applicationID":"60768055","transactionName":"ZlQGYBMDXxADUBILXF8eKWIiTXkMD1YlDV1FQwtYDQdDTAtdAgdL","queueTime":0,"applicationTime":25,"agent":"","atts":""}</script><script type="text/javascript">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</script>
    <meta name="author" content="Pubble.nl" />
    <meta name="language" content="nl" />


        <meta name="description" content="(Advertorial) - De nieuwe Renault Captur, die in november 2019 voor het eerst in de showrooms van Auto Indumij te bewonderen was, is een regelrecht succes gebleken.&#160;Eigenaren die al een Captur hadden, tonen veel interesse. Maar ook berijders van andere merken wisten de showrooms van Auto Indumij goed te vinden. Om het nog aantrekkelijker te maken om over te stappen naar de nieuwe Renault Captur introduceert Auto Indumij verlaagde private lease tarieven. Tijdelijk rijd je al een nieuwe Renault Captur vanaf slechts € 339,- per maand.&#160;" />



            <title>Tijdelijk bij Auto Indumij: private lease actie op de nieuwe Renault Captur</title>


    <script type="text/javascript">
        function alert() {
            return false;
        }
    </script>

        <script>
            (function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = 'https://connect.facebook.net/nl_NL/sdk.js#xfbml=1&version=v3.1';
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>

    







                        <style type="text/css">
                        </style>
                    <input type="hidden" id="Pubble_ArticleID" value="303799" />

                    <meta name="twitter:card" content="summary_large_image" />
                    <meta property="og:title" content="Tijdelijk bij Auto Indumij: private lease actie op de nieuwe Renault Captur" />
                    <meta property="og:type" content="article" />
                    <meta property="og:url" content="https://www.bredavandaag.nl/nieuws/advertorial/303799/tijdelijk-bij-auto-indumij-private-lease-actie-op-de-nieuwe-renault-captur-" />
                    <meta property="article:published_time" content="2020-01-10T13:00:00." />
                    <meta name="syndication-source" content="https://www.bredavandaag.nl/nieuws/advertorial/303799/tijdelijk-bij-auto-indumij-private-lease-actie-op-de-nieuwe-renault-captur-">
                    <meta name="original-source" content="https://www.bredavandaag.nl/nieuws/advertorial/303799/tijdelijk-bij-auto-indumij-private-lease-actie-op-de-nieuwe-renault-captur-">
                    <meta property="og:description" content="(Advertorial) - De nieuwe Renault Captur, die in november 2019 voor het eerst in de showrooms van Auto Indumij te bewonderen was, is een regelrecht succes gebleken.&amp;nbsp;Eigenaren die al een Captur hadden, tonen veel interesse. Maar ook berijders van andere merken wisten de showrooms van Auto Indumij goed te vinden. Om het nog aantrekkelijker te maken om over te stappen naar de nieuwe Renault Captur introduceert Auto Indumij verlaagde private lease tarieven. Tijdelijk rijd je al een nieuwe Renault Captur vanaf slechts &amp;euro; 339,- per maand.&amp;nbsp;">




                        <meta name="twitter:image" content="https://pubblestorage.blob.core.windows.net/67c86d35/content/2020/1/eff422c5-484e-4ed1-82be-206f33d65a5b.jpg" />
                        <meta property="og:image" content="https://pubblestorage.blob.core.windows.net/67c86d35/content/2020/1/eff422c5-484e-4ed1-82be-206f33d65a5b.jpg" />
                        <meta property="og:image:type" content="image/jpeg" />
                        <meta property="og:image:width" content="620" />
                        <meta property="og:image:height" content="365" />

                
    

            <script type="text/javascript">
            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-3416105-2']);
            _gaq.push(['_trackPageview']);

            (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
            })();
            </script>

    <meta name="application-name" content="Bredavandaag | H&#233;t nieuws uit Breda" />
        <meta name="msapplication-TileColor" style="color:#0094ff" content="#0094ff" />
    <meta name="msapplication-wide310x150logo" content="widetile.png" />
    <meta name="msapplication-square310x310logo" content="largetile.png" />

    <meta name="msapplication-notification" content="frequency=30; polling-uri=http://www.bredavandaag.nl/livetile/1.xml; polling-uri2=http://www.bredavandaag.nl/livetile/2.xml; polling-uri3=http://www.bredavandaag.nl/livetile/3.xml; http://www.bredavandaag.nl/livetile/4.xml;http://www.bredavandaag.nl/livetile/5.xml" />


        <script async src="/Scripts/pubblecont11.min.js?v=248"></script>
    

    


        <!-- custom code -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5cc6c9bb39f1d804"></script>


<meta name="google-site-verification" content="MQt-AILYWWGNVevL8dysYBpaXVDTyqRR0QZ9-OJZb-c" />

<script>
googletag.cmd.push(function() {
    googletag.defineSlot('/1002143/300x250_bredavandaag', [300, 250], 'div-gpt-ad-1526304381068-0').addService(googletag.pubads());
    googletag.defineSlot('/1002143/728x90_bredavandaag', [728, 90], 'div-gpt-ad-1526304381068-1').addService(googletag.pubads());
    googletag.defineSlot('/1002143/728x90_bredavandaag', [728, 90], 'div-gpt-ad-1526304381068-2').addService(googletag.pubads());
    googletag.defineSlot('/1002143/728x90_bredavandaag', [728, 90], 'div-gpt-ad-1526304381068-3').addService(googletag.pubads());
    googletag.defineSlot('/1002143/300x250_bredavandaag', [300, 250], 'div-gpt-ad-1526304381068-4').addService(googletag.pubads());
    googletag.defineSlot('/1002143/300x250_bredavandaag', [300, 250], 'div-gpt-ad-1526304381068-5').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
});
</script>
<!-- VMG NL Bredavandaag Bredavandaag bredavandaag.nl inpagevideo-->

<div id="inPageVideo"></div>

<script  type="text/javascript" async src="//nl.vmg.host/adServ/placement/id/7159"></script>

<!-- end  VMG NL -->   

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '688412595002163');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=688412595002163&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->              <!-- End custom code -->


    <input type="hidden" id="authed" value="False" />




</head>
<body id="body">





        <style type="text/css">
            div.subscribe_widget {
                background-color: white;
                padding: 25px;
                margin: 5px auto;
                border-radius: 5px;
                max-width: 550px;
                pointer-events: auto;
                box-shadow: 0px -1px 2px 0px rgba(0, 0, 0, 0.07), 0px 15px 35px 1px rgba(56, 58, 103, 0.1), 0px 5px 15px 0px rgba(62, 71, 92, 0.07);
            }

            .subscribe_widget img {
                float: left;
                max-width: 82px;
                margin: 15px;
                margin-top: 0px;
                margin-left: 0px;
            }

            #subscribe_container {
                position: fixed;
                top: 0px;
                width: 100%;
                z-index: 999999991;
            }

            body {
                width: 100% !IMPORTANT; /*takeoverstop*/
            }
        </style>
        <div id="subscribe_container" style="position:fixed; top:0px; display:none;">
            <div class="subscribe_widget" style="background-color: rgb(255, 255, 255);">
                <div>
                    <img alt="" src="https://storage.pubble.nl/assets/favicons/ibodebvd/apple-touch-icon-152x152.png" style="display: initial;">
                    <span>Direct een melding bij belangrijk nieuws?<br />Druk op onderstaande knop om pushmeldingen in te schakelen.</span>
                </div>
                <br />
                <div>
                    <a aria-label="Ontvang pushberichten" href="#push" onclick="reqPermission(); closeSubscribe();" class="open" style="font-size: 14px; color:#fff !important;">Ja, houd mij op de hoogte!</a>
                    <a aria-label="Ontvang geen pushberichten" href="#" style="font-size: 14px;" onclick="closeSubscribe();">Nee, bedankt</a>

                </div>
            </div>
        </div>
        <script src="https://www.gstatic.com/firebasejs/5.5.8/firebase.js"></script>
        <script src="/scripts/firebase.js?v=4"></script>




    <!-- Cached ✓ CurrentVersion: 10-1-2020 17:07:01_ RD0003FF3DE8BA__VP ReadTime:10-1-2020 17:22:20_Next:1-1-0001 00:00:00_prv:1-1-0001 00:00:00_LR:10-1-2020 17:22:20_FM:False_CS:10-1-2020 17:22:20_LFU:10-1-2020 17:07:01_LMU:10-1-2020 16:49:30_LMID:303799 -->



<script type="text/javascript">
            function loadDesigns(){if (typeof loadDesignsN == 'function') {loadDesignsN();}else{ldef();}}
            function ldef(){setTimeout(function(){loadDesigns();},10);}

            var pref = 'ibodebvd';
            var prefdomain = 'bredavandaag.nl';
</script>








<div class="page-main-content fjs-hpto-background">
    <a role="presentation" href="" class="dfp-hpto-clickbox fjs-hpto-clickbox"></a>
    <div id="blocktekst" style="display: none; width: 350px; height: 130px; background-color: #FFF; border: 2px solid red; margin: 0px auto; top: 10px; font-size: 16px; padding: 20px; z-index: 99999;"><p><strong>U gebruikt een adblocker.</strong><br>Als u de online krant wilt lezen en/of de advertenties wilt zien moet u deze uitzetten!</p><p style="margin-top: 10px;"><a href="#" id="closepop" style="font-size: 12px;">Oké, ik begrijp het</a></p></div>
    <nav id="menuv2" class="mobilemenu">
    </nav>

    <div>
        <div id="fb-root"></div>
            <input type="hidden" id="fbidt" value="bredavandaag" />
            <input type="hidden" id="ismobile" value="False" />
            <input type="hidden" id="isvp" />


            <!-- custom code voor 728x90 banner -->
            <div id="barcontainer">


    <div id="bar2">
            <div class="top-bar">

                <div id="internetbode" style="width: 100%; clear: both; float: right; position: relative; text-align: right" class="centercontainer">
                    <div style="margin-left:15px; margin-right:15px;">
                        <i style="float: left;" class="fa fa-clock-o fa-lg" aria-hidden="true">&nbsp; </i>
                        <a style="float: left;" href="#">
                            <span class="top-time">
                                <div id="klokbalk" class="top-time" style="background-color:transparent;"></div>
                                <script language="javascript1.2" type="text/javascript" src="/Scripts/plugins/time/time_nl.js" async></script>
                                <!-- <a style="float: left;" href="#"><span class="top-time">17:22</span> vrijdag 10 januari, 2020</a> -->
                                <!-- login
                                <a href="/login" class="login-link"> Login / Registreer |</a>-->


                                <a aria-label="Volg ons op Facebook" href="https://www.facebook.com/bredavandaag" target="_blank" rel="noopener"><i class="fa fa-facebook fa-lg" aria-hidden="true"></i> </a>
                                <a aria-label="Volg ons op Twitter" href="https://twitter.com/bredavandaag" target="_blank" rel="noopener"> <i class="fa fa-twitter fa-lg" aria-hidden="true"> </i></a>


                                    <a aria-label="Volg ons op Instagram" href="https://www.instagram.com/bredavandaag/" target="_blank" rel="noopener">
                                        <i class="fa fa-instagram fa-lg"></i>
                                    </a>


                                <!-- <a href="http://www.youtube.com/"  target="_blank" rel="noopener">
                                    <i class="fa fa-youtube-play fa-lg" aria-hidden="true"></i>
                                </a>
                                <a href="https://www.instagram.com/"  target="_blank" rel="noopener">
                                    <i class="fa fa-instagram fa-lg" aria-hidden="true"></i>
                                   </a>-->
                                    <a aria-label="Volg ons op RSS" href="/rss/feed" target="_blank" rel="noopener">
                                        <i class="fa fa-rss fa-lg" aria-hidden="true"></i>
                                    </a>
                    </div>
                </div>
            </div>






            <div id="logobalk" class="centercontainer" style="position:relative;">


                <div id="logo">
                    <a aria-label="Ga naar homepagina" href="/">
                                    <img src="https://storage.pubble.nl/assets/images/logoibodebvd.png?v=5" class="logoimage" style="max-height:55px; margin-top: 12px; margin-left:0px;" />

                    </a>
                </div>









                





                
                
            </div>
        </div>





        <div id="bar">
            <div id="navcontainer">
                <div id="nav" class="centercontainer" style="position:relative;">

                    <a href="#menuv2">
                        <div id="mobilenav" style="display:none; z-index:99999;">
                            <div id="ggs-switch"><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div></div>
                        </div>
                    </a>


                        <div id="navMenu">
                            <ul id="mobilemenu" class="mobilemenutop" style="position:relative;">

                                




                                                <li class=""><a aria-label="Open Bedrijvengids" href='/bedrijven' class="" ><span>Bedrijvengids</span></a></li>
                                                <li class=""><a aria-label="Open Stuur een tip" href='/pagina/tip-redactie' class="" ><span>Stuur een tip</span></a></li>
                                                <li class=""><a aria-label="Open Adverteren" href='/pagina/adverteren' class="" ><span>Adverteren</span></a></li>


                                <div id="mobilemenu2" class="mm-listview" style="display: none">
                                                        <li class=" extramenu"><a aria-label="Open algemeen" href='/algemeen' class="" ><span>algemeen</span></a></li>
                                                        <li class=" extramenu"><a aria-label="Open columns" href='/columns' class="" ><span>columns</span></a></li>
                                                        <li class=" extramenu"><a aria-label="Open Cultuur" href='/Cultuur' class="" ><span>Cultuur</span></a></li>
                                                        <li class=" extramenu"><a aria-label="Open Economie" href='/Economie' class="" ><span>Economie</span></a></li>
                                                        <li class=" extramenu"><a aria-label="Open Politie" href='/Politie' class="" ><span>Politie</span></a></li>
                                                        <li class=" extramenu"><a aria-label="Open Politiek" href='/Politiek' class="" ><span>Politiek</span></a></li>
                                                        <li class=" extramenu"><a aria-label="Open Sport" href='/Sport' class="" ><span>Sport</span></a></li>
                                                        <li class=" extramenu"><a aria-label="Open Advertorial" href='/Advertorial' class="" ><span>Advertorial</span></a></li>
                                                        <li class=" extramenu"><a aria-label="Open Agenda" href='/activiteit/alle/all/alle' class="" ><span>Agenda</span></a></li>
                                                        <li class="last extramenu"><a aria-label="Open Bedrijvengids" href='/bedrijven' class="last" ><span>Bedrijvengids</span></a></li>

                                </div>














                                            <li class="menuItemMobileOnly">
                                                <a aria-label="Inloggen" href="/profile/user" class=""><span>Inloggen</span></a>
                                            </li>
                                    </ul>
                        </div>


                    <div style="clear:both;"></div>


                    <div id="rightnav">
                        <form method="get" id="search" action="/zoek">
                            <div id="searchbutton">
                                    <i class="sea fa fa fa-search fa-4x" aria-hidden="true" alt="Zoeken" title="Klik om te zoeken"></i>



                                    <input type="text" aria-label="Vul je zoekwoord in" id="searchfield" name="zoekterm" style="float:right;" />
                                    <input type="submit" style="display:none;float:left;margin-top: 10px;" id="searchGo" value="Zoeken" />

                            </div>
                        </form>







                                                

                    </div>






                </div>
            </div>




        



  



<div style="position:relative;" class="centercontainer hideformobile" id="logobar">




            <div id="logo1">
                <a href="/">
                    <img src="https://storage.pubble.nl/assets/images/logoibodebvd.png" class="logoimage1" style="max-height:55px; margin-top: 12px; margin-left:0px;">
                </a>

            </div>
                <div id="forecast">
                    <div style="font-family: Arial;" class="hideformobile">
                        <div>
                            <div>
                                <iframe class="" id="widget-frame" src="//www.weeronline.nl/Go/ExternalWidgetsNew/OneDayCitySmall?gid=4058574&temperatureScale=Celsius&defaultSettings=True" width="125" height="50" frameborder="0" scrolling="no" style="border: none;" allowtransparency="true"></iframe>
                            </div>
                        </div>
                    </div>
                </div>







    <div id="zoekvak">
        <form method="get" id="search" action="/zoek">
            <input type="text" name="zoekterm" placeholder="&#xF002; zoeken" style="font-family:Arial, FontAwesome; border-style: solid; border-color: #e2e5e8; float:left; font: 14px; width: 240px; height:40px" />
            <i class="fa fa-arrow-right fa-2x" aria-hidden="true" alt="Zoeken" style="margin-top: 8px; margin-left: 10px; cursor:pointer;" title="Klik om te zoeken" onclick="document.forms.search.submit();"></i>
        </form>
    </div>
</div>


<div style="clear:both;"></div>






<br />

    <div id="bar2">
        <div id="navcontainer2">
            <div id="nav2" class="centercontainer" style="position:relative; background: #939393;">

                


                    <div id="navMenuonder">
                        <ul id="mobilemenu" class="mobilemenutop" style="position:relative;">
                                            <li class=""><a href='/algemeen' class="" ><span>algemeen</span></a></li>
                                            <li class=""><a href='/columns' class="" ><span>columns</span></a></li>
                                            <li class=""><a href='/Cultuur' class="" ><span>Cultuur</span></a></li>
                                            <li class=""><a href='/Economie' class="" ><span>Economie</span></a></li>
                                            <li class=""><a href='/Politie' class="" ><span>Politie</span></a></li>
                                            <li class=""><a href='/Politiek' class="" ><span>Politiek</span></a></li>
                                            <li class=""><a href='/Sport' class="" ><span>Sport</span></a></li>
                                            <li class=""><a href='/Advertorial' class="" ><span>Advertorial</span></a></li>
                                            <li class=""><a href='/activiteit/alle/all/alle' class="" ><span>Agenda</span></a></li>
                                            <li class="last"><a href='/bedrijven' class="last" ><span>Bedrijvengids</span></a></li>



                        </ul>
                    </div>


                <div style="clear:both;"></div>

            </div>
        </div>


    </div>







        </div>
<script language="JavaScript">
    <!--
    function MM_openBrWindow(theURL, winName, features) { //v2.0
        window.open(theURL, winName, features);
    }
                        //-->
</script>
                        <div id="logoContDiv" style="position:absolute; margin-top:-25px;width: 100% !important;">
                            

                                        <a aria-label="Ga naar homepage" id="logoCont" href="/"><img src="https://storage.pubble.nl/assets/images/logoibodebvd.png?v=3" alt="Logo bredavandaag.nl" /></a>
                        </div>


            </div>
            <div style="clear:both;"></div>
            <div class="headerimage">
            </div>



        <div class="centercontainer" id="eigenadv970">
            <div style="margin: 0 auto; width:970px; margin-top:10px; margin-bottom:10px;">
                <div class="pbph removeifempty" w="970" h="250" pos="1" max="1" advobject="webadv_template"></div>
                <script>loadDesigns();</script>
            </div>
        </div>

            <div id="container">


                    <div class="gr"></div>














                    <div id="topcontent" class="stickem-container">

                        <div style="float:left;margin:0px !important;" class="topcontent">

                                <div class="topcontent ">


            <div id="content" itemscope itemtype="http://schema.org/Article">



                

                                    <style>
                        #inzetafbeelding img {
                            float: none;
                            display: block;
                            height: auto;
                        }
                    </style>
                        <style>
                            @media (max-width: 1010px) {
                                #content {
                                    margin-top: 0px;
                                    padding-top: 0px !important;
                                }
                            }
                        </style>
                        <div id="inzetafbeelding" class="" style="margin-right:10px; width:100%;" title="" class="mainartph">


                                    <img itemprop="image" onload="" src="https://storage.pubble.nl/67c86d35/content/2020/1/eff422c5-484e-4ed1-82be-206f33d65a5b_thumb840.jpg" width="100%" alt="  " />
                                <div id="onderschriftfoto"><span style="font-size:80%; margin-bottom:5px; line-height: 1.2;margin-top: 5px;display:block;"> Foto: Auto indumij</span></div>
                        </div>



                <div class="c2">
                     
                    <h1 class="MainNieuwsheader" itemprop="name" style="margin:0px;">Tijdelijk bij Auto Indumij: private lease actie op de nieuwe Renault Captur</h1>

                    <div class="meta" style="font-size:12px;">




                        <time itemprop="datePublished" datetime="2020-01-10T13:00"> vrijdag 10 januari 13:00 - 2020&nbsp;</time>




&nbsp;
                            <a href="/zoek/categorie/advertorial/161" class="rubrieksaanduiding"
                               style="color: #fff !important; font-size: 12px !important; background: #cc2229; padding: 2px; padding-left: 6px; padding-right: 6px;">Advertorial</a>





                    </div>









                </div>

                <div style="clear:both;"></div>




                <div class="c2"   style="margin-top:10px !important;"   id="articlediv">



                            <p style="font-weight:700 !important;"><strong>(Advertorial) - De nieuwe Renault Captur, die in november 2019 voor het eerst in de showrooms van Auto Indumij te bewonderen was, is een regelrecht succes gebleken.&nbsp;Eigenaren die al een Captur hadden, tonen veel interesse. Maar ook berijders van andere merken wisten de showrooms van Auto Indumij goed te vinden. Om het nog aantrekkelijker te maken om over te stappen naar de nieuwe Renault Captur introduceert Auto Indumij verlaagde private lease tarieven. Tijdelijk rijd je al een nieuwe Renault Captur vanaf slechts &euro; 339,- per maand.&nbsp;</strong></p>





                            <div class="pbph" w="468" h="0" pos="2" max="1" advobject=" webadv_91" style=" margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>
                            <!-- custom code voor 728x90 banner -->
                                <!-- /92022439/leaderboard_ROS -->
                                <div id='div-gpt-ad-1526304381068-1' style='height:90px; width:728px;max-width:100% !important;'>
                                    <script>
                                         googletag.cmd.push(function() { googletag.display('div-gpt-ad-1526304381068-1'); });
                                    </script>
                                </div><br />










<p><strong>Voordelen van Private Lease</strong><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script></p>

<p>Het kan je bijna niet ontgaan zijn. Private lease is de afgelopen jaren ongekend populair geworden. Je rijdt voor een vast bedrag per maand in een gloednieuwe auto, zonder zorgen over onderhoud en reparaties. Tevens is de wegenbelasting en all risk verzekering inbegrepen.&nbsp;&nbsp;

<p><strong>Zelf samenstellen</strong>

<p>Kies je voor private lease? Dan hoef je alleen nog maar aan te geven hoe lang je wenst te private leasen en hoeveel kilometers je per jaar verwacht te gaan rijden. Let wel op, reken ook je vakantiekilometers mee wanneer je het contract samenstelt! Mocht je onverhoopt toch meer rijden dan je eerder dacht? Dan worden de meerkilometers op een transparante wijze en tegen een vast tarief aan je doorberekend. Stel nu jouw Captur Private Lease deal samen op de <a target="_blank" href="https://www.ikwileencaptur.nl/privelease.shtml">site.</a>

<p><strong>Luxe uitrusting</strong>

<p>De nieuwe Captur is standaard luxe uitgerust. Zo profiteer je van alle moderne veiligheidssystemen en comfort verhogende opties. Denk bijvoorbeeld aan <em>lane departure warning </em>en <em>traffic sign recognition</em>. Ook full LED koplampen zijn standaard aanwezig op de nieuwe Captur. Kies je voor meer luxe? Kijk dan eens naar de Captur ZEN. Standaard voorzien van een Easy Link multimediasysteem en airconditioning. N&oacute;g luxer is de Intens. Standaard profiteer je van <em>climate control</em> en chromen accenten binnen en buiten.

<p>De overtreffende trap is de Initiale Paris. Het ontbreekt je werkelijk aan niets in deze overdadig luxe Captur. Van lederen bekleding tot stuurwielverwarming en Easy Park Assist!

<p><strong>Kies jouw Captur vanaf slechts &euro; 339,- per maand</strong>

<p>Heb je een keuze gemaakt? Mooi! Kijk dan op <a target="_blank" href="http://www.ikwileencaptur.nl">www.ikwileencaptur.nl</a> en profiteer van het spectaculaire Indumij voordeel. Kom daarna naar de showroom en laat je verleiden tot het maken van een onvergetelijke proefrit. Graag tot snel!&nbsp;&nbsp;

<p><br />
<br />
<br />
&nbsp;






<div class="us_shortcode" style="">
    <div class="us_wrapper tac" style="text-align:left;">

                <div class="    us_comment  us_button sharrre" style="width: auto !important;min-width: 55px; ">
                    <div style="padding: 10px; padding-top:0px;">

                        <a class="us_box" href=""   target="_blank" rel="noopener"  >
                            <div class="us_share" style="width: auto; margin-top:4px !important;"><i class="fa fa-comment-o fa" aria-hidden="true"></i></div>
                            <div class="us_count" style="width: auto;"></div>
                        </a>



                    </div>
                </div>

            <div class="us_facebook us_no_count us_button sharrre">
                <a class="us_box" href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.bredavandaag.nl%2fnieuws%2fadvertorial%2f303799%2ftijdelijk-bij-auto-indumij-private-lease-actie-op-de-nieuwe-renault-captur-', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no');">
                    <div class="us_share"><i class="fa fa-facebook" style="color: #ffffff;" aria-hidden="true"></i></div>
                </a>
            </div>
        


        <div class="us_twitter us_no_count us_button ">
            <a class="us_box" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fwww.bredavandaag.nl%2fnieuws%2fadvertorial%2f303799%2ftijdelijk-bij-auto-indumij-private-lease-actie-op-de-nieuwe-renault-captur-&hashtags=bredavandaag&text=Tijdelijk+bij+Auto+Indumij%3a+private+lease+actie+op+de+nieuwe+Renault+Captur&url=https%3a%2f%2fwww.bredavandaag.nl%2fnieuws%2fadvertorial%2f303799%2ftijdelijk-bij-auto-indumij-private-lease-actie-op-de-nieuwe-renault-captur-">
                <div class="us_share"><i class="fa fa-twitter" style="color: #ffffff;" aria-hidden="true"></i></div>
            </a>
        </div>
        




        <div id="whatsappshare" class="  us_no_count us_button whatsappshare " style="">

            <a class="us_box" target="_blank" rel="noopener" href="https://api.whatsapp.com/send?text=Gelezen op Bredavandaag | Het nieuws uit Breda: https://www.bredavandaag.nl/nieuws/advertorial/303799/tijdelijk-bij-auto-indumij-private-lease-actie-op-de-nieuwe-renault-captur-" data-text="Gelezen op Bredavandaag | H&#233;t nieuws uit Breda:" data-href="https://www.bredavandaag.nl/nieuws/advertorial/303799/tijdelijk-bij-auto-indumij-private-lease-actie-op-de-nieuwe-renault-captur-" onclick="recordOutbound(this, 'Whatsapp', 'https://www.bredavandaag.nl/nieuws/advertorial/303799/tijdelijk-bij-auto-indumij-private-lease-actie-op-de-nieuwe-renault-captur-)');">
                <div class="us_share" style="margin-top: 5px;"><i class="fa fa-whatsapp" aria-hidden="true"></i></div>
            </a>
        </div>


            <div class="us_twitter us_linkedin us_no_count us_button">
                <a class="us_box" onclick="recordOutbound(this, 'Artikel LinkedIn', 'https%3a%2f%2fwww.bredavandaag.nl%2fnieuws%2fadvertorial%2f303799%2ftijdelijk-bij-auto-indumij-private-lease-actie-op-de-nieuwe-renault-captur-');" title="Delen op LinkedIn" href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https%3a%2f%2fwww.bredavandaag.nl%2fnieuws%2fadvertorial%2f303799%2ftijdelijk-bij-auto-indumij-private-lease-actie-op-de-nieuwe-renault-captur-&amp;title=Tijdelijk+bij+Auto+Indumij%3a+private+lease+actie+op+de+nieuwe+Renault+Captur&amp;source=bredavandaag.nl" target="_blank" rel="noopener">
                    <div class="us_share" style="margin-top: 5px !important;"><i class="fa fa-linkedin" aria-hidden="true"></i></div>
                </a>
            </div>




        <div class="us_comment  us_button sharrre">
            <a target="_blank" rel="noopener" class="us_box" href="mailto:?subject=Tijdelijk+bij+Auto+Indumij%3a+private+lease+actie+op+de+nieuwe+Renault+Captur&body=Gelezen op Bredavandaag | H&#233;t nieuws uit Breda https%3a%2f%2fwww.bredavandaag.nl%2fnieuws%2fadvertorial%2f303799%2ftijdelijk-bij-auto-indumij-private-lease-actie-op-de-nieuwe-renault-captur-">

                <div class="us_share" style="margin-top: 5px;"><i class="fa fa-envelope" aria-hidden="true"></i></div>
            </a>
        </div>

    </div>

</div>

<script type="text/javascript">
</script>


<div style="clear:both"></div>                </div>

                <div style="clear:both;"></div>







                                        <div style="clear:both"></div>

                <a name="fbcomments"></a>






                













                    <br /> <br />
                    <a href="/bedrijven/31/auto-indumij">
                        <div style="width:100%;background-color:rgb(242, 242, 242); margin-bottom:20px;">


                            <div style="width:100%;">
                                    <img src="https://storage.pubble.nl/67c86d35/content/2019/3/4ce9f0a6-083a-4ba4-920d-f7c81d879541.jpg" style=" margin-top:10px; margin-left:10px;width:auto !important; float:left; margin-bottom:10px; max-width: 200px !important;" />
                                    <br />

                                <span class="datelink" style="font-size:14px; margin-top: 0px; margin-right:10px; margin-bottom:10px; display:block; float:right;">Gesponsord artikel</span>

                                <div style="margin-left:10px; float:left; margin-top:0px;">
                                    <br />
                                    <span class="contenttext newsheader">
                                        Auto Indumij
                                    </span>
                                    <br />  <br />
                                    <p class="agendalink meerlink" style="font-size:14px;">Meer informatie </p>
                                    <br />
                                </div>
                                <div style="clear:both;"></div>
                            </div>
                        </div>
                    </a>


                    <script type="text/javascript">
                            var fbBox = '<div style="margin-top:30px;max-width:100% !important;" mobile="false" class="fb-comments" data-href="https://www.bredavandaag.nl/nieuws/advertorial/303799/tijdelijk-bij-auto-indumij-private-lease-actie-op-de-nieuwe-renault-captur-" data-width=" 620" data-num-posts="24"></div>';

                    </script>
                    <div id="commentBoxMissing">

                        <!--  True  -->
                    </div>
                        <div class="pbph" w="760" h="0" pos="40" max="1" advobject="artikel_webadv_40" style="width:100%; margin:0 auto; margin-top:10px;margin-bottom:20px; display:none;margin-left: 0px;"></div>
                        <div id="underArticle">
                            <div class="pbph adUnderArticle" w="620" h="0" pos="41" max="2" advobject="artikel_webadv_41" style="width:100%; margin:0 auto; margin-top:10px;margin-bottom:20px; display:none;margin-left: 0px;"></div>
                        </div>



                <div class="c2">







                        <div style="margin-bottom:15px; margin-top:30px;" id="leesOok">
                        </div>
                </div>
            </div>
























<div id="bottomleft">



            <div class="bottomcolumn bottomcolumndouble" id="bcoverview">
                <div class="pad" style="padding-top:0px;">



                    

                                        <div style="min-height:540px;">
                                                    <div class="OUTBRAIN" data-src="https://www.bredavandaag.nl/nieuws/advertorial/303799/tijdelijk-bij-auto-indumij-private-lease-actie-op-de-nieuwe-renault-captur-" data-widget-id="AR_1"></div>
                                                    <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>

                                        </div>


                </div>
            </div>





            <style type="text/css">
                #bottomleft .bottomcolumndouble {
                    display: block;
                }
            </style>





    
</div>





                                </div>









                        </div>


                            <div id="rightcont" class="stickem" style="position:relative;">
                                <div id="stickycontents">



                                    
                <script>console.log("loading position Most_Read");</script>
			<div class="bottomcolumn" id="bcmostread">
				<div class="pad">


                        <h2 class="rubriekkop" style="float:left; cursor:pointer;"  onclick="$('.bcmostliked').hide();$('#bcmostread').show();"><span>Meest gelezen</span></h2>
                        <h2 class="rubriekkop_inverse"  style="cursor:pointer; float:right;"  onclick="$('.bcmostliked').show();$('#bcmostread').hide();"><span>Meest geliked</span></h2>
                        <div style="clear:both;"></div>









						<a aria-label="Lees Massaal ambulances naar kinderdagverblijf: kind met spoed naar ziekenhuis" href="/nieuws/politie/303549/massaal-ambulances-naar-kinderdagverblijf-kind-met-spoed-naar-ziekenhuis" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/67c86d35/content/2020/1/3efe377f-426d-45ac-ae9f-d01091da1404_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Massaal ambulances naar kinderdagverblijf: kind met spoed naar ziekenhuis</span>

                                    <span class="comments" title="Aantal reacties"><img src="/App_Sprites/ZztFj_dOML8.png" />64</span> 
									<span class="datelink" style="font-size:10px;">7/1</span>
								</div>
							</div>
						</a>
						<a aria-label="Lees Brute beroving in de Beekstraat: signalement daders verspreid via burgernet" href="/nieuws/politie/303504/brute-beroving-in-de-beekstraat-signalement-daders-verspreid-via-burgernet" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/67c86d35/content/2020/1/916ac1fd-c06c-4f9f-b0a9-8d3122ac631b_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Brute beroving in de Beekstraat: signalement daders verspreid via burgernet</span>

                                    <span class="comments" title="Aantal reacties"><img src="/App_Sprites/ZztFj_dOML8.png" />14</span> 
									<span class="datelink" style="font-size:10px;">7/1</span>
								</div>
							</div>
						</a>
						<a aria-label="Lees Verdachte aangehouden voor mogelijke babbeltruc in Breda" href="/nieuws/politie/303522/verdachte-aangehouden-voor-mogelijke-babbeltruc-in-breda" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/67c86d35/content/2020/1/24187659-7ed9-4d5f-ac3a-79c4a5ed64ff_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Verdachte aangehouden voor mogelijke babbeltruc in Breda</span>

                                    <span class="comments" title="Aantal reacties"><img src="/App_Sprites/ZztFj_dOML8.png" />8</span> 
									<span class="datelink" style="font-size:10px;">7/1</span>
								</div>
							</div>
						</a>
						<a aria-label="Lees Twee vermiste jongens in wijk Heuvel na zoekactie weer terecht" href="/nieuws/politie/303738/twee-vermiste-jongens-in-wijk-heuvel-na-zoekactie-weer-terecht" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/67c86d35/content/2020/1/132edad9-e701-4c51-a5ff-9e787a551dd9_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Twee vermiste jongens in wijk Heuvel na zoekactie weer terecht</span>

                                    <span class="comments" title="Aantal reacties"><img src="/App_Sprites/ZztFj_dOML8.png" />27</span> 
									<span class="datelink" style="font-size:10px;">9/1</span>
								</div>
							</div>
						</a>
						<a aria-label="Lees Beginnend bestuurder (21) rijdt met 209 km per uur over A16 bij Prinsenbeek" href="/nieuws/politie/303376/beginnend-bestuurder-21-rijdt-met-209-km-per-uur-over-a16-bij-prinsenbeek" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/67c86d35/content/2020/1/3fdaf6b6-d21c-46a1-9bfa-31288a603f18_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Beginnend bestuurder (21) rijdt met 209 km per uur over A16 bij Prinsenbeek</span>

									<span class="datelink" style="font-size:10px;">6/1</span>
								</div>
							</div>
						</a>


				</div>

				<div style="clear:both;"></div>

			</div>

                <script>console.log("loading position Most_Liked");</script>
			<div class="bottomcolumn bcmostliked">
				<div class="pad">


                            <style>
                                .bcmostliked {
                                    display: none; /*tonen na klik meest gelezen*/
                                }
                            </style>
                         <h2 class="rubriekkop" style="cursor:pointer; float:left; opacity:.7;" onclick="$('.bcmostliked').hide();$('#bcmostread').show();"><span>Meest gelezen</span></h2>
                        <h2 class="rubriekkop_inverse" style="float:right; cursor:pointer; opacity:1;" onclick="$('.bcmostliked').show();$('#bcmostread').hide();"><span>Meest geliked</span></h2>
                        <div style="clear:both;"></div>









						<a aria-label="Lees Grote optocht Kielegat krijgt editie met extra veel grote wagens" href="/nieuws/cultuur/303470/grote-optocht-kielegat-krijgt-editie-met-extra-veel-grote-wagens" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/67c86d35/content/2020/1/b69824dd-b6bb-4bdc-bca5-0d55e866ff15_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Grote optocht Kielegat krijgt editie met extra veel grote wagens</span>

                                    <span class="comments" title="Aantal reacties"><img src="/App_Sprites/ZztFj_dOML8.png" />23</span> 
									<span class="datelink" style="font-size:10px;">6/1</span>
								</div>
							</div>
						</a>
						<a aria-label="Lees Trailerfest genomineerd voor Beste Festival Concept: &quot;Het moest een verschrikkelijk festival worden&quot;" href="/nieuws/algemeen/303678/trailerfest-genomineerd-voor-beste-festival-concept-het-moest-een-verschri" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/67c86d35/content/2020/1/826d1121-92a0-40cc-9495-4c88fc91d2b4_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Trailerfest genomineerd voor Beste Festival Concept: "Het moest een verschrikkelijk festival worden"</span>

                                    <span class="comments" title="Aantal reacties"><img src="/App_Sprites/ZztFj_dOML8.png" />15</span> 
									<span class="datelink" style="font-size:10px;">9/1</span>
								</div>
							</div>
						</a>
						<a aria-label="Lees Run for Kika komt naar Breda" href="/nieuws/sport/303543/run-for-kika-komt-naar-breda-mastbos-is-start-en-finish" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/67c86d35/content/2020/1/c9189ef2-eed3-4ce5-8dee-51270d377674_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Run for Kika komt naar Breda</span>

                                    <span class="comments" title="Aantal reacties"><img src="/App_Sprites/ZztFj_dOML8.png" />31</span> 
									<span class="datelink" style="font-size:10px;">7/1</span>
								</div>
							</div>
						</a>
						<a aria-label="Lees Twee vermiste jongens in wijk Heuvel na zoekactie weer terecht" href="/nieuws/politie/303738/twee-vermiste-jongens-in-wijk-heuvel-na-zoekactie-weer-terecht" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/67c86d35/content/2020/1/132edad9-e701-4c51-a5ff-9e787a551dd9_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Twee vermiste jongens in wijk Heuvel na zoekactie weer terecht</span>

                                    <span class="comments" title="Aantal reacties"><img src="/App_Sprites/ZztFj_dOML8.png" />27</span> 
									<span class="datelink" style="font-size:10px;">9/1</span>
								</div>
							</div>
						</a>
						<a aria-label="Lees Man op brommer rijdt zonder helm en met joint door Breda" href="/nieuws/politie/303591/man-op-brommer-rijdt-zonder-helm-en-met-joint-door-breda" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/67c86d35/content/2020/1/bb232176-9701-46da-85ae-4d0e3c1ce8e4_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Man op brommer rijdt zonder helm en met joint door Breda</span>

                                    <span class="comments" title="Aantal reacties"><img src="/App_Sprites/ZztFj_dOML8.png" />88</span> 
									<span class="datelink" style="font-size:10px;">8/1</span>
								</div>
							</div>
						</a>


				</div>

				<div style="clear:both;"></div>

			</div>

                <script>console.log("loading position CustomHtml_3");</script>
        <div class="bottomcolumn" style="margin-top:10px;">
            
        </div>
    <script>console.log("loaded position customhtml 3");</script>

                <script>console.log("loading position Pubble_Ad_300");</script>
        <div class="bottomcolumn" style="margin-top:10px;">
            <div class="pbph removeifempty" w="300" h="0" pos="1" max="1" advobject="webadv_template"></div>
            <script>loadDesigns();</script>
        </div>
                 <script>console.log("loading position Fotoseries");</script>
    <div class="bottomcolumn" id="bcalbums">
        <div class="pad" style="position:relative;">


            <style>
                .bodefotoserie {
                    float: left;
                    margin-top: 1%;
                    margin-right: 1%;
                    width: 49%;
                    height: 85px;
                    background-position: center center;
                    background-size: 100% !important;
                }

                    .bodefotoserie:hover {
                        background-size: 101% !important;
                    }

                .nomargin {
                    margin-right: 0;
                }
            </style>
        <div style="width:100%; clear: both;">
            <h2 class="fotoserieskop"><span>FOTOSERIES</span></h2>
            <p>
                <br />

                <br />
            </p>
        </div>
            <div class="topcenter">

            <a class="fotoserieitem" href="/nieuws/algemeen/303226/-fotoalbum-bredanaars-genieten-van-eerste-kerstboomverbranding-van-de-stad#album">



            <div class="bodefotoserie " style="background: url('https://storage.pubble.nl/67c86d35/content/2020/1/711b397e-7e53-4e4b-bad2-fd8042b7f98c_thumb297.jpg')" title=" Bredanaars genieten van eerste kerstboomverbranding van de stad">
            </div>







            </a>
            <a class="fotoserieitem" href="/nieuws/algemeen/303130/-fotoalbum-betoverend-breda-na-anderhalve-week-voorbij-afbouw-van-start-gegaan#album">



            <div class="bodefotoserie nomargin" style="background: url('https://storage.pubble.nl/67c86d35/content/2020/1/bfcfbb79-39ab-4a99-9ae4-21c77c1d3aa3_thumb297.jpg')" title=" Betoverend Breda na anderhalve week voorbij: afbouw van start gegaan">
            </div>







            </a>
            <a class="fotoserieitem" href="/nieuws/algemeen/301970/grote-drukte-bij-sfeervolle-kerstmarkt-in-belcrum-foto-s-#album">



            <div class="bodefotoserie " style="background: url('https://storage.pubble.nl/67c86d35/content/2019/12/d36dfd5d-550b-4876-9ad0-5e348235680a_thumb297.jpg')" title="Grote drukte bij sfeervolle kerstmarkt in Belcrum ">
            </div>







            </a>
            <a class="fotoserieitem" href="/nieuws/algemeen/301956/-fotoalbum-regendruppels-mogen-pret-tijdens-princenhage-fonkelt-niet-drukken#album">



            <div class="bodefotoserie nomargin" style="background: url('https://storage.pubble.nl/67c86d35/content/2019/12/cd1313c1-da43-463f-a875-7584eec51d59_thumb297.jpg')" title=" Regendruppels mogen pret tijdens Princenhage Fonkelt niet drukken">
            </div>







            </a>
                <div style="clear:both;"></div>

            </div>
        </div>
    </div>
                <script>console.log("loading position CustomHtml_2");</script>
        <div class="bottomcolumn" style="margin-top:10px;">
            
        </div>
    <script>console.log("loaded position customhtml 2");</script>

                <script>console.log("loading position Agenda");</script>
        <div class="bottomcolumn">
            <div class="pad maxpad" id="agendapunten">

                <a  href="/activiteit"><h2 class="rubriekkop"><span>Agenda</span></h2></a>

                    <div id="agendalist">
                        <div class="">


<br />
    <div style="clear: both" class="dossierdiv">
<a  href='/activiteit/item/301291/nieuwjaarsbijeenkomst-aic' class='agendalink'>            <div class="berichttekst"   style=""  >


                <span class="contenttext">Nieuwjaarsbijeenkomst AIC</span><br>


                    <span class="berichtdatum highc">
                        Vanaf 09:30
                    </span>

                        <span class="berichtdatum highc"> tot 11:30 uur</span> <br />
            </div>
</a>
    </div>
    <div style="clear: both" class="dossierdiv">
<a  href='/activiteit/item/303411/kringloopwinkel-sanaga' class='agendalink'>            <div class="berichttekst"   style=""  >


                <span class="contenttext">Kringloopwinkel Sanaga</span><br>


                    <span class="berichtdatum highc">
                        Vanaf 10:00
                    </span>

                        <span class="berichtdatum highc"> tot 16:00 uur</span> <br />
            </div>
</a>
    </div>
    <div style="clear: both" class="dossierdiv">
<a  href='/activiteit/item/303401/biesdonk-voor-ouderen' class='agendalink'>            <div class="berichttekst"   style=""  >


                <span class="contenttext">Biesdonk voor Ouderen</span><br>


                    <span class="berichtdatum highc">
                        Vanaf 13:00
                    </span>

            </div>
</a>
    </div>
    <div style="clear: both" class="dossierdiv">
<a  href='/activiteit/item/302154/stadswandeling-gilde-de-baronie' class='agendalink'>            <div class="berichttekst"   style=""  >


                <span class="contenttext">Stadswandeling Gilde de Baronie</span><br>


                    <span class="berichtdatum highc">
                        Vanaf 14:00
                    </span>

            </div>
</a>
    </div>

                        </div>
                    </div>
                    <div style="clear:both;"></div>
                    <br />

            </div>
        </div>
                <script>console.log("loading position push_subscribe");</script>

 
    <div class="bottomcolumn mt-30 mb-30" id="subscribe_container_small" style="display:none;">

        <div>
            <div class="" style="font-size:14px !important;">

                <div>
                    <a   aria-label="Meld je aan voor pushberichten" href="#push" onclick="reqPermission(); closeSubscribe();" class="open" style="font-size: 14px; color:#fff !important; line-height:18px !important; text-align:left !important;">
                        <i class="fa fa-exclamation" style="margin-top: 5px;margin-right: 20px; margin-left:10px; font-size: 24px !IMPORTANT;float: left;"></i>     Pushmelding inschakelen<br />bij belangrijk nieuws
                    </a>
                </div>
            </div> 
        </div>
    </div>
                <script>console.log("loading position Facebook");</script>





    <div class="bottomcolumn">

        <div class="maxpad" style=""><div class="fb-like-box" data-href="https://www.facebook.com/bredavandaag" data-width="260" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="False" data-show-border="false"></div></div>
    </div>

    <div>
    </div>
        <div class="bottomcolumn">
            <div class="pad" style="position:relative;" id="fillercontent">
            </div>
        </div>












<div id="adbar">







</div>



<div style="clear:both;"></div>

                                    





                                    <div style="clear:both;"></div>
                                </div>
                            </div>

                        <div style="clear:both;"></div>

                    </div>



            </div>

        <div style="clear:both;" id="clearfooter"></div>



                <input type="hidden" id="hiddenbc" value="true" />











        <div id="foot" class="hidden-print" style="min-height: 70px;">


            <div id="footercontainer" style="" class="centercontainer">

                    <div style="text-align:center" id="footcontent">

<ul id="footernav">

</ul> 





<div style="clear: both"></div>
<div id="linkboxes">




            <div id="footerlinkbox">
                <h2>SERVICE</h2><br />

                <p>



                                <a href='/pagina/flexabonnee'> Flexabonnee </a>
                                <br />
                                <hr />



                    <div id="mbsocialmedia">
                        <br><br>
                        <a href="https://www.facebook.com/bredavandaag" target="_blank" rel="noopener"><i class="fa fa-facebook fa-lg" aria-hidden="true"></i> </a>
                        <a href="https://twitter.com/bredavandaag" target="_blank" rel="noopener"><i class="fa fa-twitter fa-lg" aria-hidden="true"></i></a>
                        <a href="rss" target="_blank" rel="noopener">
                            <i class="fa fa-rss fa-lg" aria-hidden="true"></i>
                        </a>
                    </div>
                </p>
            </div>
                <div id="footerlinkbox">
                    <h2>CONTACT</h2><br />
                                    <p>
                                        <strong>
                                            Redactie (Hoofdredacteur)
                                        </strong>
                                        <a href="https://www.bredavandaag.nl/nieuws/algemeen/284893/oprichter-wijnand-nijs-verlaat-bredavandaag-site-kan-op-eigen-benen-staan-">Hanneke Marcelis</a>
                                        <br />
                                        076-5217272<br />
                                        06-12652674<br />
                                        <a href="mailto:info@bredavandaag.nl">info@bredavandaag.nl</a><br />

                                        <br />
                                        Gasthuisvelden 11
                                        4811 VX Breda

                                    </p>
                </div>
                <div id="footerlinkbox300">
                    <h2>ADVERTEREN</h2><br />
                    <p>
                        Informatie over adverteren vindt u op de pagina adverteren of krijgt u door te bellen met:
                        Kim Kustermans ( 076 599 81 11) van Uitgeverij de Bode.
                    </p>
                </div>
                <div id="footerlinkbox300">
                    <h2>OVER BREDAVANDAAG.NL</h2><br />
                    <p>
                        BredaVandaag.nl brengt sinds 2008 dagelijks met een eigenzinnige kijk nieuws over Breda. Grote onderwerpen, maar ook kleinere, serieuze, grappige, verdrietige en opmerkelijke berichten.
                    </p>
                </div>





    <div style="clear: both"></div>


</div>
<div style="clear: both"></div>


                    </div>
            </div>











                    <div id="footersharingbox">
                        <div style="font-size: 10px; text-align:left; " class="centercontainer" id="footertext">

                                <p style="font-size: 10px;  color: #fff; background: #000000;">
                                    <i>
                                        Copyright BredaVandaag  2020. Niets van deze website mag worden overgenomen zonder uitdrukkelijke toestemming van de uitgever. Gemaakt met behulp van <a style="color: #cc2229;" role="presentation" href="http://www.pubble.nl/" target="_blank" rel="noopener">pubble</a>
                                        <a href='/privacy' aria-label='Privacy' class='privacylink'>Privacy-statement</a>.
                                    </i>
                                </p>




                        </div>
                    </div>
            







                <div id="footertextcontainer">
                    <div style="font-size: 10px; text-align:left; " class="centercontainer" id="footertext">




                        <div id="leftfootertext" style="max-width: 670px;line-height: 14px;margin: 0 10px;clear: both;">

                                        <p style="margin-bottom:0px;">
                                            <b>© Copyright BredaVandaag</b>. Het is niet toegestaan teksten, foto’s of enig onderdeel van deze website over te nemen of te verspreiden zonder uitdrukkelijke toestemming van de uitgever | Gemaakt met behulp van
 <a style="margin-right:0px !important;" href="http://www.pubble.nl/" target="_blank" rel="noopener">pubble</a>.





                                            | <a href='/privacy' aria-label='Privacy' class='privacylink'>Privacy-statement</a>.
                                        </p>


                            

                        </div>
                        <div style="clear:both;">
                        </div><br />
                    </div>
                </div>
            <!-- custom code voor 728x90 banner -->
        </div>
    </div>
</div>

<script>loadDesigns();</script>


                    <div id="cookieconsent" style="z-index: 999999; display:none; opacity: 0.9; position: fixed; padding: 10px 0px; width: 100%; left: 0px; font-size: 13px; font-weight: normal; text-align: left; letter-spacing: normal; color: rgb(255, 255, 255); font-family: Arial, sans-serif; box-shadow: rgb(0, 0, 0) 0px 0px 8px; bottom: 0px; background-color: rgb(17, 17, 17);">
                        <div id="cookiescript_wrapper" style="margin: 0px 10px; font-size: 13px; font-weight: normal; text-align: center; color: rgb(255, 255, 255); font-family: Arial, sans-serif; line-height: 23px; letter-spacing: normal;">
                            Wij gebruiken cookies om het gebruik van de website te analyseren, om het mogelijk te maken inhoud via social media te delen en om de inhoud van de site en advertenties af te stemmen op uw voorkeuren. <br> Deze cookies worden ook geplaatst door derden. Door deze melding weg te klikken of gebruik te blijven maken van deze site stemt u hiermee in. <a href='/privacy' aria-labe='Lees ons privacystatement' class='privacyConsentlink' style='color: #6bb855'>Onze privacy statement kunt u hier lezen</a>.
                            <div onclick="giveConsent()" id="cookiescript_accept" style="border-radius: 5px; border: 0px; padding: 6px 10px; font-weight: bold; cursor: pointer; margin: 0px 10px 0px 30px; color: rgb(255, 255, 255); transition: 0.25s; display: inline; text-shadow: rgb(0, 0, 0) 0px 0px 2px; white-space: nowrap; background-color: rgb(91, 183, 91);">Akkoord en deze melding niet meer tonen</div>
                        </div>
                    </div>





<script src="https://code.jquery.com/jquery-3.4.1.min.js"
        integrity="sha256-CSXorXvZcTkaix6Yvo6HppcZGetbYMGWSFlBw8HfCJo="
        crossorigin="anonymous"></script>
<script src="https://code.jquery.com/jquery-migrate-3.1.0.min.js"></script>




<script src="/cassette.axd/script/effdc786c0a26b055e99ba30813ede81ad2bfac6/Scripts/pubble" type="text/javascript"></script>




        <link href="/Content/premium/font-awesome/css/font-awesome.css" rel="stylesheet" />




        <script type="text/javascript">

            $(function () {
                if (window.location.href.indexOf('nieuwstereacties') != -1)
                    $("#nieuwstereacties").click();
            });
        </script>

    

        <link rel="stylesheet" href="/Content/carousel/carousel.css">
        <script src='/Content/carousel/owl.carousel.min.js'></script>
        <script type="text/javascript">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</script>



                        <!-- PhotoSwipe Core CSS file -->
                        <link rel="stylesheet" href="/Scripts/swipe/src/PhotoSwipe/photoswipe.css">

                        <!-- PhotoSwipe Skin CSS file (styling of UI - buttons, caption, etc.)-->
                        <link rel="stylesheet" href="/Scripts/swipe/src/PhotoSwipe/default-skin/default-skin.css">

                        <!-- PhotoSwipe Core JS file -->
                        <script src="/Scripts/swipe/src/PhotoSwipe/photoswipe.min.js"></script>

                        <!-- PhotoSwipe UI JS file -->
                        <script src="/Scripts/swipe/src/PhotoSwipe/photoswipe-ui-default.min.js"></script>

                        <!-- jqPhotoSwipe JS file -->
                        <script src="/Scripts/swipe/src/jqPhotoSwipe.js"></script>
                    

                        <script type="text/javascript">
                            $(document).ready(function () {
                                $(".fancybox").jqPhotoSwipe({
                                    galleryOpen: function (gallery) {
                                    }
                                });
                            });
                        </script>
                    


    <script type="text/javascript">
        $(document).ready(function () {
            $("#navcontainer").sticky({ topSpacing: 0 });
        });
    </script>


<script type="text/javascript">
        
        function recordOutbound(link, category, action) {

        }
        
</script>


    <script>
        if (typeof laatsteNieuws === "function") {
            laatsteNieuws();
        }
    </script>







</body>
</html>