<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<!-- =========================================================================
        ____          __     __     __         ______ __                   __
       / __ \ __  __ / /_   / /_   / /___     / ____// /____   __  __ ____/ /
      / /_/ // / / // __ \ / __ \ / // _ \   / /    / // __ \ / / / // __  /
     / ____// /_/ // /_/ // /_/ // //  __/  / /___ / // /_/ // /_/ // /_/ /
    /_/     \__,_//_.___//_.___//_/ \___/   \____//_/ \____/ \__,_/ \__,_/

==  Werken bij Pubble? stuur een mail naar info@pubble.nl =================
========================================================================-->
<html lang="nl" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">

    <script type="text/javascript">

        function getConsent() { cname = "cookie_consent"; for (var e = cname + "=", n = decodeURIComponent(document.cookie).split(";"), o = 0; o < n.length; o++){ for (var t = n[o]; " " == t.charAt(0);)t = t.substring(1); if (0 == t.indexOf(e)) return t.substring(e.length, t.length) } return "" }

        function setConsent(e) { var t = new Date; t.setTime(t.getTime() + 10368e5); var n = "expires=" + t.toUTCString(); document.cookie = "cookie_consent=" + e + ";" + n + ";path=/; SameSite=none; secure" }

            var ConsentSetting = getConsent();


      
        var ConsentOptions = ['functional', 'analytics', 'socialmedia', 'advertisements'];
          var ConsentDefaultHosts = [
            /www.bredavandaag.nl/
            ];
      

    </script>
        <script type="text/javascript" src="/scripts/consentmanager.js?v=20200708"></script>



<script>
     
        dataLayer = [{
            'member': 'nee',
            'memberStatus': 'visitor',
            'authorName': 'Hanneke Marcelis',
            'articleStatus': 'free',
            'articleId': '321887',
            'userId': 'n.a.',
            'sections': 'nieuws>algemeen',
            'articlePublishDate': '2020-09-13T10:18:00.0000000Z',
            'articleTitle': 'Op de werkvloer bij ABC Clinic-secretaresse Rania: &#39;Veel mensen vragen me of ik zelf ook iets heb laten doen&#39; ',
            'tags': 'breda,gaat,onder,veel,moet,weer,mijn,daar,heel,hebben,gaan,werken,werk,onze,mensen,andere,laten,komen,vinden,helemaal,mogelijk,werkt,maar,willen',
            'freeArticlesRead': 'n.a.',
    }];

    var pubbleEnv = {
        prefix: 'ibodebvd',
        language: 'nl',
        permissions: 'none',
        city: 'breda',
        defaultSubscriptionTypeID: ''
    };
</script>




        <script type="text/javascript">

            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-3416105-2', 'auto');
            ga('send', 'pageview');



        </script>







    <!-- DFP voor bode websites -->
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>

    <!-- custom head code -->
<meta name="google-site-verification" content="MQt-AILYWWGNVevL8dysYBpaXVDTyqRR0QZ9-OJZb-c" />

<script>
googletag.cmd.push(function() {
    googletag.defineSlot('/1002143/300x250_bredavandaag', [300, 250], 'div-gpt-ad-1526304381068-0').addService(googletag.pubads());
    googletag.defineSlot('/1002143/728x90_bredavandaag', [728, 90], 'div-gpt-ad-1526304381068-1').addService(googletag.pubads());
    googletag.defineSlot('/1002143/728x90_bredavandaag', [728, 90], 'div-gpt-ad-1526304381068-2').addService(googletag.pubads());
    googletag.defineSlot('/1002143/728x90_bredavandaag', [728, 90], 'div-gpt-ad-1526304381068-3').addService(googletag.pubads());
    googletag.defineSlot('/1002143/300x250_bredavandaag', [300, 250], 'div-gpt-ad-1526304381068-4').addService(googletag.pubads());
    googletag.defineSlot('/1002143/300x250_bredavandaag', [300, 250], 'div-gpt-ad-1526304381068-5').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
});
</script>
<!-- VMG NL Bredavandaag Bredavandaag bredavandaag.nl inpagevideo-->

<div id="inPageVideo"></div>

<script  type="text/javascript" async src="//nl.vmg.host/adServ/placement/id/7159"></script>

<!-- end  VMG NL -->   

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '688412595002163');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=688412595002163&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->              <!-- End custom head code -->

        <title>Op de werkvloer bij ABC Clinic-secretaresse Rania: &#39;Veel mensen vragen me of ik zelf ook iets heb laten doen&#39;  | Bredavandaag | H&#233;t nieuws uit Breda </title>

    <meta name="description" content="BREDA - Je brengt het grootste deel van je leven door op de werkvloer. Dan is het belangrijk dat je werk hebt waar je plezier aan beleeft en uitdaging uit haalt. In de rubriek &#39;Op de werkvloer bij&#39; gaan wij in gesprek met mensen die passie hebben voor hun baan. Vandaag: secretaresse Rania Aissa." />


    <link rel="shortcut icon" href="/favicon.ico">
    <link rel="icon" type="image/png" href="https://storage.pubble.nl/assets/favicons/ibodebvd/apple-touch-icon-57x57.png" />
    <link rel="icon" type="image/png" sizes="32x32" href="https://storage.pubble.nl/assets/favicons/ibodebvd/apple-touch-icon-57x57.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://storage.pubble.nl/assets/favicons/ibodebvd/apple-touch-icon-57x57.png" />
    <link href="https://storage.pubble.nl/assets/favicons/ibodebvd/apple-touch-icon-57x57.png" rel="apple-touch-icon" />
    <link href="https://storage.pubble.nl/assets/favicons/ibodebvd/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76" />
    <link href="https://storage.pubble.nl/assets/favicons/ibodebvd/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120" />
    <link href="https://storage.pubble.nl/assets/favicons/ibodebvd/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" />
    <link href="https://storage.pubble.nl/assets/favicons/ibodebvd/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180" />
    <link href="https://storage.pubble.nl/assets/favicons/ibodebvd/icon-hires.png" rel="icon" sizes="192x192" />
    <link href="https://storage.pubble.nl/assets/favicons/ibodebvd/icon-normal.png" rel="icon" sizes="128x128" />
    <meta name="msapplication-square70x70logo" content="https://storage.pubble.nl/assets/favicons/ibodebvd/apple-touch-icon-76x76.png" />
    <meta name="msapplication-square150x150logo" content="https://storage.pubble.nl/assets/favicons/ibodebvd/apple-touch-icon-152x152.png" />
<link rel="alternate" type="application/rss+xml" title="Bredavandaag | H&#233;t nieuws uit Breda Feed" href="/RSS/feed" />

    <script type="text/javascript">
        function alert() {
            return false;
        }
    </script>


<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">



<link href="/Content/minified/ibodebvd.min.css?v=1209201119" rel="stylesheet" type="text/css" /><style type="text/css"> a.bijfoto:hover div.bijfototitel {	                color: #cc2229 !important;                }                a.smallphotolink:hover span.contenttext {	                color: #cc2229 !important;                }                a.dossierlink:hover span.contenttext {	                color: #cc2229 !important;                }                a.dossierlink:hover div.berichttekst span.contenttext {	                color: #cc2229 !important;                }                a.agendalink:hover div.berichttekst span.contenttext {	                color: #cc2229 !important;                }                a.vacaturelink:hover  span.contenttext {	                color: #cc2229 !important;                }                a.marktpleinlink:hover div.collagetekst {	                color: #cc2229 !important;                }                a.meerlink:hover {	                color:#cc2229;                }                .catsidebar ul li a:hover {	                color: #262626; /* idem en dito */                }				#navcontainer {					background-color: #cc2229;				}				#navMenu {					color: #262626;					background-color: #cc2229;				}				#navMenu > ul li a {					color: #262626;				}				#navMenu > ul {					background: #cc2229;					color: #262626;				}				#navMenu > ul li a.active {					background: #cc2229;					color: #262626;				}				#navMenu > ul li.has-sub ul {					background: #cc2229;					border: 1px solid #262626;					border-bottom: 3px solid #262626;					color: #262626;				}				#navMenu > ul li.has-sub > a.active, #navMenu > ul li.has-sub > a:hover {					color: #cc2229 !important;                }                #navMenu > ul li a:hover, #navMenu > ul li a.active {                    color: #cc2229;                }				.highc, a {					color: #262626;				}				.open {					background-color: #cc2229 !important;					color: #FFF;				}				.open:hover {					opacity: 0.8;				}                .rubriekkop>span {                    background-color: #cc2229;                }                .rubriekkop {                    border-bottom: 2px solid #cc2229;                }                a.contenttext:hover span.contenttext {	                color: #cc2229 !important;                }                .archiefkrantlink {                    background: #cc2229;                    color:  #262626;                }                .agendaTitel {                    color: #cc2229 !important;                }                #kolom468 div.activiteit:hover {                    background-color: #efefef !important;                }                #rightnav{                    background: #cc2229;                }                .actionbutton {                    background: #cc2229;                }                .smallphotometa {                    color: #FFF !important;                    background: #cc2229;                }                #searchfield{                    border-color:#cc2229;                }                #bar {                    border: #cc2229;                }                .offertitle {                    color: #cc2229!important;                    font-size: 16px;                }                h2.bedrijfcat {                    color: #cc2229!important;                }</style>




<!-- Cached ✓ CurrentVersion: 13-9-2020 12:18:00_ RD0003FF4C0019__VP ReadTime:13-9-2020 13:00:22_Next:1-1-0001 00:00:00_prv:1-1-0001 00:00:00_LR:13-9-2020 13:00:22_FM:False_CS:13-9-2020 13:00:22_LFU:13-9-2020 12:18:00_LMU:13-9-2020 09:48:17_LMID:321887 -->

<script type="text/javascript">
            function loadDesigns(){if (window.PubbleContent) {PubbleContent.trigger();}else{ldef();}}
            function ldef(){setTimeout(function(){loadDesigns();},10);}

            var pref = 'ibodebvd';
            var prefdomain = 'bredavandaag.nl';
</script>
<script src="/Scripts/PubbleCont12.min.js?v=202004" async></script>






                                        <input type="hidden" id="Pubble_ArticleID" value="321887" />
                <input type="hidden" name="article-info__author-name" class="article-info__author-name" value="" />
                <link rel="canonical" href="https://www.bredavandaag.nl/nieuws/algemeen/321887/op-de-werkvloer-bij-abc-clinic-secretaresse-rania-veel-mensen-vra" />
                <meta name="twitter:card" content="summary_large_image" />
                <meta property="og:title" content="Op de werkvloer bij ABC Clinic-secretaresse Rania: 'Veel mensen vragen me of ik zelf ook iets heb laten doen' " />
                <meta property="og:type" content="article" />
                <meta property="og:url" content="https://www.bredavandaag.nl/nieuws/algemeen/321887/op-de-werkvloer-bij-abc-clinic-secretaresse-rania-veel-mensen-vra" />
                <meta name="syndication-source" content="https://www.bredavandaag.nl/nieuws/algemeen/321887/op-de-werkvloer-bij-abc-clinic-secretaresse-rania-veel-mensen-vra">
                <meta name="original-source" content="https://www.bredavandaag.nl/nieuws/algemeen/321887/op-de-werkvloer-bij-abc-clinic-secretaresse-rania-veel-mensen-vra">
                <meta property="og:description" content="BREDA - Je brengt het grootste deel van je leven door op de werkvloer. Dan is het belangrijk dat je werk hebt waar je plezier aan beleeft en uitdaging uit haalt. In de rubriek 'Op de werkvloer bij' gaan wij in gesprek met mensen die passie hebben voor hun baan. Vandaag: secretaresse Rania Aissa.">
                <meta name="twitter:image" content="https://bode.pubble.cloud/67c86d35/content/2020/9/76de2881-1b1b-4f81-9131-adfe5aa32c91_thumb840.jpg" />
                <meta property="og:image" content="https://bode.pubble.cloud/67c86d35/content/2020/9/76de2881-1b1b-4f81-9131-adfe5aa32c91_thumb840.jpg" />
                <meta property="og:image:type" content="image/jpeg" />
                <meta property="og:image:width" content="4928" />
                <meta property="og:image:height" content="2901" />






                <script src="https://www.google.com/recaptcha/api.js?onload=CaptchaCallback&render=explicit" async defer></script>
                <script type="text/javascript">
                                                    var CaptchaCallback = function() {
                                                        grecaptcha.render('g-recaptcha-1', {'sitekey' : '6LcHjygUAAAAAFlKEZ__x58eAs0xPSlOTuszhYOj'});
                                                    };
                </script>


            <style type="text/css">
            </style>


    
</head>
<body id="body">





<style type="text/css">
    div.subscribe_widget {
        background-color: white;
        padding: 25px;
        margin: 5px auto;
        border-radius: 5px;
        max-width: 550px;
        pointer-events: auto;
        box-shadow: 0px -1px 2px 0px rgba(0, 0, 0, 0.07), 0px 15px 35px 1px rgba(56, 58, 103, 0.1), 0px 5px 15px 0px rgba(62, 71, 92, 0.07);
    }

    .subscribe_widget img {
        float: left;
        max-width: 82px;
        margin: 15px;
        margin-top: 0px;
        margin-left: 0px;
    }

    #subscribe_container {
        position: fixed;
        top: 0px;
        width: 100%;
        z-index: 999999991;
    }

    body {
        width: 100% !IMPORTANT; /*takeoverstop*/
    }
</style>
<div id="subscribe_container" style="position:fixed; top:0px; display:none;">
    <div class="subscribe_widget" style="background-color: rgb(255, 255, 255);">
        <div>
            <img alt="" src="https://storage.pubble.nl/assets/favicons/ibodebvd/apple-touch-icon-152x152.png" style="display: initial;">
            <br />
            <span style="display:block;"><strong>Direct een melding bij belangrijk nieuws?</strong><br />Druk dan op onderstaande knop om gratis push notificaties in te schakelen.</span>
        </div>
        <br />
        <div style="clear:both;">
            <a href="#push" onclick="pushNotification.reqPermission();pushNotification.closeSubscribe();" class="open" style="font-size: 14px; color:#fff !important;">Ja, houd mij op de hoogte!</a>
            <a href="#" style="font-size: 14px;" onclick="pushNotification.closeSubscribe();">Nee, bedankt</a>

        </div>
    </div>
</div>




    <!-- Cached ✓ CurrentVersion: 13-9-2020 12:18:00_ RD0003FF4C0019__VP ReadTime:13-9-2020 13:00:22_Next:1-1-0001 00:00:00_prv:1-1-0001 00:00:00_LR:13-9-2020 13:00:22_FM:False_CS:13-9-2020 13:00:22_LFU:13-9-2020 12:18:00_LMU:13-9-2020 09:48:17_LMID:321887 -->

    

    <script type="text/javascript">
            function loadDesigns(){if (window.PubbleContent) {PubbleContent.trigger();}else{ldef();}}
            function ldef(){setTimeout(function(){loadDesigns();},10);}

            var pref = 'ibodebvd';
            var prefdomain = 'bredavandaag.nl';
    </script>








    <div class="page-main-content fjs-hpto-background">
        <a role="presentation" href="" class="dfp-hpto-clickbox fjs-hpto-clickbox"></a>
        <div id="blocktekst" style="display: none; width: 350px; height: 130px; background-color: #FFF; border: 2px solid red; margin: 0px auto; top: 10px; font-size: 16px; padding: 20px; z-index: 99999;"><p><strong>U gebruikt een adblocker.</strong><br>Als u de online krant wilt lezen en/of de advertenties wilt zien moet u deze uitzetten!</p><p style="margin-top: 10px;"><a href="#" id="closepop" style="font-size: 12px;">Oké, ik begrijp het</a></p></div>
        <nav id="menuv2" class="mobilemenu">
        </nav>

        <div>
            <div id="fb-root"></div>
                <input type="hidden" id="fbidt" value="bredavandaag" />
                <input type="hidden" id="ismobile" value="False" />
                <input type="hidden" id="isvp" />


                <!-- custom code voor 728x90 banner -->
                <div id="barcontainer">


    <div id="bar2">
            <div class="top-bar">

                <div id="internetbode" style="width: 100%; clear: both; float: right; position: relative; text-align: right" class="centercontainer">
                    <div style="margin-left:15px; margin-right:15px;">
                        <i style="float: left;" class="fa fa-clock-o fa-lg" aria-hidden="true">&nbsp; </i>
                        <a style="float: left;" href="#">
                            <span class="top-time">
                                <div id="klokbalk" class="top-time" style="background-color:transparent;"></div>
                                    <script language="javascript1.2" type="text/javascript" src="/Scripts/plugins/time/time_nl.js" async></script>
                                    <!-- <a style="float: left;" href="#"><span class="top-time">13:00</span> zondag 13 september, 2020</a> -->
                                <!-- login -->
                                    <a href="/login" class="login-link"> Login / Registreer |</a>


                                <a aria-label="Volg ons op Facebook" href="https://www.facebook.com/bredavandaag" target="_blank" rel="noopener"><i class="fa fa-facebook fa-lg" aria-hidden="true"></i> </a>
                                <a aria-label="Volg ons op Twitter" href="https://twitter.com/bredavandaag" target="_blank" rel="noopener"> <i class="fa fa-twitter fa-lg" aria-hidden="true"> </i></a>


                                    <a aria-label="Volg ons op Instagram" href="https://www.instagram.com/bredavandaag/" target="_blank" rel="noopener">
                                        <i class="fa fa-instagram fa-lg"></i>
                                    </a>


                                <!-- <a href="http://www.youtube.com/"  target="_blank" rel="noopener">
        <i class="fa fa-youtube-play fa-lg" aria-hidden="true"></i>
    </a>
    <a href="https://www.instagram.com/"  target="_blank" rel="noopener">
        <i class="fa fa-instagram fa-lg" aria-hidden="true"></i>
       </a>-->
                                    <a aria-label="Volg ons op RSS" href="/rss/feed" target="_blank" rel="noopener">
                                        <i class="fa fa-rss fa-lg" aria-hidden="true"></i>
                                    </a>
</div>
                </div>
            </div>






            <div id="logobalk" class="centercontainer" style="position:relative;">


                <div id="logo">
                    <a aria-label="Ga naar homepagina" href="/">
                                    <img src="https://storage.pubble.nl/assets/images/logoibodebvd.png?v=5" class="logoimage" style="max-height:55px; margin-top: 12px; margin-left:0px;" />

                    </a>
                </div>









                





                
                
            </div>
        </div>





        <div id="bar">
            <div id="navcontainer">
                <div id="nav" class="centercontainer" style="position:relative;">

                    <a href="#menuv2">
                        <div id="mobilenav" style="display:none; z-index:99999;">
                            <div id="ggs-switch"><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div></div>
                        </div>
                    </a>


                        <div id="navMenu">
                            <ul id="mobilemenu" class="mobilemenutop" style="position:relative;">

                                




                                                <li class=""><a aria-label="Open Bedrijvengids" href='/bedrijven' class="" ><span>Bedrijvengids</span></a></li>
                                                <li class='has-sub' id="main-ibodebvd-2">
                                                    <a aria-label="Open Redactie" href='#' class="head"><span>Redactie</span></a>
                                                    <ul class="sub-menu" id="sub-ibodebvd-2">
                                                            <li ><a aria-label="Open Aanleveren redactie" href='/nieuws/aanleveren' ><span>Aanleveren redactie</span></a></li>
                                                            <li ><a aria-label="Open Stuur een tip" href='/pagina/tip-redactie' ><span>Stuur een tip</span></a></li>
                                                            <li   class="last"  ><a aria-label="Open Deadlines redactie" href='/pagina/deadlines-redactie' ><span>Deadlines redactie</span></a></li>
                                                    </ul>
                                                </li>
                                                <li class=""><a aria-label="Open Adverteren" href='https://adverteren.bredavandaag.nl' class="" ><span>Adverteren</span></a></li>
                                                <li class='has-sub' id="main-ibodebvd-4">
                                                    <a aria-label="Open Editie" href='#' class="head"><span>Editie</span></a>
                                                    <ul class="sub-menu" id="sub-ibodebvd-4">
                                                            <li ><a aria-label="Open Bergen op Zoom" href='https://www.internetbode.nl/regio/bergen-op-zoom' ><span>Bergen op Zoom</span></a></li>
                                                            <li ><a aria-label="Open Beveland" href='https://www.internetbode.nl/regio/beveland' ><span>Beveland</span></a></li>
                                                            <li ><a aria-label="Open Breda" href='https://www.bredavandaag.nl' ><span>Breda</span></a></li>
                                                            <li ><a aria-label="Open Etten-Leur" href='https://www.internetbode.nl/regio/etten-leur' ><span>Etten-Leur</span></a></li>
                                                            <li ><a aria-label="Open Halderberge" href='https://www.internetbode.nl/regio/halderberge' ><span>Halderberge</span></a></li>
                                                            <li ><a aria-label="Open Middelburg" href='https://www.internetbode.nl/regio/middelburg' ><span>Middelburg</span></a></li>
                                                            <li ><a aria-label="Open Moerdijk" href='https://www.internetbode.nl/regio/moerdijk' ><span>Moerdijk</span></a></li>
                                                            <li ><a aria-label="Open Reimerswaal" href='https://www.internetbode.nl/regio/reimerswaal' ><span>Reimerswaal</span></a></li>
                                                            <li ><a aria-label="Open Roosendaal" href='https://www.internetbode.nl/regio/roosendaal' ><span>Roosendaal</span></a></li>
                                                            <li ><a aria-label="Open Rucphen" href='https://www.internetbode.nl/regio/rucphen' ><span>Rucphen</span></a></li>
                                                            <li ><a aria-label="Open Steenbergen" href='https://www.internetbode.nl/regio/steenbergen' ><span>Steenbergen</span></a></li>
                                                            <li ><a aria-label="Open Tholen" href='https://www.internetbode.nl/regio/tholen' ><span>Tholen</span></a></li>
                                                            <li ><a aria-label="Open Vlissingen" href='https://www.internetbode.nl/regio/vlissingen' ><span>Vlissingen</span></a></li>
                                                            <li ><a aria-label="Open Woensdrecht" href='https://www.internetbode.nl/regio/woensdrecht' ><span>Woensdrecht</span></a></li>
                                                            <li   class="last"  ><a aria-label="Open Zundert" href='https://www.internetbode.nl/regio/zundert' ><span>Zundert</span></a></li>
                                                    </ul>
                                                </li>


                                <div id="mobilemenu2" class="mm-listview" style="display: none">
                                                        <li class="actief extramenu"><a aria-label="Open algemeen" href='/algemeen' class="actief" ><span>algemeen</span></a></li>
                                                        <li class=" extramenu"><a aria-label="Open columns" href='/columns' class="" ><span>columns</span></a></li>
                                                        <li class=" extramenu"><a aria-label="Open Cultuur" href='/Cultuur' class="" ><span>Cultuur</span></a></li>
                                                        <li class=" extramenu"><a aria-label="Open Economie" href='/Economie' class="" ><span>Economie</span></a></li>
                                                        <li class=" extramenu"><a aria-label="Open Politie" href='/Politie' class="" ><span>Politie</span></a></li>
                                                        <li class=" extramenu"><a aria-label="Open Politiek" href='/Politiek' class="" ><span>Politiek</span></a></li>
                                                        <li class=" extramenu"><a aria-label="Open Sport" href='/Sport' class="" ><span>Sport</span></a></li>
                                                        <li class=" extramenu"><a aria-label="Open Advertorial" href='/Advertorial' class="" ><span>Advertorial</span></a></li>
                                                        <li class=" extramenu"><a aria-label="Open Agenda" href='/activiteit/alle/all/alle' class="" ><span>Agenda</span></a></li>
                                                        <li class="last extramenu"><a aria-label="Open Bedrijvengids" href='/bedrijven' class="last" ><span>Bedrijvengids</span></a></li>

                                </div>














                                            <li class="menuItemMobileOnly">
                                                <a aria-label="Inloggen" href="/profile/user" class=""><span>Inloggen</span></a>
                                            </li>
                                    </ul>
                        </div>


                    <div style="clear:both;"></div>


                    <div id="rightnav">
                        <form method="get" id="search" action="/zoek">
                            <div id="searchbutton">
                                    <i class="sea fa fa fa-search fa-4x" aria-hidden="true" alt="Zoeken" title="Klik om te zoeken"></i>



                                    <input type="text" aria-label="Vul je zoekwoord in" id="searchfield" name="zoekterm" style="float:right;" />
                                    <input type="submit" style="display:none;float:left;margin-top: 10px;" id="searchGo" value="Zoeken" />

                            </div>
                        </form>







                                                

                    </div>






                </div>
            </div>




        



  

<div style="position:relative;" class="centercontainer hideformobile" id="logobar">
            <div id="logo1">
                <a href="/">
                    <img src="https://storage.pubble.nl/assets/images/logoibodebvd.png?v=2" class="logoimage1" style="max-height:55px; margin-top: 12px; margin-left:0px;">
                </a>
            </div>
            <div id="forecast">
                <div style="font-family: Arial;" class="hideformobile">
                    <div>
                        <div>
                            <iframe class="" id="widget-frame" src="//www.weeronline.nl/Go/ExternalWidgetsNew/OneDayCitySmall?gid=4058574&temperatureScale=Celsius&defaultSettings=True" width="125" height="50" frameborder="0" scrolling="no" style="border: none;" allowtransparency="true"></iframe>
                        </div>
                    </div>
                </div>
            </div>
    <div id="zoekvak">
        <form method="get" id="search" action="/zoek">
            <input type="text" name="zoekterm" placeholder="&#xF002; zoeken" style="font-family:Arial, FontAwesome; border-style: solid; border-color: #e2e5e8; float:left; font: 14px; width: 240px; height:40px" />
            <i class="fa fa-arrow-right fa-2x" aria-hidden="true" alt="Zoeken" style="margin-top: 8px; margin-left: 10px; cursor:pointer;" title="Klik om te zoeken" onclick="document.forms.search.submit();"></i>
        </form>
    </div>
</div>

<div style="clear:both;"></div>


<br />

    <div id="bar2">
        <div id="navcontainer2">
            <div id="nav2" class="centercontainer" style="position:relative; background: #939393;">

                


                    <div id="navMenuonder">
                        <ul id="mobilemenu" class="mobilemenutop" style="position:relative;">
                                            <li class=""><a href='/algemeen' class="" ><span>algemeen</span></a></li>
                                            <li class=""><a href='/columns' class="" ><span>columns</span></a></li>
                                            <li class=""><a href='/Cultuur' class="" ><span>Cultuur</span></a></li>
                                            <li class=""><a href='/Economie' class="" ><span>Economie</span></a></li>
                                            <li class=""><a href='/Politie' class="" ><span>Politie</span></a></li>
                                            <li class=""><a href='/Politiek' class="" ><span>Politiek</span></a></li>
                                            <li class=""><a href='/Sport' class="" ><span>Sport</span></a></li>
                                            <li class=""><a href='/Advertorial' class="" ><span>Advertorial</span></a></li>
                                            <li class=""><a href='/activiteit/alle/all/alle' class="" ><span>Agenda</span></a></li>
                                            <li class="last"><a href='/bedrijven' class="last" ><span>Bedrijvengids</span></a></li>

                        </ul>
                    </div>
                <div style="clear:both;"></div>
            </div>
        </div>
    </div>

   





        </div>
<script language="JavaScript">
    <!--
    function MM_openBrWindow(theURL, winName, features) { //v2.0
        window.open(theURL, winName, features);
    }
                        //-->
</script>
                            <div id="logoContDiv" style="position:absolute; margin-top:-25px;width: 100% !important;">


                                            <a aria-label="Ga naar homepage" id="logoCont" href="/"><img src="https://storage.pubble.nl/assets/images/logoibodebvd.png?v=4" alt="Logo bredavandaag.nl" /></a>
                            </div>


                </div>
                <div style="clear:both;"></div>
                <div class="headerimage">
                </div>





            <div class="centercontainer" id="eigenadv970">
                <div style="margin: 0 auto; width:970px; margin-top:10px; margin-bottom:10px;">
                    <div class="pbph removeifempty" w="970" h="250" pos="1" max="1" advobject="webadv_template"></div>
                    <script>loadDesigns();</script>
                </div>
            </div>

                <div id="container">


                        <div class="gr"></div>














                        <div id="topcontent" class="stickem-container">

                            <div style="float:left;margin:0px !important;" class="topcontent">

                                    <div class="topcontent ">


<div id="content" itemscope itemtype="http://schema.org/Article">







                <style>
            #inzetafbeelding img {
                float: none;
                display: block;
                height: auto;
            }
        </style>
            <style>
                @media (max-width: 1010px) {
                    #content {
                        margin-top: 0px;
                        padding-top: 0px !important;
                    }
                }
            </style>
            <div id="inzetafbeelding topafb" class="" style="margin-right:10px; width:100%;" title="Foto: Perry Roovers " class="mainartph etalagemain">


                        <img itemprop="image" onload="" src="https://bode.pubble.cloud/67c86d35/content/2020/9/76de2881-1b1b-4f81-9131-adfe5aa32c91_thumb840.jpg" width="100%" alt="Foto: Perry Roovers   " />
                    <div id="onderschriftfoto"><span style="font-size:80%; margin-bottom:5px; line-height: 1.2;margin-top: 5px;display:block;">Foto: Perry Roovers  (Foto: PERRY ROOVERS                       )</span></div>
            </div>



    <div class="c2">
         
        <h1 class="MainNieuwsheader" itemprop="name" style="margin:0px;">Op de werkvloer bij ABC Clinic-secretaresse Rania: 'Veel mensen vragen me of ik zelf ook iets heb laten doen'</h1>

        <div class="meta" style="font-size:12px;">




            <time itemprop="datePublished" datetime="2020-09-13T12:18">Door: <span style='color:#cc2229'>Hanneke Marcelis</span> &nbsp; zondag 13 september 12:18 - 2020&nbsp;</time>








        </div>



    </div>

    <div style="clear:both;"></div>






    <div class="c2"   style="margin-top:10px !important;"   id="articlediv">



                    <p style="font-weight:700 !important;"> <strong>BREDA - Je brengt het grootste deel van je leven door op de werkvloer. Dan is het belangrijk dat je werk hebt waar je plezier aan beleeft en uitdaging uit haalt. In de rubriek 'Op de werkvloer bij' gaan wij in gesprek met mensen die passie hebben voor hun baan. Vandaag: secretaresse Rania Aissa.</strong> </p>





                <div class="pbph" w="468" h="0" pos="2" max="1" advobject=" webadv_91" style=" margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>
                <!-- custom code voor 728x90 banner -->
                    <!-- /92022439/leaderboard_ROS -->
                    <div id='div-gpt-ad-1526304381068-1' style='height:90px; width:728px;max-width:100% !important;'>
                        <script>
                                         googletag.cmd.push(function() { googletag.display('div-gpt-ad-1526304381068-1'); });
                        </script>
                    </div><br />








<p>Wie binnenloopt bij ABC Clinic aan de Paardeweide in Breda wordt altijd welkom geheten door Rania (23) of Suzanne. De twee secretaresses zijn op die manier hét gezicht van de kliniek die gespecialiseerd is in injectables, ooglidcorrecties, plastische chirurgie en huidverbetering.<p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script></p><p><strong>Wat is de eerste reactie die je krijgt van mensen wanneer je vertelt dat je bij ABC Clinic werkt?</strong><p>Mensen vragen altijd meteen of ik zelf ook iets heb laten doen. Maar dat is niet zo, haha. Ik ben pas 23, dus ik vind mezelf daar iets te jong voor. Verder vinden mensen het vooral erg interessant. De wereld van plastische chirurgie is toch iets waar veel mensen niet zoveel vanaf weten. Het is toch heel anders dan secretaresse zijn op een kantoor of bij de gemeente.<p><strong>Hoe kom je aan deze baan?</strong><p>Ik heb een opleiding afgerond voor secretaresse. Daarbij liep ik mijn afstudeerstage bij ABC Clinic. Ik vond het eigenlijk vanaf moment één al heel interessant. Bij mijn sollicitatiegesprek heb ik ook enorm veel vragen gesteld. Na mijn stage kreeg ik de vraag of ik zou willen blijven. Daar heb ik volmondig ja op gezegd. Ik vind mijn werk heel afwisselend en uitdagend en het contact met mijn collega's en de cosmetisch artsen en plastisch chirurgen heel prettig.<p><strong>Hoe ziet een werkdag eruit voor jou?</strong><p>Mijn collega en ik werken om de dag front- en backoffice. Wanneer je voor staat, heb je meer de rol van gastvrouw. Je heet cliënten welkom en begeleidt ze door het hele traject heen. Je plant de afspraken in, geeft na de ingreep de uitleg over de verzorging en je ziet ze bij hun controleafspraak weer terug. Wanneer je achter werkt, ben je meer aan het regelen. Denk dan onder andere aan het doen van bestellingen en het beantwoorden van de telefoon.<p><strong>Heb je stress van je werk?</strong><p>Het kan zeker hectisch zijn. Onze dagen zitten heel vol, en je bent eigenlijk constant bezig. Naar de klok zitten kijken is er nooit bij, de dag gaat altijd enorm snel voorbij. Natuurlijk probeer ik altijd alles zo goed mogelijk te plannen, maar uiteindelijk is een dag nooit helemaal te voorspellen. Cliënten komen soms te laat, moeten afspraken verplaatsen, of bepaalde materialen raken sneller op dan verwacht waardoor je met spoed nieuwe bestellingen moet doen. Je moet dus wel stressbestendig zijn, want uiteindelijk is de verantwoordelijkheid groot. Wanneer ik mijn werk niet goed doe, dan heeft dat consequenties voor het gehele logistieke proces binnen de kliniek.<p><strong>Wat vind je het leukste aan je werk?</strong><p>Het contact met de cliënten. Dat hebben we namelijk heel veel. Wanneer we bijvoorbeeld meerdere ooglidcorrecties gepland hebben staan op een dag, dan ben ik heel de dag bezig met het begeleiden van de cliënten. Dan bouw je wel een vertrouwensband op. Vaak wanneer cliënten dan op controle komen, zijn ze heel blij als ze mij zien staan. Dat vind ik enorm leuk om te merken.<div class='update-time utn' ut='n'>n</div><div class='update-content'> <p> </div><div style='clear:both'></div>





<div class="us_shortcode" style="">
    <div class="us_wrapper tac" style="text-align:left;">


            <div class="us_facebook us_button sharrre">
                <a class="us_box" href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.bredavandaag.nl%2fnieuws%2falgemeen%2f321887%2fop-de-werkvloer-bij-abc-clinic-secretaresse-rania-veel-mensen-vra', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no');">
                    <div class="us_share" style="width: auto; margin-top:4px !important;"><i class="fa fa-facebook" style="color: #ffffff;" aria-hidden="true"></i></div>
                    <div class="us_count" style="width: auto;">1</div>
                </a>
            </div>




        <div class="us_twitter us_no_count us_button ">
            <a class="us_box" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fwww.bredavandaag.nl%2fnieuws%2falgemeen%2f321887%2fop-de-werkvloer-bij-abc-clinic-secretaresse-rania-veel-mensen-vra&hashtags=bredavandaag&text=Op+de+werkvloer+bij+ABC+Clinic-secretaresse+Rania%3a+%27Veel+mensen+vragen+me+of+ik+zelf+ook+iets+heb+laten+doen%27+">
                <div class="us_share"><i class="fa fa-twitter" style="color: #ffffff;" aria-hidden="true"></i></div>
            </a>
        </div>
        




        <div id="whatsappshare" class="  us_no_count us_button whatsappshare " style="">

            <a class="us_box" target="_blank" rel="noopener" href="https://api.whatsapp.com/send?text=Gelezen op Bredavandaag | Het nieuws uit Breda: https://www.bredavandaag.nl/nieuws/algemeen/321887/op-de-werkvloer-bij-abc-clinic-secretaresse-rania-veel-mensen-vra" data-text="Gelezen op Bredavandaag | Het nieuws uit Breda: https://www.bredavandaag.nl/nieuws/algemeen/321887/op-de-werkvloer-bij-abc-clinic-secretaresse-rania-veel-mensen-vra" onclick="recordOutbound(this, 'Whatsapp', 'https://www.bredavandaag.nl/nieuws/algemeen/321887/op-de-werkvloer-bij-abc-clinic-secretaresse-rania-veel-mensen-vra)');">
                <div class="us_share" style="margin-top: 5px;"><i class="fa fa-whatsapp" aria-hidden="true"></i></div>
            </a>
        </div>


            <div class="us_twitter us_linkedin us_no_count us_button">
                <a class="us_box" onclick="recordOutbound(this, 'Artikel LinkedIn', 'https%3a%2f%2fwww.bredavandaag.nl%2fnieuws%2falgemeen%2f321887%2fop-de-werkvloer-bij-abc-clinic-secretaresse-rania-veel-mensen-vra');" title="Delen op LinkedIn" href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https%3a%2f%2fwww.bredavandaag.nl%2fnieuws%2falgemeen%2f321887%2fop-de-werkvloer-bij-abc-clinic-secretaresse-rania-veel-mensen-vra&amp;title=Op+de+werkvloer+bij+ABC+Clinic-secretaresse+Rania%3a+%27Veel+mensen+vragen+me+of+ik+zelf+ook+iets+heb+laten+doen%27+&amp;source=bredavandaag.nl" target="_blank" rel="noopener">
                    <div class="us_share" style="margin-top: 5px !important;"><i class="fa fa-linkedin" aria-hidden="true"></i></div>
                </a>
            </div>




        <div class="us_comment  us_button sharrre">
            <a target="_blank" rel="noopener" class="us_box" href="mailto:?subject=Op+de+werkvloer+bij+ABC+Clinic-secretaresse+Rania%3a+%27Veel+mensen+vragen+me+of+ik+zelf+ook+iets+heb+laten+doen%27+&body=Gelezen op Bredavandaag | H&#233;t nieuws uit Breda https%3a%2f%2fwww.bredavandaag.nl%2fnieuws%2falgemeen%2f321887%2fop-de-werkvloer-bij-abc-clinic-secretaresse-rania-veel-mensen-vra">

                <div class="us_share" style="margin-top: 5px;"><i class="fa fa-envelope" aria-hidden="true"></i></div>
            </a>
        </div>

    </div>

</div>

<script type="text/javascript">
</script>


<div style="clear:both"></div>    </div>

    <div style="clear:both;"></div>







                <div style="clear:both"></div>

    <a name="fbcomments"></a>









        <div style="clear: both" class="instuurdiv">


                <div class="instuurdivregel"><a href="/foto/aanmelden/321887/op-de-werkvloer-bij-abc-clinic-secretaresse-rania-veel-mensen-vra" class="meerlink"><img style="vertical-align: top; margin-right: 3px" src="https://storage.pubble.nl/assets/images/foto-insturen.png" />Stuur jouw foto ></a></div>
                <div class="instuurdivregel"><a href="#mail" onclick="$('#nieuwstereacties').toggle();$('#mailform').toggle();$('#tiportext').html('Tip');" class="meerlink"><img style="vertical-align: top; margin-right: 3px" src="https://storage.pubble.nl/assets/images/tip-insturen.png" />Tip de redactie ></a></div>
                <div class="instuurdivregel"><a href="#mail" onclick="$('#nieuwstereacties').toggle();$('#mailform').toggle();$('#tiportext').html('Correctie');" class="meerlink"><img style="vertical-align: top; margin-right: 3px" src="https://storage.pubble.nl/assets/images/correctie-insturen.png" />Meld een correctie ></a></div>

            <br />

            <form id="mailform" style="display:none;" method="post" action="/pagina/redactie_reageer">
                <input type="hidden" name="subject" value="Reactie op: Op de werkvloer bij ABC Clinic-secretaresse Rania: &#39;Veel mensen vragen me of ik zelf ook iets heb laten doen&#39; " />
                <input type="hidden" name="returnUrl" value="/nieuws/algemeen/321887/op-de-werkvloer-bij-abc-clinic-secretaresse-rania-veel-mensen-vra" />
                <input type="hidden" name="messageID" value="321887" />
                <input type="hidden" name="voor_redacteur" value="Hanneke Marcelis" />

                <br />

                <div id="errorBox" style="color:red; font-weight:bold;"></div>
                <table>
                    <tr>
                        <td>Naam</td>
                        <td><input type="text" id="postName" value="" name="Name" /></td>
                    </tr>
                    <tr>
                        <td>E-mail</td>
                        <td><input type="text" id="postMail" value="" name="Email" /></td>
                    </tr>
                    <tr>
                        <td id="tiportext">Tip</td>
                        <td><textarea name="Text"></textarea></td>
                    </tr>

                        <tr>
                            <td></td>
                            <td>
                                <p>
                                    <div id="g-recaptcha-1"></div>
                                </p>
                            </td>
                        </tr>

                    <tr>
                        <td></td>
                        <td><input type="submit" onclick="if($('#postMail').val().indexOf('@') == -1){ $('#errorBox').html('Vul uw e-mail in'); return false; }if($('#postName').val().length < 2){  $('#errorBox').html('Vul uw naam in'); return false; }" class="actionbutton actionbutton2" value="Verzenden" /></td>
                    </tr>
                </table>
            </form>


        </div>
        <style type="text/css">
            @media (min-width: 660px) {
                #nav ul li {
                }

                #nieuwstereacties {
                    margin-top: 40px !important;
                }
            }
        </style>




        <div style="width:100%; text-align:center;">
            <a href="https://www.facebook.com/3570534062970325" target="_blank" rel="noopener">
                <div id="nieuwstereacties" style="width: 220px;" class="actionbutton showcomments">
                    <i style="font-size:24px" class=" fa fa-comments-o"></i>
                    <span style="margin-left:5px;">

1 reactie <span class="comments commentscount" title="Aantal reacties" style="font-size:10px !important; color:white;">
                        </span>
                    </span>
                </div>
            </a>
        </div>


    <div id="commentBoxMissing">
        <!-- https://www.facebook.com/3570534062970325 False 3570534062970325 -->
    </div>







        <div class="pbph" w="760" h="0" pos="40" max="1" advobject="artikel_webadv_40" style="width:100%; margin:0 auto; margin-top:10px;margin-bottom:20px; display:none;margin-left: 0px;"></div>

        <div id="underArticle">
            <div class="pbph adUnderArticle" w="620" h="0" pos="41" max="2" advobject="artikel_webadv_41" style="width:100%; margin:0 auto; margin-top:10px;margin-bottom:20px; display:none;margin-left: 0px;"></div>
        </div>






    <div class="c2">







            <div style="margin-bottom:15px; margin-top:30px;" id="leesOok">
            </div>
    </div>
</div>





















<div id="bottomleft">



            <div class="bottomcolumn bottomcolumndouble" id="bcoverview">
                <div class="pad" style="padding-top:0px;">



                    

                                        <div style="min-height:540px;">
                                                    <div class="OUTBRAIN" data-src="https://www.bredavandaag.nl/nieuws/algemeen/321887/op-de-werkvloer-bij-abc-clinic-secretaresse-rania-veel-mensen-vra" data-widget-id="AR_1"></div>
                                                    <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>

                                        </div>


                </div>
            </div>





            <style type="text/css">
                #bottomleft .bottomcolumndouble {
                    display: block;
                }
            </style>





    
</div>




                                    </div>









                            </div>


                                <div id="rightcont" class="stickem" style="position:relative;">
                                    <div id="stickycontents">



                                        
                <script>console.log("loading position Most_Read");</script>
			<div class="bottomcolumn" id="bcmostread">
				<div class="pad">


                        <h2 class="rubriekkop" style="float:left; cursor:pointer;"  onclick="$('.bcmostliked').hide();$('#bcmostread').show();"><span>Meest gelezen</span></h2>
                        <h2 class="rubriekkop_inverse"  style="cursor:pointer; float:right;"  onclick="$('.bcmostliked').show();$('#bcmostread').hide();"><span>Meest geliked</span></h2>
                        <div style="clear:both;"></div>









						<a aria-label="Lees Brownies&amp;downieS opent vestiging in het centrum van Breda" href="/nieuws/algemeen/321783/brownies-downies-opent-vestiging-in-het-centrum-van-breda" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://bode.pubble.cloud/67c86d35/content/2019/2/fbbfad16-162f-4647-8966-59e0942c0a92_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Brownies&downieS opent vestiging in het centrum van Breda</span>

                                    <span class="comments" title="Aantal reacties"><img src="https://storage.pubble.nl/assets/images/ZztFj_dOML8.png" />225</span> 
									<span class="datelink" style="font-size:10px;">10/9</span>
								</div>
							</div>
						</a>
						<a aria-label="Lees Trouwfeest in Rijsbergen loopt uit de hand: VVD stelt vragen over zalencentra in Breda" href="/nieuws/algemeen/321836/trouwfeest-in-rijsbergen-loopt-uit-de-hand-vvd-stelt-vragen-over-" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://bode.pubble.cloud/67c86d35/content/2020/1/55a51872-9002-466f-b3df-7d292ed36d65_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Trouwfeest in Rijsbergen loopt uit de hand: VVD stelt vragen over zalencentra in Breda</span>

                                    <span class="comments" title="Aantal reacties"><img src="https://storage.pubble.nl/assets/images/ZztFj_dOML8.png" />3</span> 
									<span class="datelink" style="font-size:10px;">13/9</span>
								</div>
							</div>
						</a>
						<a aria-label="Lees Coronavirus vastgesteld bij leerling van Curio Scala: &#39;E&#233;n andere scholier uit voorzorg in quarantaine&#39;" href="/nieuws/algemeen/321828/coronavirus-vastgesteld-bij-leerling-van-curio-scala-en-andere-s" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://bode.pubble.cloud/67c86d35/content/2016/1/c9168e38-4ce4-4a63-be5a-9a91d4b9ac9a_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Coronavirus vastgesteld bij leerling van Curio Scala: 'Eén andere scholier uit voorzorg in quarantaine'</span>

                                    <span class="comments" title="Aantal reacties"><img src="https://storage.pubble.nl/assets/images/ZztFj_dOML8.png" />30</span> 
									<span class="datelink" style="font-size:10px;">11/9</span>
								</div>
							</div>
						</a>
						<a aria-label="Lees Breda ontvangt 10 miljoen van Rijk voor bouwplan Havenkwartier: &#39;Fantastische injectie voor stedelijke ontwikkeling&#39;" href="/nieuws/algemeen/321816/breda-ontvangt-10-miljoen-van-rijk-voor-bouwplan-havenkwartier-fa" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://bode.pubble.cloud/67c86d35/content/2020/5/2d855ce1-2f24-4e41-ad31-c38d6fd35bd4_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Breda ontvangt 10 miljoen van Rijk voor bouwplan Havenkwartier: 'Fantastische injectie voor stedelijke ontwikkeling'</span>

                                    <span class="comments" title="Aantal reacties"><img src="https://storage.pubble.nl/assets/images/ZztFj_dOML8.png" />19</span> 
									<span class="datelink" style="font-size:10px;">11/9</span>
								</div>
							</div>
						</a>
						<a aria-label="Lees VR-speelhal The Park Breda een week geopend: &#39;&#39;Wie is de Mol doet het goed&#39;&#39;" href="/nieuws/algemeen/321623/vr-speelhal-the-park-breda-een-week-geopend-wie-is-de-mol-doet-he" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://bode.pubble.cloud/67c86d35/content/2020/9/b72a75d5-c40c-4afd-9aa4-e177415cb70e_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> VR-speelhal The Park Breda een week geopend: ''Wie is de Mol doet het goed''</span>

                                    <span class="comments" title="Aantal reacties"><img src="https://storage.pubble.nl/assets/images/ZztFj_dOML8.png" />26</span> 
									<span class="datelink" style="font-size:10px;">9/9</span>
								</div>
							</div>
						</a>


				</div>

				<div style="clear:both;"></div>

			</div>

                <script>console.log("loading position Most_Liked");</script>
			<div class="bottomcolumn bcmostliked">
				<div class="pad">


                            <style>
                                .bcmostliked {
                                    display: none; /*tonen na klik meest gelezen*/
                                }
                            </style>
                         <h2 class="rubriekkop" style="cursor:pointer; float:left; opacity:.7;" onclick="$('.bcmostliked').hide();$('#bcmostread').show();"><span>Meest gelezen</span></h2>
                        <h2 class="rubriekkop_inverse" style="float:right; cursor:pointer; opacity:1;" onclick="$('.bcmostliked').show();$('#bcmostread').hide();"><span>Meest geliked</span></h2>
                        <div style="clear:both;"></div>









						<a aria-label="Lees Brownies&amp;downieS opent vestiging in het centrum van Breda" href="/nieuws/algemeen/321783/brownies-downies-opent-vestiging-in-het-centrum-van-breda" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://bode.pubble.cloud/67c86d35/content/2019/2/fbbfad16-162f-4647-8966-59e0942c0a92_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Brownies&downieS opent vestiging in het centrum van Breda</span>

                                    <span class="comments" title="Aantal reacties"><img src="https://storage.pubble.nl/assets/images/ZztFj_dOML8.png" />225</span> 
									<span class="datelink" style="font-size:10px;">10/9</span>
								</div>
							</div>
						</a>
						<a aria-label="Lees Libelle zet vrouwen van Amphia ziekenhuis centraal in speciale versie tijdschrift" href="/nieuws/algemeen/321746/libelle-zet-vrouwen-van-amphia-ziekenhuis-centraal-in-speciale-ve" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://bode.pubble.cloud/67c86d35/content/2020/9/d20fa414-5bf1-4242-9cb4-1ba80cc3dd05_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Libelle zet vrouwen van Amphia ziekenhuis centraal in speciale versie tijdschrift</span>

                                    <span class="comments" title="Aantal reacties"><img src="https://storage.pubble.nl/assets/images/ZztFj_dOML8.png" />10</span> 
									<span class="datelink" style="font-size:10px;">10/9</span>
								</div>
							</div>
						</a>
						<a aria-label="Lees Breda ontvangt 10 miljoen van Rijk voor bouwplan Havenkwartier: &#39;Fantastische injectie voor stedelijke ontwikkeling&#39;" href="/nieuws/algemeen/321816/breda-ontvangt-10-miljoen-van-rijk-voor-bouwplan-havenkwartier-fa" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://bode.pubble.cloud/67c86d35/content/2020/5/2d855ce1-2f24-4e41-ad31-c38d6fd35bd4_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Breda ontvangt 10 miljoen van Rijk voor bouwplan Havenkwartier: 'Fantastische injectie voor stedelijke ontwikkeling'</span>

                                    <span class="comments" title="Aantal reacties"><img src="https://storage.pubble.nl/assets/images/ZztFj_dOML8.png" />19</span> 
									<span class="datelink" style="font-size:10px;">11/9</span>
								</div>
							</div>
						</a>
						<a aria-label="Lees Kristina en Ron gaan de stad weer schoonmaken via plogging en suppen" href="/nieuws/algemeen/321672/kristina-en-ron-gaan-de-stad-weer-schoonmaken-via-plogging-en-sup" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://bode.pubble.cloud/67c86d35/content/2020/9/4cea02f9-7a41-4638-9f3a-1be481c73ab0_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Kristina en Ron gaan de stad weer schoonmaken via plogging en suppen</span>

                                    <span class="comments" title="Aantal reacties"><img src="https://storage.pubble.nl/assets/images/ZztFj_dOML8.png" />8</span> 
									<span class="datelink" style="font-size:10px;">8/9</span>
								</div>
							</div>
						</a>
						<a aria-label="Lees Gooi je oude jas niet weg: Geef hem een tweede leven bij ReShare store Breda" href="/nieuws/algemeen/321528/gooi-je-oude-jas-niet-weg-geef-hem-een-tweede-leven-bij-reshare-s" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://bode.pubble.cloud/67c86d35/content/2020/9/f10683e7-18e3-437f-966b-b3718aa4e2d2_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Gooi je oude jas niet weg: Geef hem een tweede leven bij ReShare store Breda</span>

                                    <span class="comments" title="Aantal reacties"><img src="https://storage.pubble.nl/assets/images/ZztFj_dOML8.png" />9</span> 
									<span class="datelink" style="font-size:10px;">9/9</span>
								</div>
							</div>
						</a>


				</div>

				<div style="clear:both;"></div>

			</div>

                <script>console.log("loading position CustomHtml_3");</script>
        <div class="bottomcolumn" style="margin-top:10px;">
            <div id='div-gpt-ad-1526304381068-5' style='margin-left: auto; margin-right: auto; height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1526304381068-5'); });
</script>
</div>
        </div>
    <script>console.log("loaded position customhtml 3");</script>

                <script>console.log("loading position Pubble_Ad_300");</script>
        <div class="bottomcolumn" style="margin-top:10px;">
            <div class="pbph removeifempty" w="300" h="0" pos="1" max="1" advobject="webadv_template"></div>
            <script>loadDesigns();</script>
        </div>
                 <script>console.log("loading position CustomHtml_5");</script>
        <div class="bottomcolumn" style="margin-top:10px;">
            <!--  pakmeepunten -->
<a style="color:#fff; text-decoration:none;" target="_blank" href="https://www.bredavandaag.nl/pakmeepunten" class="smallphotolink">
        <div style="background-image: url( https://dev.bredavandaag.nl/images/PAKMEEPUNTENbredavandaag.png); height: 250px; width: 300px;">
            <h2 class="pakmeekop"><span>PAK MEE ADRESSEN</span></h2>
            <br>
        </div>
    </a> 

        </div>
    <script>console.log("loaded position customhtml 5");</script>

                <script>console.log("loading position Facebook");</script>





    <div class="bottomcolumn">

        <div class="maxpad" style=""><div class="fb-like-box" data-href="https://www.facebook.com/bredavandaag" data-width="260" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="False" data-show-border="false"></div></div>
    </div>

                <script>console.log("loading position Fotoseries");</script>
                <script>console.log("loading position Krant");</script>





        <style>


#rightcont img {
width: auto;
}


#overl {
margin-left: 0px;
margin: 0 auto ;
display: block;
margin-bottom: 20px ;
}

    @media(min-width:800px){
.paperHolder {
background-color: #f8f8f8;
padding: 22px 0px;
position:relative;
}
    }

#overl {
border: none;
}
        </style>


                            <div style="margin-bottom:4px;" class="paperHolder">


                                    <a aria-label="Open de digitale krant." href="/reader/29443" target="_blank" rel="noopener" id="overl">
                                        <img alt="De krant" border="0" width="180" class="lazyImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/67c86d35/paper/6bf72720/files/thumb/1.jpg">
                                    </a>

                                <div>
                                    


















<span class='' style="width:auto;">











        <a aria-label="Aanmelden voor nieuwsbrief" href="/nieuwsbrief/aanmelden" target="_blank" rel="noopener">


            <span class="open" style="background-color:gray !important">
Abonneer je GRATIS op de digitale BredaVandaag krant
            </span>
        </a>










</span>





                                </div>

                                <div style="clear:both;"></div>

                            </div>                             <div style="display: block; height: 10px; width: 100%; clear:both;">&nbsp;</div>






                <script>console.log("loading position CustomHtml_2");</script>
        <div class="bottomcolumn" style="margin-top:10px;">
            <style type="text/css">
    .button, input[type=submit] {
        background-color: ##2acc20 !important;
    }
</style>

 <div class="bottomcolumn" id="bcalbums">
 <br><br>
        <div class="pad" style="position:relative;">
            <div class="topcenter">
    <br><br>
        <h2 class="nieuwsbriefkop"><span>NIEUWSBRIEF</span></h2>
        <br>
        <span class="contenttext">
            Blijf op de hoogte van het lokale nieuws uit jouw regio met onze dagelijkse nieuwsbrief
        </span>
        <br><br><form action="//internetbode.us3.list-manage.com/subscribe/post?u=2d07ef240607d77340a53d6fd&id=e89697c9da" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate="">
    <div id="mc_embed_signup_scroll">
	
<div class="mc-field-group">
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL" placeholder="Uw e-mail adres" style="float: left; height: 25px; width: 60%;"> <div style="background: #2acc20;">
	
	

	
	<a href="//internetbode.us3.list-manage.com/subscribe/post?u=2d07ef240607d77340a53d6fd&id=e89697c9da" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate=""><h2  type="submit" value="INSCHRIJVEN" name="subscribe"  id="mc-embedded-subscribe"  class="greenbutton"><span>INSCHRIJVEN</span></h2></a>
	
	
</div></div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;"><input type="text" name="b_2d07ef240607d77340a53d6fd_6b1e04f007" tabindex="-1" value=""></div>
    </div>
</form>    <br><br><br>
        
   
      
</div>
</div>
</div>

        </div>
    <script>console.log("loaded position customhtml 2");</script>

                <script>console.log("loading position Agenda");</script>
        <div class="bottomcolumn">
            <div class="pad maxpad" id="agendapunten">

                <a  href="/activiteit"><h2 class="rubriekkop"><span>Agenda</span></h2></a>

                    <div id="agendalist">
                        <div class="">


<br />
    <div style="clear: both" class="dossierdiv">
<a  href='/activiteit/item/319368/kunsten-expositie-met-als-titel-sterke-vrouwen-' class='agendalink'>                <div class="miniImage" style="float: left; width: 70px; margin-bottom:5px; margin-right: 5px; height: 50px; background-image: url('https://bode.pubble.cloud/67c86d35/content/2020/7/8f6567b4-93a5-40f5-9fa4-cd7333865c3a_thumb150.jpg'); background-position:center; background-size:cover"></div>
            <div class="berichttekst" >


                <span class="contenttext">Kunsten Expositie met als titel Sterke Vrouwen </span><br>


                    <span class="berichtdatum highc">
                        Vanaf 13:00
                    </span>

                        <span class="berichtdatum highc"> tot 17:00 uur</span> <br />
            </div>
</a>
    </div>
    <div style="clear: both" class="dossierdiv">
<a  href='/activiteit/item/321583/rondleidingen-gilde-de-baronie' class='agendalink'>            <div class="berichttekst"   style=""  >


                <span class="contenttext">Rondleidingen gilde de Baronie</span><br>


                    <span class="berichtdatum highc">
                        Vanaf 14:00
                    </span>

            </div>
</a>
    </div>
    <div style="clear: both" class="dossierdiv">
<a  href='/activiteit/item/321098/flitsdate' class='agendalink'>            <div class="berichttekst"   style=""  >


                <span class="contenttext">Flitsdate</span><br>


                    <span class="berichtdatum highc">
                            15-9-2020  
                        Vanaf 20:00
                    </span>

                        <span class="berichtdatum highc"> tot 22:30 uur</span> <br />
            </div>
</a>
    </div>
    <div style="clear: both" class="dossierdiv">
<a  href='/activiteit/item/321099/de-andere-pubquiz' class='agendalink'>            <div class="berichttekst"   style=""  >


                <span class="contenttext">De Andere Pubquiz</span><br>


                    <span class="berichtdatum highc">
                            17-9-2020  
                        Vanaf 20:00
                    </span>

            </div>
</a>
    </div>

                        </div>
                    </div>
                    <div style="clear:both;"></div>
                    <br />

            </div>
        </div>
                <script>console.log("loading position push_subscribe");</script>

 
    <div class="bottomcolumn mt-30 mb-30" id="subscribe_container_small" style="display:none;">

        <div>
            <div class="" style="font-size:14px !important;">

                <div>
                    <a aria-label="Meld je aan voor pushberichten" href="#push" onclick="pushNotification.reqPermission(); pushNotification.closeSubscribe();" class="open" style="font-size: 14px; color:#fff !important; line-height:18px !important; text-align:left !important;">
                        <i class="fa fa-exclamation" style="margin-top: 5px;margin-right: 20px; margin-left:10px; font-size: 24px !IMPORTANT;float: left;"></i> Pushmelding inschakelen<br />bij belangrijk nieuws
                    </a>
                </div>
            </div> 
        </div>
    </div>
                <script>console.log("loading position CustomHtml_6");</script>
        <div class="bottomcolumn" style="margin-top:10px;">
            <!--  digitale krant -->
<a style="color:#fff; text-decoration:none;" target="_blank" href="https://www.bredavandaag.nl/Krantenarchief" class="smallphotolink">
        <div style="background-image: url( https://dev.bredavandaag.nl/images/DIGITALEKRANTbredavandaag.png); height: 250px; width: 300px;">
            <h2 class="digitalekrantkop"><span>DIGITALE KRANT</span></h2>
            <br>
        </div>
    </a>
        </div>
    <script>console.log("loaded position customhtml 6");</script>

    <div>
    </div>
        <div class="bottomcolumn">
            <div class="pad" style="position:relative;" id="fillercontent">
            </div>
        </div>












<div id="adbar">







</div>



<div style="clear:both;"></div>

                                        





                                        <div style="clear:both;"></div>
                                    </div>
                                </div>

                            <div style="clear:both;"></div>

                        </div>



                </div>

            <div style="clear:both;" id="clearfooter"></div>



                    <input type="hidden" id="hiddenbc" value="true" />











            <div id="foot" class="hidden-print" style="min-height: 70px;">


                <div id="footercontainer" style="" class="centercontainer">

                        <div style="text-align:center" id="footcontent">

<ul id="footernav">

</ul> 





<div style="clear: both"></div>
<div id="linkboxes">




            <div id="footerlinkbox">
                <h2>SERVICE</h2><br />

                <p>



                                <a href='/pagina/flexabonnee'> Flexabonnee </a>
                                <br />
                                <hr />
                                <a href='/bezorgklachten'> Bezorgklachten </a>
                                <br />
                                <hr />



                    <div id="mbsocialmedia">
                        <br><br>
                        <a href="https://www.facebook.com/bredavandaag" target="_blank" rel="noopener"><i class="fa fa-facebook fa-lg" aria-hidden="true"></i> </a>
                        <a href="https://twitter.com/bredavandaag" target="_blank" rel="noopener"><i class="fa fa-twitter fa-lg" aria-hidden="true"></i></a>
                        <a href="rss" target="_blank" rel="noopener">
                            <i class="fa fa-rss fa-lg" aria-hidden="true"></i>
                        </a>
                    </div>
                </p>
            </div>
                <div id="footerlinkbox">
                    <h2>CONTACT</h2><br />
                    <p>
                        <strong>
                            Redactie (Hoofdredacteur)
                        </strong>
                        <a href="https://www.bredavandaag.nl/nieuws/algemeen/284893/oprichter-wijnand-nijs-verlaat-bredavandaag-site-kan-op-eigen-benen-staan-">Hanneke Marcelis</a>
                        <br />
                        076-5217272<br />
                        06-12652674<br />
                        <a href="mailto:info@bredavandaag.nl">info@bredavandaag.nl</a><br />

                        <br />
                        Gasthuisvelden 11
                        4811 VX Breda

                    </p>
                </div>
                <div id="footerlinkbox300">
                    <h2>ADVERTEREN</h2><br />
                    <p>
                        Informatie over adverteren vindt u op de pagina adverteren of krijgt u door te bellen met:
                        Kim Kustermans ( 076 599 81 11) van Uitgeverij de Bode.
                    </p>
                </div>
                <div id="footerlinkbox300">
                    <h2>OVER BREDAVANDAAG.NL</h2><br />
                    <p>
                        BredaVandaag.nl brengt sinds 2008 dagelijks met een eigenzinnige kijk nieuws over Breda. Grote onderwerpen, maar ook kleinere, serieuze, grappige, verdrietige en opmerkelijke berichten.
                    </p>
                </div>

    <div style="clear: both"></div>
</div>
<div style="clear: both"></div>


                        </div>
                </div>











                        <div id="footersharingbox">
                            <div style="font-size: 10px; text-align:left; " class="centercontainer" id="footertext">

                                    <p style="font-size: 10px;  color: #fff; background: #000000;">
                                        <i>
                                            Copyright BredaVandaag  2020. Niets van deze website mag worden overgenomen zonder uitdrukkelijke toestemming van de uitgever. Gemaakt met behulp van <a style="color: #cc2229;" role="presentation" href="http://www.pubble.nl/" target="_blank" rel="noopener">pubble</a>
                                            <a href='/privacy' aria-label='Privacy' class='privacylink'>Privacy-statement</a>.
                                        </i>
                                    </p>




                            </div>
                        </div>
                







                    <div id="footertextcontainer">
                        <div style="font-size: 10px; text-align:left; " class="centercontainer" id="footertext">




                            <div id="leftfootertext" style="max-width: 670px;line-height: 14px;margin: 0 10px;clear: both;">

                            <p style="margin-bottom:0px;">
                                <b>© Copyright BredaVandaag</b>.  Het is niet toegestaan teksten, foto’s of enig onderdeel van deze website over te nemen of te verspreiden zonder uitdrukkelijke toestemming van de uitgever. Gemaakt met behulp van
 <a style="margin-right:0px !important;" href="http://www.pubble.nl/" target="_blank" rel="noopener">pubble</a>.





                                | <a href='/privacy' aria-label='Privacy' class='privacylink'>Privacy-statement</a>.
                            </p>


                                

                            </div>
                            <div style="clear:both;">
                            </div><br />
                        </div>
                    </div>
                <!-- custom code voor 728x90 banner -->
            </div>
        </div>
    </div>

    <script>loadDesigns();</script>





<script src="/Scripts/pubble/minified/pubble.ibodebvd.min.js?v=1209201120" type="text/javascript"></script>



<input type="hidden" id="authed" value="False" />
<input type="hidden" id="fbidt" value="bredavandaag" />
<input type="hidden" id="ismobile" value="False" />
<input type="hidden" id="isvp" />







<div id="cookieconsent" style="display:none;">
    <div id="cookiescript_wrapper">



        <div class="cookies-information">
            <img src="https://storage.pubble.nl/assets/images/logoibodebvd.png" style="max-width:200px; height: auto" />

            <span class="cookie-title">Deze website gebruikt cookies</span>
            <div class="consenttxt">
                Wij gebruiken cookies om het gebruik van de website te analyseren en om het mogelijk te maken content via social media te bekijken. Cookies van onszelf en van derden kunnen worden gebruikt om advertenties te tonen die aansluiten op uw interesses. Deze cookies kunt u weigeren via de knop Cookie-instellingen aanpassen
            </div>
            <a href="#more" class="consentmore" onclick="$(this).hide(); $(this).prev().show();">meer informatie</a>
        </div>

         

        <a href='/privacy' aria-labe='Lees ons privacystatement' class='privacyConsentlink  pt-15' style='color: #6bb855'>Onze privacy statement kunt u hier lezen</a>.

        <div id="consentcontainer" style=" margin: 0px 10px 0px 20px;">

            <div id="cookie_settings" style="color:black; margin-top:20px; display:none;">
                <span class="cookie-title">Cookie instellingen</span>


                <label><input type="checkbox" checked="" disabled="" data-consenttype="functional" data-gtm-variable="necessary"> <strong>Functionele cookies:</strong> Deze cookies zijn nodig om ervoor te zorgen dat de website naar behoren werkt.</label>

                <label><input type="checkbox" checked="" disabled="" data-consenttype="analytics"> <strong>Analytische cookies:</strong> Cookies om onze website zo goed mogelijk aan te laten sluiten op de wensen van onze gebruikers.</label>

                <label><input type="checkbox" data-consenttype="socialmedia"> <strong>Sociale media cookies:</strong> Cookies om gedeelde content van sociale media te kunnen tonen.</label>

                <label><input type="checkbox" data-consenttype="advertisements"> <strong>Advertentiecookies:</strong> Cookies om u relevante advertenties te tonen.</label>

                <label><input type="checkbox" data-consenttype="marketing"> <strong>Marketingcookies:</strong> Cookies om onze website zo goed mogelijk aan te laten sluiten op de wensen van onze gebruikers.</label>


            </div>


            <div class="consentbutton cookiescript_adjust" onclick="adjustConsent(this)">&nbsp;Cookie-instellingen aanpassen</div>
            <div class="consentbutton cookiescript_adjust" onclick="giveConsent('default')" style="display:none;">&nbsp;Gebruik standaardinstellingen</div>
            <div class="consentbutton cookiescript_accept" onclick="giveConsent('default')" style="">Akkoord</div>
            <div class="consentbutton cookiescript_accept" onclick="giveConsent('custom')" style="display:none;">Akkoord en opslaan</div>
            <br />
            <a href="#consentfunctional" class="privacyConsentlink  pt-15" style="color: #6bb855" onclick="giveConsent('default')">Alleen functionele cookies accepteren</a>
        </div>
    </div>
</div>



        <link href="/Content/premium/font-awesome/css/font-awesome.css" rel="stylesheet" />




        <script type="text/javascript">

            $(function () {
                if (window.location.href.indexOf('nieuwstereacties') != -1)
                    $("#nieuwstereacties").click();
            });
        </script>

    
        <link rel="stylesheet" href="/Content/carousel/carousel.css">
        <script src='/Content/carousel/owl.carousel.min.js'></script>
        <script type="text/javascript">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</script>


            <!-- PhotoSwipe Core CSS file -->
            <link rel="stylesheet" href="/Scripts/swipe/src/PhotoSwipe/photoswipe.css">

            <!-- PhotoSwipe Skin CSS file (styling of UI - buttons, caption, etc.)-->
            <link rel="stylesheet" href="/Scripts/swipe/src/PhotoSwipe/default-skin/default-skin.css">

            <!-- PhotoSwipe Core JS file -->
            <script src="/Scripts/swipe/src/PhotoSwipe/photoswipe.min.js"></script>

            <!-- PhotoSwipe UI JS file -->
            <script src="/Scripts/swipe/src/PhotoSwipe/photoswipe-ui-default.min.js"></script>

            <!-- jqPhotoSwipe JS file -->
            <script src="/Scripts/swipe/src/jqPhotoSwipe.js"></script>
        
            <script type="text/javascript">
                $(document).ready(function () {
                    $(".fancybox").jqPhotoSwipe({
                        galleryOpen: function (gallery) {
                        }
                    });
                });
            </script>
        
</body>
</html>