<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<!-- =========================================================================
        ____          __     __     __         ______ __                   __
       / __ \ __  __ / /_   / /_   / /___     / ____// /____   __  __ ____/ /
      / /_/ // / / // __ \ / __ \ / // _ \   / /    / // __ \ / / / // __  /
     / ____// /_/ // /_/ // /_/ // //  __/  / /___ / // /_/ // /_/ // /_/ /
    /_/     \__,_//_.___//_.___//_/ \___/   \____//_/ \____/ \__,_/ \__,_/

==  Werken bij Pubble? stuur een mail naar info@pubble.nl =================
========================================================================-->
<html lang="nl" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
            <title>Twee Bredase restaurants betalen salaris uit in Bitcoins: ‘We willen onze medewerkers deze kans bieden’ | Bredavandaag | H&#233;t nieuws uit Breda </title>
            <meta name="description" content="Breda, nieuws, gemeente Breda, nieuwswebsite, krant, dagblad, actueel nieuws, BredaVandaag" />
        <link rel="preload" as="image" href="https://bode.pubble.cloud/67c86d35/content/2020/10/4c426b5e-a5f1-4284-bab3-0addb1115336_thumb840.jpg">
    <link rel="preconnect" href="https://storage.pubble.nl" />
    <link rel="preconnect" href="https://bode.pubble.cloud/67c86d35/content">
        <link rel="shortcut icon" href="/favicon.ico">
        <link href="https://storage.pubble.nl/assets/favicons/ibodebvd/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180" />
    <link rel="alternate" type="application/rss+xml" title="Bredavandaag | H&#233;t nieuws uit Breda Feed" href="/RSS/feed" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="canonical" href="https://www.bredavandaag.nl/nieuws/algemeen/337028/twee-bredase-restaurants-betalen-salaris-uit-in-bitcoins-we-wil" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta property="og:title" content="Twee Bredase restaurants betalen salaris uit in Bitcoins: ‘We willen onze medewerkers deze kans bieden’" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.bredavandaag.nl/nieuws/algemeen/337028/twee-bredase-restaurants-betalen-salaris-uit-in-bitcoins-we-wil" />
    <meta name="syndication-source" content="https://www.bredavandaag.nl/nieuws/algemeen/337028/twee-bredase-restaurants-betalen-salaris-uit-in-bitcoins-we-wil">
    <meta name="original-source" content="https://www.bredavandaag.nl/nieuws/algemeen/337028/twee-bredase-restaurants-betalen-salaris-uit-in-bitcoins-we-wil">
    <meta property="og:description" content="BREDA - Medewerkers van de restaurants Colins en Tante Lein kunnen er sinds kort voor kiezen om hun salaris op een wel heel bijzondere manier te innen. De zaken bieden namelijk de mogelijkheid aan om uitbetaald te worden in Bitcoins. “We willen onze medewerkers deze kans graag bieden.”">
    <meta name="twitter:image" content="https://pubblestorage.blob.core.windows.net/67c86d35/content/2020/10/4c426b5e-a5f1-4284-bab3-0addb1115336_thumb840.jpg" />
    <meta property="og:image" content="https://pubblestorage.blob.core.windows.net/67c86d35/content/2020/10/4c426b5e-a5f1-4284-bab3-0addb1115336_thumb840.jpg" />
    <meta property="og:image:type" content="image/jpeg" />
    <meta property="og:image:width" content="1600" />
    <meta property="og:image:height" content="941" />
    <script type="application/ld+json">{   "@context": "https://schema.org",   "@type": "NewsArticle",   "mainEntityOfPage": {   "@type": "WebPage",   "@id": "https://example.org/article"   },   "headline": "Twee Bredase restaurants betalen salaris uit in Bitcoins: ‘We willen onze medewerkers deze kans bieden’",   "image": "https://pubblestorage.blob.core.windows.net/67c86d35/content/2020/10/4c426b5e-a5f1-4284-bab3-0addb1115336_thumb1024.jpg",   "datePublished": "27-5-2021 12:27:00 +02:00",   "dateModified": "27-5-2021 12:27:00 +02:00",   "author": {     "@type": "Person",     "name": "Iris Muller, Hanneke Marcelis, "   },   "publisher": {      "name": "BredaVandaag",      "@type": "Organization",       "logo": {          "@type": "ImageObject",         "url": "https://pubblestorage.blob.core.windows.net/assets/favicons/ibodebvd/icon-normal.png"        }   },   "description": "BREDA - Medewerkers van de restaurants Colins en Tante Lein kunnen er sinds kort voor kiezen om hun salaris op een wel heel bijzondere manier te innen. De zaken bieden namelijk de mogelijkheid aan om uitbetaald te worden in Bitcoins. “We willen onze medewerkers deze kans graag bieden.”",   "isAccessibleForFree": "False",   "hasPart":     {     "@type": "WebPageElement",     "isAccessibleForFree": "False",     "cssSelector" : ".paywall"      } } </script>    <link href="/Content/minified/ibodebvd.min.css?v=2705211714" rel="stylesheet" type="text/css" />    <style type="text/css"> a.bijfoto:hover div.bijfototitel {	                color: #cc2229 !important;                }                a.smallphotolink:hover span.contenttext {	                color: #cc2229 !important;                }                a.dossierlink:hover span.contenttext {	                color: #cc2229 !important;                }                a.dossierlink:hover div.berichttekst span.contenttext {	                color: #cc2229 !important;                }                a.agendalink:hover div.berichttekst span.contenttext {	                color: #cc2229 !important;                }                a.vacaturelink:hover  span.contenttext {	                color: #cc2229 !important;                }                a.marktpleinlink:hover div.collagetekst {	                color: #cc2229 !important;                }                a.meerlink:hover {	                color:#cc2229;                }                .catsidebar ul li a:hover {	                color: #262626; /* idem en dito */                }				#navcontainer {					background-color: #cc2229;				}				#navMenu {					color: #262626;					background-color: #cc2229;				}				#navMenu > ul li a {					color: #262626;				}				#navMenu > ul {					background: #cc2229;					color: #262626;				}				#navMenu > ul li a.active {					background: #cc2229;					color: #262626;				}				#navMenu > ul li.has-sub ul {					background: #cc2229;					border: 1px solid #262626;					border-bottom: 3px solid #262626;					color: #262626;				}				#navMenu > ul li.has-sub > a.active, #navMenu > ul li.has-sub > a:hover {					color: #cc2229 !important;                }                #navMenu > ul li a:hover, #navMenu > ul li a.active {                    color: #cc2229;                }				.highc, a {					color: #262626;				}				.open {					background-color: #cc2229 !important;					color: #FFF;				}				.open:hover {					opacity: 0.8;				}                .rubriekkop>span {                    background-color: #cc2229;                }                .rubriekkop {                    border-bottom: 2px solid #cc2229;                }                a.contenttext:hover span.contenttext {	                color: #cc2229 !important;                }                .archiefkrantlink {                    background: #cc2229;                    color:  #262626;                }                .agendaTitel {                    color: #cc2229 !important;                }                #kolom468 div.activiteit:hover {                    background-color: #efefef !important;                }                #rightnav{                    background: #cc2229;                }                .actionbutton {                    background: #cc2229;                }                .smallphotometa {                    color: #FFF !important;                    background: #cc2229;                }                #searchfield{                    border-color:#cc2229;                }                #bar {                    border: #cc2229;                }                .offertitle {                    color: #cc2229!important;                    font-size: 16px;                }                h2.bedrijfcat {                    color: #cc2229!important;                }</style>
    <script type="text/javascript">

        function getConsent() { cname = "cookie_consent"; for (var e = cname + "=", n = decodeURIComponent(document.cookie).split(";"), o = 0; o < n.length; o++){ for (var t = n[o]; " " == t.charAt(0);)t = t.substring(1); if (0 == t.indexOf(e)) return t.substring(e.length, t.length) } return "" }

        function setConsent(e) { var t = new Date; t.setTime(t.getTime() + 10368e5); var n = "expires=" + t.toUTCString(); document.cookie = "cookie_consent=" + e + ";" + n + ";path=/; SameSite=none; secure" }

        var ConsentSetting = getConsent();


      
        var ConsentOptions = ['functional', 'analytics', 'socialmedia', 'advertisements'];
          var ConsentDefaultHosts = [
            /www.bredavandaag.nl/
            ];
      

    </script>
        <script type="text/javascript" src="/scripts/consentmanager.js?v=20210407"></script>



<script>

    dataLayer = [{
        'member': 'nee',
        'memberStatus': 'visitor',
        'authorName': 'Iris Muller, Hanneke Marcelis, ',
        'articleStatus': 'free',
        'articleId': '337028',
        'userId': ConsentGiven('marketing') ? 'n.a.' : 'n.a.',
        'sections': 'nieuws>algemeen',
        'articlePublishDate': '2021-05-27T10:27:00.0000000Z',
        'articlePubDate':'2021-05-27',
        'articlePubTime':'10:27',
        'articleTitle': 'Twee Bredase restaurants betalen salaris uit in Bitcoins: ‘We willen onze medewerkers deze kans bieden’',
        'tags': '',
        'freeArticlesRead': 'n.a.',
        'recaptchaKey': '6LcHjygUAAAAAFlKEZ__x58eAs0xPSlOTuszhYOj',
        'articleCategory': 'nieuws/algemeen',
        'articleMainCategory': 'nieuws',
        'pageType': 'article',
        'region':''
    }];

    var pubbleEnv = {
        prefix: 'ibodebvd',
        language: 'nl',
        permissions: 'none',
        city: 'breda',
        defaultSubscriptionTypeID: '',
        recaptchaVersion: 2,
        loadMoreUrl: '/home/loadMoreCategory',
        articleOffset: 8,
        articleCategory: ''
    };

    function alert() {
        return false;
    }

    function loadDesigns() {
        }

</script>




        <script type="text/javascript">

        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-3416105-2', 'auto');
        ga('send', 'pageview');



        </script>


    <!-- DFP voor bode websites -->
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>






<script src="/Scripts/PubbleCont12.min.js?v=20200406" async></script>


    <!-- custom head code -->
<meta name="google-site-verification" content="MQt-AILYWWGNVevL8dysYBpaXVDTyqRR0QZ9-OJZb-c" />

<script>
googletag.cmd.push(function() {
    googletag.defineSlot('/1002143/300x250_bredavandaag', [300, 250], 'div-gpt-ad-1526304381068-0').addService(googletag.pubads());
    googletag.defineSlot('/1002143/728x90_bredavandaag', [728, 90], 'div-gpt-ad-1526304381068-1').addService(googletag.pubads());
    googletag.defineSlot('/1002143/728x90_bredavandaag', [728, 90], 'div-gpt-ad-1526304381068-2').addService(googletag.pubads());
    googletag.defineSlot('/1002143/728x90_bredavandaag', [728, 90], 'div-gpt-ad-1526304381068-3').addService(googletag.pubads());
    googletag.defineSlot('/1002143/300x250_bredavandaag', [300, 250], 'div-gpt-ad-1526304381068-4').addService(googletag.pubads());
    googletag.defineSlot('/1002143/300x250_bredavandaag', [300, 250], 'div-gpt-ad-1526304381068-5').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
});
</script> 

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '678751786006149');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=678751786006149&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->      <!-- End custom head code -->



<!-- Cached ✓ CurrentVersion: 27-5-2021 21:52:58_ RD0003FF3DBFE0__VP ReadTime:28-5-2021 06:43:46 -->






            <style type="text/css">
            </style>


    
</head>
<body id="body">





<style type="text/css">
    div.subscribe_widget {
        background-color: white;
        padding: 25px;
        margin: 5px auto;
        border-radius: 5px;
        max-width: 550px;
        pointer-events: auto;
        box-shadow: 0px -1px 2px 0px rgba(0, 0, 0, 0.07), 0px 15px 35px 1px rgba(56, 58, 103, 0.1), 0px 5px 15px 0px rgba(62, 71, 92, 0.07);
    }

    .subscribe_widget img {
        float: left;
        max-width: 82px;
        margin: 15px;
        margin-top: 0px;
        margin-left: 0px;
    }

    #subscribe_container {
        position: fixed;
        top: 0px;
        width: 100%;
        z-index: 999999991;
    }

    body {
        width: 100% !IMPORTANT; /*takeoverstop*/
    }
</style>
<div id="subscribe_container" style="position:fixed; top:0px; display:none;">
    <div class="subscribe_widget" style="background-color: rgb(255, 255, 255);">
        <div>
            <img alt="" src="https://storage.pubble.nl/assets/favicons/ibodebvd/apple-touch-icon-152x152.png" style="display: initial;">
            <br />
            <span style="display:block;"><strong>Direct een melding bij belangrijk nieuws?</strong><br />Druk dan op onderstaande knop om gratis push notificaties in te schakelen.</span>
        </div>
        <br />
        <div style="clear:both;">
            <a href="#push" onclick="pushNotification.reqPermission();pushNotification.closeSubscribe();" class="open" style="font-size: 14px; color:#fff !important;">Ja, houd mij op de hoogte!</a>
            <a href="#" style="font-size: 14px;" onclick="pushNotification.closeSubscribe();">Nee, bedankt</a>

        </div>
    </div>
</div>




    <!-- Cached ✓ CurrentVersion: 27-5-2021 21:52:58_ RD0003FF3DBFE0__VP ReadTime:28-5-2021 06:43:46 -->

    

    <script type="text/javascript">
            function loadDesigns(){if (window.PubbleContent) {PubbleContent.trigger();}else{ldef();}}
            function ldef(){setTimeout(function(){loadDesigns();},10);}

            var pref = 'ibodebvd';
            var prefdomain = 'bredavandaag.nl';
    </script>
     





    <div class="page-main-content fjs-hpto-background">
        <a role="presentation" href="" class="dfp-hpto-clickbox fjs-hpto-clickbox"></a>
        <div id="blocktekst" style="display: none; width: 350px; height: 130px; background-color: #FFF; border: 2px solid red; margin: 0px auto; top: 10px; font-size: 16px; padding: 20px; z-index: 99999;"><p><strong>U gebruikt een adblocker.</strong><br>Als u de online krant wilt lezen en/of de advertenties wilt zien moet u deze uitzetten!</p><p style="margin-top: 10px;"><a href="#" id="closepop" style="font-size: 12px;">Oké, ik begrijp het</a></p></div>
        <nav id="menuv2" class="mobilemenu">
        </nav>

        <div>
            <div id="fb-root"></div>
                <input type="hidden" id="fbidt" value="bredavandaag" />
                <input type="hidden" id="ismobile" value="False" />
                <input type="hidden" id="isvp" />


                <!-- custom code voor 728x90 banner -->
                <div id="barcontainer">


    <div id="bar2">
            <div class="top-bar">

                <div id="internetbode" style="width: 100%; clear: both; float: right; position: relative; text-align: right" class="centercontainer">
                    <div style="margin-left:15px; margin-right:15px;">
                        <i style="float: left;" class="fa fa-clock-o fa-lg" aria-hidden="true">&nbsp; </i>
                        <a style="float: left;" href="#">
                            <span class="top-time">
                                <div id="klokbalk" class="top-time" style="background-color:transparent;"></div>
                                    <script language="javascript1.2" type="text/javascript" src="/Scripts/plugins/time/time_nl.js" async></script>
                                    <!-- <a style="float: left;" href="#"><span class="top-time">06:43</span> vrijdag 28 mei, 2021</a> -->
                                <!-- login -->
                                    <a href="/login" class="login-link"> Login / Registreer |</a>


                                <a aria-label="Volg ons op Facebook" href="https://www.facebook.com/bredavandaag" target="_blank" rel="noopener"><i class="fa fa-facebook fa-lg" aria-hidden="true"></i> </a>
                                <a aria-label="Volg ons op Twitter" href="https://twitter.com/bredavandaag" target="_blank" rel="noopener"> <i class="fa fa-twitter fa-lg" aria-hidden="true"> </i></a>


                                    <a aria-label="Volg ons op Instagram" href="https://www.instagram.com/bredavandaag/" target="_blank" rel="noopener">
                                        <i class="fa fa-instagram fa-lg"></i>
                                    </a>


                                    <a aria-label="Volg ons op RSS" href="/rss/feed" target="_blank" rel="noopener">
                                        <i class="fa fa-rss fa-lg" aria-hidden="true"></i>
                                    </a>
</div>
                </div>
            </div>






            <div id="logobalk" class="centercontainer" style="position:relative;">


                <div id="logo">


                        <a aria-label="Ga naar homepagina" href="/">
                                        <img src="https://storage.pubble.nl/assets/images/logoibodebvd.png?v=5" class="logoimage" style="max-height:55px; margin-top: 12px; margin-left:0px;" />

                        </a>







                </div>









                





                
                
            </div>
        </div>





        <div id="bar">
            <div id="navcontainer">
                <div id="nav" class="centercontainer" style="position:relative;">

                    <a href="#menuv2">
                        <div id="mobilenav" style="display:none; z-index:99999;">
                            <div id="ggs-switch"><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div></div>
                        </div>
                    </a>


                        <div id="navMenu">
                            <ul id="mobilemenu" class="mobilemenutop" style="position:relative;">

                                




                                                <li class=""><a aria-label="Open Vriend van BV" href='https://vriendvanbredavandaag.nl/' class=""   target='_blank'  ><span>Vriend van BV</span></a></li>
                                                <li class='has-sub' id="main-ibodebvd-2">
                                                    <a aria-label="Open Redactie" href='#' class="head"><span>Redactie</span></a>
                                                    <ul class="sub-menu" id="sub-ibodebvd-2">
                                                            <li ><a aria-label="Open Aanleveren redactie" href='/nieuws/aanleveren' ><span>Aanleveren redactie</span></a></li>
                                                            <li ><a aria-label="Open Stuur een tip" href='/pagina/tip-redactie' ><span>Stuur een tip</span></a></li>
                                                            <li   class="last"  ><a aria-label="Open Deadlines redactie" href='/pagina/deadlines-redactie' ><span>Deadlines redactie</span></a></li>
                                                    </ul>
                                                </li>
                                                <li class='has-sub' id="main-ibodebvd-3">
                                                    <a aria-label="Open Adverteren" href='#' class="head"><span>Adverteren</span></a>
                                                    <ul class="sub-menu" id="sub-ibodebvd-3">
                                                            <li ><a aria-label="Open Tarieven" href='https://adverteren.bredavandaag.nl' ><span>Tarieven</span></a></li>
                                                            <li   class="last"  ><a aria-label="Open Aanleveren advertentie" href='/pagina/aanleveren_advertentie_bv' ><span>Aanleveren advertentie</span></a></li>
                                                    </ul>
                                                </li>
                                                <li class='has-sub' id="main-ibodebvd-4">
                                                    <a aria-label="Open Editie" href='#' class="head"><span>Editie</span></a>
                                                    <ul class="sub-menu" id="sub-ibodebvd-4">
                                                            <li ><a aria-label="Open Bergen op Zoom" href='https://www.internetbode.nl/regio/bergen-op-zoom' ><span>Bergen op Zoom</span></a></li>
                                                            <li ><a aria-label="Open Beveland" href='https://www.internetbode.nl/regio/beveland' ><span>Beveland</span></a></li>
                                                            <li ><a aria-label="Open Breda" href='https://www.bredavandaag.nl' ><span>Breda</span></a></li>
                                                            <li ><a aria-label="Open Etten-Leur" href='https://www.internetbode.nl/regio/etten-leur' ><span>Etten-Leur</span></a></li>
                                                            <li ><a aria-label="Open Halderberge" href='https://www.internetbode.nl/regio/halderberge' ><span>Halderberge</span></a></li>
                                                            <li ><a aria-label="Open Middelburg" href='https://www.internetbode.nl/regio/middelburg' ><span>Middelburg</span></a></li>
                                                            <li ><a aria-label="Open Moerdijk" href='https://www.internetbode.nl/regio/moerdijk' ><span>Moerdijk</span></a></li>
                                                            <li ><a aria-label="Open Reimerswaal" href='https://www.internetbode.nl/regio/reimerswaal' ><span>Reimerswaal</span></a></li>
                                                            <li ><a aria-label="Open Roosendaal" href='https://www.internetbode.nl/regio/roosendaal' ><span>Roosendaal</span></a></li>
                                                            <li ><a aria-label="Open Rucphen" href='https://www.internetbode.nl/regio/rucphen' ><span>Rucphen</span></a></li>
                                                            <li ><a aria-label="Open Steenbergen" href='https://www.internetbode.nl/regio/steenbergen' ><span>Steenbergen</span></a></li>
                                                            <li ><a aria-label="Open Tholen" href='https://www.internetbode.nl/regio/tholen' ><span>Tholen</span></a></li>
                                                            <li ><a aria-label="Open Vlissingen" href='https://www.internetbode.nl/regio/vlissingen' ><span>Vlissingen</span></a></li>
                                                            <li ><a aria-label="Open Woensdrecht" href='https://www.internetbode.nl/regio/woensdrecht' ><span>Woensdrecht</span></a></li>
                                                            <li   class="last"  ><a aria-label="Open Zundert" href='https://www.internetbode.nl/regio/zundert' ><span>Zundert</span></a></li>
                                                    </ul>
                                                </li>


                                <div id="mobilemenu2" class="mm-listview" style="display: none">
                                                        <li class="actief extramenu"><a aria-label="Open algemeen" href='/algemeen' class="actief" ><span>algemeen</span></a></li>
                                                        <li class=" extramenu"><a aria-label="Open columns" href='/columns' class="" ><span>columns</span></a></li>
                                                        <li class=" extramenu"><a aria-label="Open Cultuur" href='/Cultuur' class="" ><span>Cultuur</span></a></li>
                                                        <li class=" extramenu"><a aria-label="Open Economie" href='/Economie' class="" ><span>Economie</span></a></li>
                                                        <li class=" extramenu"><a aria-label="Open Politie" href='/Politie' class="" ><span>Politie</span></a></li>
                                                        <li class=" extramenu"><a aria-label="Open Politiek" href='/Politiek' class="" ><span>Politiek</span></a></li>
                                                        <li class=" extramenu"><a aria-label="Open Sport" href='/Sport' class="" ><span>Sport</span></a></li>
                                                        <li class=" extramenu"><a aria-label="Open Advertorial" href='/Advertorial' class="" ><span>Advertorial</span></a></li>
                                                        <li class=" extramenu"><a aria-label="Open Agenda" href='/activiteit/alle/all/alle' class="" ><span>Agenda</span></a></li>
                                                        <li class="last extramenu"><a aria-label="Open Jaarboek" href='https://www.bodeshop.nl/a-62326950/boeken/het-jaar-van-breda-2020/#description' class="last"   target='_blank'  ><span>Jaarboek</span></a></li>

                                </div>














                                            <li class="menuItemMobileOnly">
                                                <a aria-label="Inloggen" href="/profile/user" class=""><span>Inloggen</span></a>
                                            </li>
                                    </ul>
                        </div>


                    <div style="clear:both;"></div>


                    <div id="rightnav">
                        <form method="get" id="search" action="/zoek">
                            <div id="searchbutton">
                                    <i class="sea fa fa fa-search fa-4x" aria-hidden="true" alt="Zoeken" title="Klik om te zoeken"></i>



                                    <input type="text" aria-label="Vul je zoekwoord in" id="searchfield" name="zoekterm" style="float:right;" />
                                    <input type="submit" style="display:none;float:left;margin-top: 10px;" id="searchGo" value="Zoeken" />

                            </div>
                        </form>







                                                

                    </div>






                </div>
            </div>




        



  

<div style="position:relative;" class="centercontainer hideformobile" id="logobar">
            <div id="logo1">
                <a href="/">
                    <img src="https://storage.pubble.nl/assets/images/logoibodebvd.png?v=2" class="logoimage1" style="max-height:55px; margin-top: 12px; margin-left:0px;">
                </a>
            </div>
    <div id="zoekvak">
        <form method="get" id="search" action="/zoek">
            <input type="text" name="zoekterm" placeholder="&#xF002; zoeken" style="font-family:Arial, FontAwesome; border-style: solid; border-color: #e2e5e8; float:left; font: 14px; width: 240px; height:40px" />
            <i class="fa fa-arrow-right fa-2x" aria-hidden="true" alt="Zoeken" style="margin-top: 8px; margin-left: 10px; cursor:pointer;" title="Klik om te zoeken" onclick="document.forms.search.submit();"></i>
        </form>
    </div>
</div>

<div style="clear:both;"></div>


<br />

    <div id="bar2">
        <div id="navcontainer2">
            <div id="nav2" class="centercontainer" style="position:relative; background: #939393;">

                


                    <div id="navMenuonder">
                        <ul id="mobilemenu" class="mobilemenutop" style="position:relative;">
                                            <li class=""><a href='/algemeen' class="" ><span>algemeen</span></a></li>
                                            <li class=""><a href='/columns' class="" ><span>columns</span></a></li>
                                            <li class=""><a href='/Cultuur' class="" ><span>Cultuur</span></a></li>
                                            <li class=""><a href='/Economie' class="" ><span>Economie</span></a></li>
                                            <li class=""><a href='/Politie' class="" ><span>Politie</span></a></li>
                                            <li class=""><a href='/Politiek' class="" ><span>Politiek</span></a></li>
                                            <li class=""><a href='/Sport' class="" ><span>Sport</span></a></li>
                                            <li class=""><a href='/Advertorial' class="" ><span>Advertorial</span></a></li>
                                            <li class=""><a href='/activiteit/alle/all/alle' class="" ><span>Agenda</span></a></li>
                                            <li class="last"><a href='https://www.bodeshop.nl/a-62326950/boeken/het-jaar-van-breda-2020/#description' class="last"  target=&#39;_blank&#39;><span>Jaarboek</span></a></li>

                        </ul>
                    </div>
                <div style="clear:both;"></div>
            </div>
        </div>
    </div>

   





        </div>
<script language="JavaScript">
    <!--
    function MM_openBrWindow(theURL, winName, features) { //v2.0
        window.open(theURL, winName, features);
    }
                        //-->
</script>
                            <div id="logoContDiv" style="position:absolute; margin-top:-25px;width: 100% !important;">


                                            <a aria-label="Ga naar homepage" id="logoCont" href="/"><img src="https://storage.pubble.nl/assets/images/logoibodebvd.png?v=4" alt="Logo bredavandaag.nl" /></a>
                            </div>


                </div>
                <div style="clear:both;"></div>
                <div class="headerimage">
                </div>





            <div class="centercontainer" id="eigenadv970">
                <div style="margin: 0 auto; width:970px; margin-top:10px; margin-bottom:10px;">
                    <div class="pbph removeifempty" w="970" h="250" pos="1" max="1" advobject="webadv_template"></div>
                    
                </div>
            </div>

                <div id="container">


                        <div class="gr"></div>














                <div id="topcontent" class="stickem-container">

                    <div style="float:left;margin:0px !important;" class="topcontent">

                            <div class="topcontent ">

<div id="content" itemscope itemtype="http://schema.org/Article">







                <style>
            #inzetafbeelding img {
                float: none;
                display: block;
                height: auto;
            }
        </style>
            <style>
                @media (max-width: 1010px) {
                    #content {
                        margin-top: 0px;
                        padding-top: 0px !important;
                    }
                }
            </style>
            <div id="inzetafbeelding topafb" class="" style="margin-right:10px; width:100%;" title="" class="mainartph etalagemain">


                        <img itemprop="image" onload="" src="https://bode.pubble.cloud/67c86d35/content/2020/10/4c426b5e-a5f1-4284-bab3-0addb1115336_thumb840.jpg" width="100%" alt="  " />
                    <div id="onderschriftfoto"><span style="font-size:80%; margin-bottom:5px; line-height: 1.2;margin-top: 5px;display:block;"> Foto: Marjolein Rigter</span></div>
            </div>



    <div class="c2">
         
        <h1 class="MainNieuwsheader" itemprop="name" style="margin:0px;">Twee Bredase restaurants betalen salaris uit in Bitcoins: ‘We willen onze medewerkers deze kans bieden’</h1>

        <div class="meta" style="font-size:12px;">




            <time itemprop="datePublished" datetime="2021-05-27T12:27">Door: <span style='color:#cc2229'>Iris Muller, Hanneke Marcelis, </span> &nbsp; donderdag 27 mei 12:27 - 2021&nbsp;</time>








        </div>



    </div>

    <div style="clear:both;"></div>






<div class="c2"   style="margin-top:10px !important;"   id="articlediv">



                <p style="font-weight:700 !important;"> <strong>BREDA - Medewerkers van de restaurants Colins en Tante Lein kunnen er sinds kort voor kiezen om hun salaris op een wel heel bijzondere manier te innen. De zaken bieden namelijk de mogelijkheid aan om uitbetaald te worden in Bitcoins. “We willen onze medewerkers deze kans graag bieden.”</strong> </p>





            <div class="pbph" w="468" h="0" pos="2" max="1" advobject=" webadv_91" style=" margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>
            <!-- custom code voor 728x90 banner -->
                <!-- leaderboard_p1-4 -->
                <div class="pbph" w="728" h="0" pos="1" max="1" advobject=" webadv_91" style="  margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>
                <!-- /92022439/leaderboard_ROS -->
                <div id='div-gpt-ad-1526304381068-1' style='height:90px; width:728px;max-width:100% !important;'>
                    <script>
                                         googletag.cmd.push(function() { googletag.display('div-gpt-ad-1526304381068-1'); });
                    </script>
                </div><br />








<p>Eigenaren én broer en zus Colin en Marjolein Rigter van restaurant Colins en Tante Lein bieden sinds kort hun medewerkers een salaris in Bitcoin aan. “We vinden het een mooie kans voor onze medewerkers om te sparen voor later en iets extra’s te bieden voor de toekomst. Nu er bij de banken bijna geen sprake is van rente vinden we dat extra belangrijk”, vertelt Marjolein Rigter.<p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script></p><p><strong>Minimumloon</strong><p>Het minimumloon wordt gewoon uitbetaald, zoals dat wettelijk is vastgelegd. Voor het salaris wat boven het minimumloon valt mag de medewerker bepalen of hij het wil laten uitbetalen op de ‘normale’ manier of via Bitcoin. “We willen iedereen de kans geven om te investeren in Bitcoins, maar we willen niemand dwingen dit te doen of in de problemen helpen. Je weet natuurlijk nooit van tevoren wat er met het geld zal gebeuren”, aldus Rigter.<p><strong>Positieve reacties</strong><p>De eigenaren zijn via via op het idee gekomen om hun eigen personeel uit te betalen via de cryptovaluta. “We hoorden over dit uitbetalingsconcept en zagen dit meteen zitten. Zodoende zijn we het ook onze medewerkers gaan aanbieden”, vertelt de restauranteigenaresse. Volgens Rigter is ook het personeel is enthousiast over de mogelijkheden van de salarisuitbetaling.





<div class="us_shortcode" style="">
    <div class="us_wrapper tac" style="text-align:left;">


            <div class="us_facebook us_button sharrre">
                <a class="us_box" href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.bredavandaag.nl%2fnieuws%2falgemeen%2f337028%2ftwee-bredase-restaurants-betalen-salaris-uit-in-bitcoins-we-wil', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no');">
                    <div class="us_share" style="width: auto; margin-top:4px !important;"><i class="fa fa-facebook" style="color: #ffffff;" aria-hidden="true"></i></div>
                    <div class="us_count" style="width: auto;">54</div>
                </a>
            </div>




        <div class="us_twitter us_no_count us_button ">
            <a class="us_box" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fwww.bredavandaag.nl%2fnieuws%2falgemeen%2f337028%2ftwee-bredase-restaurants-betalen-salaris-uit-in-bitcoins-we-wil&hashtags=bredavandaag&text=Twee+Bredase+restaurants+betalen+salaris+uit+in+Bitcoins%3a+%e2%80%98We+willen+onze+medewerkers+deze+kans+bieden%e2%80%99">
                <div class="us_share"><i class="fa fa-twitter" style="color: #ffffff;" aria-hidden="true"></i></div>
            </a>
        </div>
        




        <div id="whatsappshare" class="  us_no_count us_button whatsappshare " style="">

            <a class="us_box" target="_blank" rel="noopener" href="https://api.whatsapp.com/send?text=Gelezen op Bredavandaag | Het nieuws uit Breda: https://www.bredavandaag.nl/nieuws/algemeen/337028/twee-bredase-restaurants-betalen-salaris-uit-in-bitcoins-we-wil" data-text="Gelezen op Bredavandaag | Het nieuws uit Breda: https://www.bredavandaag.nl/nieuws/algemeen/337028/twee-bredase-restaurants-betalen-salaris-uit-in-bitcoins-we-wil" onclick="recordOutbound(this, 'Whatsapp', 'https://www.bredavandaag.nl/nieuws/algemeen/337028/twee-bredase-restaurants-betalen-salaris-uit-in-bitcoins-we-wil)');">
                <div class="us_share" style="margin-top: 5px;"><i class="fa fa-whatsapp" aria-hidden="true"></i></div>
            </a>
        </div>


            <div class="us_twitter us_linkedin us_no_count us_button">
                <a class="us_box" onclick="recordOutbound(this, 'Artikel LinkedIn', 'https%3a%2f%2fwww.bredavandaag.nl%2fnieuws%2falgemeen%2f337028%2ftwee-bredase-restaurants-betalen-salaris-uit-in-bitcoins-we-wil');" title="Delen op LinkedIn" href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https%3a%2f%2fwww.bredavandaag.nl%2fnieuws%2falgemeen%2f337028%2ftwee-bredase-restaurants-betalen-salaris-uit-in-bitcoins-we-wil&amp;title=Twee+Bredase+restaurants+betalen+salaris+uit+in+Bitcoins%3a+%e2%80%98We+willen+onze+medewerkers+deze+kans+bieden%e2%80%99&amp;source=bredavandaag.nl" target="_blank" rel="noopener">
                    <div class="us_share" style="margin-top: 5px !important;"><i class="fa fa-linkedin" aria-hidden="true"></i></div>
                </a>
            </div>




        <div class="us_comment  us_button sharrre">
            <a target="_blank" rel="noopener" class="us_box" href="mailto:?subject=Twee+Bredase+restaurants+betalen+salaris+uit+in+Bitcoins%3a+%e2%80%98We+willen+onze+medewerkers+deze+kans+bieden%e2%80%99&body=Gelezen op Bredavandaag | H&#233;t nieuws uit Breda https%3a%2f%2fwww.bredavandaag.nl%2fnieuws%2falgemeen%2f337028%2ftwee-bredase-restaurants-betalen-salaris-uit-in-bitcoins-we-wil">

                <div class="us_share" style="margin-top: 5px;"><i class="fa fa-envelope" aria-hidden="true"></i></div>
            </a>
        </div>

    </div>

</div>

<script type="text/javascript">
</script>


<div style="clear:both"></div></div>

    <div style="clear:both;"></div>







                <div style="clear:both"></div>
            <div class="tz-gallery">
                <link href="/Content/pubble/bundled/pubble.gallery.css" rel="stylesheet" />
            </div>

    <a name="fbcomments"></a>









        <div style="clear: both" class="instuurdiv">


                <div class="instuurdivregel"><a href="/foto/aanmelden/337028/twee-bredase-restaurants-betalen-salaris-uit-in-bitcoins-we-wil" class="meerlink"><img style="vertical-align: top; margin-right: 3px" src="https://storage.pubble.nl/assets/images/foto-insturen.png" />Stuur jouw foto ></a></div>
                <div class="instuurdivregel"><a href="#mail" onclick="$('#nieuwstereacties').toggle();article.loadTipDeRedactie();$('#tiportext').html('Tip');" class="meerlink"><img style="vertical-align: top; margin-right: 3px" src="https://storage.pubble.nl/assets/images/tip-insturen.png" />Tip de redactie ></a></div>
                <div class="instuurdivregel"><a href="#mail" onclick="$('#nieuwstereacties').toggle();article.loadTipDeRedactie();$('#tiportext').html('Correctie');" class="meerlink"><img style="vertical-align: top; margin-right: 3px" src="https://storage.pubble.nl/assets/images/correctie-insturen.png" />Meld een correctie ></a></div>

            <br />
            <div style="clear: both" id="TipDeRedactieFormHolder" class="instuurdiv">
            </div>



        </div>
        <style type="text/css">
            @media (min-width: 660px) {
                #nav ul li {
                }

                #nieuwstereacties {
                    margin-top: 40px !important;
                }
            }
        </style>




        <div style="width:100%; text-align:center;">
            <a href="https://www.facebook.com/4322316301125427" target="_blank" rel="noopener">
                <div id="nieuwstereacties" style="width: 220px;" class="actionbutton showcomments">
                    <i style="font-size:24px" class=" fa fa-comments-o"></i>
                    <span style="margin-left:5px;">

25 reacties <span class="comments commentscount" title="Aantal reacties" style="font-size:10px !important; color:white;">
                        </span>
                    </span>
                </div>
            </a>
        </div>


    <div id="commentBoxMissing">
        <!-- https://www.facebook.com/4322316301125427 False 4322316301125427 -->
    </div>







        <div class="pbph" w="760" h="0" pos="40" max="1" advobject="artikel_webadv_40" style="width:100%; margin:0 auto; margin-top:10px;margin-bottom:20px; display:none;margin-left: 0px;"></div>

        <div id="underArticle">
            <div class="pbph adUnderArticle" w="620" h="0" pos="41" max="2" advobject="artikel_webadv_41" style="width:100%; margin:0 auto; margin-top:10px;margin-bottom:20px; display:none;margin-left: 0px;"></div>
        </div>


    

    <div class="c2">









<div style="margin-bottom:15px; margin-top:30px;" id="leesOok">
</div>    </div>
</div>





















<div id="bottomleft">



            <div class="bottomcolumn bottomcolumndouble" id="bcoverview">
                <div class="pad" style="padding-top:0px;">



                    

                                        <div style="min-height:540px;">
                                                    <div class="OUTBRAIN" data-src="https://www.bredavandaag.nl/nieuws/algemeen/337028/twee-bredase-restaurants-betalen-salaris-uit-in-bitcoins-we-wil" data-widget-id="AR_1"></div>
                                                    <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>

                                        </div>


                </div>
            </div>





            <style type="text/css">
                #bottomleft .bottomcolumndouble {
                    display: block;
                }
            </style>





    
</div>




                            </div>









                    </div>


                        <div id="rightcont" class="stickem" style="position:relative;">
                            <div id="stickycontents">



                                
                <script>console.log("loading position Most_Read");</script>
			<div class="bottomcolumn" id="bcmostread">
				<div class="pad">


                        <h2 class="rubriekkop" style="float:left; cursor:pointer;"  onclick="$('.bcmostliked').hide();$('#bcmostread').show();"><span>Meest gelezen</span></h2>
                        <h2 class="rubriekkop_inverse"  style="cursor:pointer; float:right;"  onclick="$('.bcmostliked').show();$('#bcmostread').hide();"><span>Meest geliket</span></h2>
                        <div style="clear:both;"></div>









						<a aria-label="Lees NAC-supporter die onwel werd in de drukte na verloren wedstrijd is overleden" href="/nieuws/algemeen/336924/nac-supporter-die-onwel-werd-in-de-drukte-na-verloren-wedstrijd-is-overleden" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://bode.pubble.cloud/67c86d35/content/2021/5/2b647cd4-6670-4354-80cb-8703b15d219d_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> NAC-supporter die onwel werd in de drukte na verloren wedstrijd is overleden</span>

                                    <span class="comments" title="Aantal reacties"><img src="https://storage.pubble.nl/assets/images/ZztFj_dOML8.png" />89</span> 
									<span class="datelink" style="font-size:10px;">25/5</span>
								</div>
							</div>
						</a>
						<a aria-label="Lees NAC in rouw na overlijden van trouwe NAC-supporter Ronald" href="/nieuws/algemeen/336950/nac-in-rouw-na-overlijden-van-trouwe-nac-supporter-ronald" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://bode.pubble.cloud/67c86d35/content/2021/5/fcb89141-7420-4e03-8d8d-6651a1c9e749_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> NAC in rouw na overlijden van trouwe NAC-supporter Ronald</span>

                                    <span class="comments" title="Aantal reacties"><img src="https://storage.pubble.nl/assets/images/ZztFj_dOML8.png" />17</span> 
									<span class="datelink" style="font-size:10px;">25/5</span>
								</div>
							</div>
						</a>
						<a aria-label="Lees Overleden persoon aangetroffen bij flat Grote Spie, politie verricht onderzoek" href="/nieuws/algemeen/336666/overleden-persoon-aangetroffen-bij-flat-grote-spie-politie-verricht-onderzoek" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://bode.pubble.cloud/67c86d35/content/2021/5/83bdcf7a-8582-4159-9770-8e7f17a037dc_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Overleden persoon aangetroffen bij flat Grote Spie, politie verricht onderzoek</span>

                                    <span class="comments" title="Aantal reacties"><img src="https://storage.pubble.nl/assets/images/ZztFj_dOML8.png" />9</span> 
									<span class="datelink" style="font-size:10px;">20/5</span>
								</div>
							</div>
						</a>
						<a aria-label="Lees Het WK terraszitten is van start gegaan bij Boerke Verschuren: “Normaal drinken we rond deze tijd de laatste”" href="/nieuws/algemeen/336825/het-wk-terraszitten-is-van-start-gegaan-bij-boerke-verschuren-normaal-drinken-we-rond-deze-tijd-de-laatste-" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://bode.pubble.cloud/67c86d35/content/2021/5/443927da-313d-41fd-bf08-656c81690f09_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Het WK terraszitten is van start gegaan bij Boerke Verschuren: “Normaal drinken we rond deze tijd de laatste”</span>

                                    <span class="comments" title="Aantal reacties"><img src="https://storage.pubble.nl/assets/images/ZztFj_dOML8.png" />12</span> 
									<span class="datelink" style="font-size:10px;">22/5</span>
								</div>
							</div>
						</a>
						<a aria-label="Lees Bredero College rouwt om overleden leerling Valerie (14) uit Prinsenbeek" href="/nieuws/algemeen/336689/bredero-college-rouwt-om-overleden-leerling-valerie-14-uit-prinsenbeek" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://bode.pubble.cloud/67c86d35/content/2021/5/f5cab993-668f-48f3-b06c-cb294032a085_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Bredero College rouwt om overleden leerling Valerie (14) uit Prinsenbeek</span>

                                    <span class="comments" title="Aantal reacties"><img src="https://storage.pubble.nl/assets/images/ZztFj_dOML8.png" />9</span> 
									<span class="datelink" style="font-size:10px;">20/5</span>
								</div>
							</div>
						</a>


				</div>

				<div style="clear:both;"></div>

			</div>

                <script>console.log("loading position Most_Liked");</script>
			<div class="bottomcolumn bcmostliked">
				<div class="pad">


                            <style>
                                .bcmostliked {
                                    display: none; /*tonen na klik meest gelezen*/
                                }
                            </style>
                         <h2 class="rubriekkop" style="cursor:pointer; float:left; opacity:.7;" onclick="$('.bcmostliked').hide();$('#bcmostread').show();"><span>Meest gelezen</span></h2>
                        <h2 class="rubriekkop_inverse" style="float:right; cursor:pointer; opacity:1;" onclick="$('.bcmostliked').show();$('#bcmostread').hide();"><span>Meest geliket</span></h2>
                        <div style="clear:both;"></div>









						<a aria-label="Lees NAC-supporter die onwel werd in de drukte na verloren wedstrijd is overleden" href="/nieuws/algemeen/336924/nac-supporter-die-onwel-werd-in-de-drukte-na-verloren-wedstrijd-is-overleden" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://bode.pubble.cloud/67c86d35/content/2021/5/2b647cd4-6670-4354-80cb-8703b15d219d_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> NAC-supporter die onwel werd in de drukte na verloren wedstrijd is overleden</span>

                                    <span class="comments" title="Aantal reacties"><img src="https://storage.pubble.nl/assets/images/ZztFj_dOML8.png" />89</span> 
									<span class="datelink" style="font-size:10px;">25/5</span>
								</div>
							</div>
						</a>
						<a aria-label="Lees NAC in rouw na overlijden van trouwe NAC-supporter Ronald" href="/nieuws/algemeen/336950/nac-in-rouw-na-overlijden-van-trouwe-nac-supporter-ronald" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://bode.pubble.cloud/67c86d35/content/2021/5/fcb89141-7420-4e03-8d8d-6651a1c9e749_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> NAC in rouw na overlijden van trouwe NAC-supporter Ronald</span>

                                    <span class="comments" title="Aantal reacties"><img src="https://storage.pubble.nl/assets/images/ZztFj_dOML8.png" />17</span> 
									<span class="datelink" style="font-size:10px;">25/5</span>
								</div>
							</div>
						</a>
						<a aria-label="Lees Overleden persoon aangetroffen bij flat Grote Spie, politie verricht onderzoek" href="/nieuws/algemeen/336666/overleden-persoon-aangetroffen-bij-flat-grote-spie-politie-verricht-onderzoek" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://bode.pubble.cloud/67c86d35/content/2021/5/83bdcf7a-8582-4159-9770-8e7f17a037dc_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Overleden persoon aangetroffen bij flat Grote Spie, politie verricht onderzoek</span>

                                    <span class="comments" title="Aantal reacties"><img src="https://storage.pubble.nl/assets/images/ZztFj_dOML8.png" />9</span> 
									<span class="datelink" style="font-size:10px;">20/5</span>
								</div>
							</div>
						</a>
						<a aria-label="Lees Het WK terraszitten is van start gegaan bij Boerke Verschuren: “Normaal drinken we rond deze tijd de laatste”" href="/nieuws/algemeen/336825/het-wk-terraszitten-is-van-start-gegaan-bij-boerke-verschuren-normaal-drinken-we-rond-deze-tijd-de-laatste-" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://bode.pubble.cloud/67c86d35/content/2021/5/443927da-313d-41fd-bf08-656c81690f09_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Het WK terraszitten is van start gegaan bij Boerke Verschuren: “Normaal drinken we rond deze tijd de laatste”</span>

                                    <span class="comments" title="Aantal reacties"><img src="https://storage.pubble.nl/assets/images/ZztFj_dOML8.png" />12</span> 
									<span class="datelink" style="font-size:10px;">22/5</span>
								</div>
							</div>
						</a>
						<a aria-label="Lees Bredero College rouwt om overleden leerling Valerie (14) uit Prinsenbeek" href="/nieuws/algemeen/336689/bredero-college-rouwt-om-overleden-leerling-valerie-14-uit-prinsenbeek" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://bode.pubble.cloud/67c86d35/content/2021/5/f5cab993-668f-48f3-b06c-cb294032a085_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Bredero College rouwt om overleden leerling Valerie (14) uit Prinsenbeek</span>

                                    <span class="comments" title="Aantal reacties"><img src="https://storage.pubble.nl/assets/images/ZztFj_dOML8.png" />9</span> 
									<span class="datelink" style="font-size:10px;">20/5</span>
								</div>
							</div>
						</a>


				</div>

				<div style="clear:both;"></div>

			</div>

                <script>console.log("loading position Pubble_Ad_300");</script>
        <div class="bottomcolumn" style="margin-top:10px;">
            <div class="pbph removeifempty" w="300" h="0" adspace="0" pos="1" max="1" advobject="webadv_template"></div>
            
        </div>
                 <script>console.log("loading position CustomHtml_3");</script>
        <div class="bottomcolumn" style="margin-top:10px;">
            
        </div>
    <script>console.log("loaded position customhtml 3");</script>

                <script>console.log("loading position Krant");</script>




<style>

        
        #rightcont img {
        width: auto;
        }
        

    #overl {
    margin-left: 0px;
    margin: 0 auto ;
    display: block;
    margin-bottom: 20px ;
    }

    @media(min-width:800px){
        .paperHolder {
        background-color: #f8f8f8;
        padding: 22px 0px;
        position:relative;
        }
    }

    #overl {
    border: none;
    }
</style>


                        <div style="margin-bottom:4px;" class="paperHolder">


                                <a aria-label="Open de digitale krant" href="/krantenarchief" target="_blank" rel="noopener" id="overl">

                                        <h2 class="epaperkrantkop"><span>DIGITALE KRANTEN</span></h2>

                                    <img alt="De krant" border="0" width="180" class="lazyImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/67c86d35/paper/6bec608e/files/thumb/1.jpg">
                                </a>


                            <div>
                                



















<span class='' style="width:auto;">







        <a aria-label="Aanmelden voor nieuwsbrief" href="/nieuwsbrief/aanmelden" target="_blank" rel="noopener">
            <span class="open" style="background-color:gray !important">Abonneer je GRATIS op de digitale BredaVandaag krant</span>
        </a>





</span>


                            </div>

                            <div style="clear:both;"></div>

                        </div>                         <div style="display: block; height: 10px; width: 100%; clear:both;">&nbsp;</div>





                <script>console.log("loading position CustomHtml_5");</script>
        <div class="bottomcolumn" style="margin-top:10px;">
            
        </div>
    <script>console.log("loaded position customhtml 5");</script>

                <script>console.log("loading position Facebook");</script>



                 <script>console.log("loading position Fotoseries");</script>
                <script>console.log("loading position CustomHtml_2");</script>
        <div class="bottomcolumn" style="margin-top:10px;">
            
        </div>
    <script>console.log("loaded position customhtml 2");</script>

                <script>console.log("loading position Agenda");</script>
        <div class="bottomcolumn">
            <div class="pad maxpad" id="agendapunten">

                <a  href="/activiteit"><h2 class="rubriekkop"><span>Agenda</span></h2></a>

                    <div id="agendalist">
                        <div class="">


<br />
    <div style="clear: both" class="dossierdiv">
<a  href='/activiteit/item/336905/stilstaan-bij-geloven' class='agendalink'>            <div class="berichttekst"   style=""  >


                <span class="contenttext">Stilstaan bij Geloven</span><br>


                    <span class="berichtdatum highc">
                        Vanaf 13:30
                    </span>

                        <span class="berichtdatum highc"> tot 17:30 uur</span> <br />
            </div>
</a>
    </div>
    <div style="clear: both" class="dossierdiv">
<a  href='/activiteit/item/336907/viering-in-lucaskerk' class='agendalink'>            <div class="berichttekst"   style=""  >


                <span class="contenttext">Viering in Lucaskerk</span><br>


                    <span class="berichtdatum highc">
                            30-5-2021  
                        Vanaf 10:00
                    </span>

            </div>
</a>
    </div>
    <div style="clear: both" class="dossierdiv">
<a  href='/activiteit/item/336908/viering-in-markuskerk' class='agendalink'>            <div class="berichttekst"   style=""  >


                <span class="contenttext">Viering in Markuskerk</span><br>


                    <span class="berichtdatum highc">
                            30-5-2021  
                        Vanaf 10:00
                    </span>

            </div>
</a>
    </div>
    <div style="clear: both" class="dossierdiv">
<a  href='/activiteit/item/336909/viering-in-johanneskerk' class='agendalink'>            <div class="berichttekst"   style=""  >


                <span class="contenttext">Viering in Johanneskerk</span><br>


                    <span class="berichtdatum highc">
                            30-5-2021  
                        Vanaf 10:00
                    </span>

            </div>
</a>
    </div>

                        </div>
                    </div>
                    <div style="clear:both;"></div>
                    <br />

            </div>
        </div>
                <script>console.log("loading position push_subscribe");</script>

 
    <div class="bottomcolumn mt-30 mb-30" id="subscribe_container_small" style="display:none;">

        <div>
            <div class="" style="font-size:14px !important;">

                <div>
                    <a aria-label="Meld je aan voor pushberichten" href="#push" onclick="pushNotification.reqPermission(); pushNotification.closeSubscribe();" class="open" style="font-size: 14px; color:#fff !important; line-height:18px !important; text-align:left !important;">
                        <i class="fa fa-exclamation" style="margin-top: 5px;margin-right: 20px; margin-left:10px; font-size: 24px !IMPORTANT;float: left;"></i> Pushmelding inschakelen<br />bij belangrijk nieuws
                    </a>
                </div>
            </div> 
        </div>
    </div>
    <div>
    </div>
        <div class="bottomcolumn">
            <div class="pad" style="position:relative;" id="fillercontent">
            </div>
        </div>









<div id="adbar">

</div>



<div style="clear:both;"></div>

                                




                                <div style="clear:both;"></div>
                            </div>
                        </div>

                    <div style="clear:both;"></div>

                </div>



                </div>

            <div style="clear:both;" id="clearfooter"></div>



                    <input type="hidden" id="hiddenbc" value="true" />











            <div id="foot" class="hidden-print" style="min-height: 70px;">


                <div id="footercontainer" style="" class="centercontainer">

                        <div style="text-align:center" id="footcontent">

<ul id="footernav">

</ul> 





<div style="clear: both"></div>
<div id="linkboxes">




            <div id="footerlinkbox">
                <h2>SERVICE</h2><br />

                <p>



                                <a href='/pagina/flexabonnee'> Flexabonnee </a>
                                <br />
                                <hr />
                                <a href='/bezorgklachten'> Bezorgklachten </a>
                                <br />
                                <hr />



                    <div id="mbsocialmedia">
                        <br><br>
                        <a href="https://www.facebook.com/bredavandaag" target="_blank" rel="noopener"><i class="fa fa-facebook fa-lg" aria-hidden="true"></i> </a>
                        <a href="https://twitter.com/bredavandaag" target="_blank" rel="noopener"><i class="fa fa-twitter fa-lg" aria-hidden="true"></i></a>
                        <a href="rss" target="_blank" rel="noopener">
                            <i class="fa fa-rss fa-lg" aria-hidden="true"></i>
                        </a>
                    </div>
                </p>
            </div>
                <div id="footerlinkbox">
                    <h2>CONTACT</h2><br />
                    <p>
                        <strong>
                            Redactie (Hoofdredacteur)
                        </strong>
                        <a href="https://www.bredavandaag.nl/nieuws/algemeen/284893/oprichter-wijnand-nijs-verlaat-bredavandaag-site-kan-op-eigen-benen-staan-">Hanneke Marcelis</a>
                        <br />
                        076-5217272<br />
                        06-12652674<br />
                        <a href="mailto:info@bredavandaag.nl">info@bredavandaag.nl</a><br />

                        <br />
                        Gasthuisvelden 11
                        4811 VX Breda

                    </p>
                </div>
                <div id="footerlinkbox300">
                    <h2>ADVERTEREN</h2><br />
                    <p>
                        Informatie over adverteren vindt u op de pagina adverteren of krijgt u door te bellen met:
                        Kim Kustermans ( 076 599 81 11) van Uitgeverij de Bode.
                    </p>
                </div>
                <div id="footerlinkbox300">
                    <h2>OVER BREDAVANDAAG.NL</h2><br />
                    <p>
                        BredaVandaag.nl brengt sinds 2008 dagelijks met een eigenzinnige kijk nieuws over Breda. Grote onderwerpen, maar ook kleinere, serieuze, grappige, verdrietige en opmerkelijke berichten.
                    </p>
                </div>

    <div style="clear: both"></div>
</div>
<div style="clear: both"></div>


                        </div>
                </div>











                        <div id="footersharingbox">
                            <div style="font-size: 10px; text-align:left; " class="centercontainer" id="footertext">

                                    <p style="font-size: 10px;  color: #fff; background: #000000;">
                                        <i>
                                            Copyright BredaVandaag  2021. Niets van deze website mag worden overgenomen zonder uitdrukkelijke toestemming van de uitgever. Gemaakt met behulp van <a style="color: #cc2229;" role="presentation" href="http://www.pubble.nl/" target="_blank" rel="noopener">pubble</a>
                                            <a href='/privacy' aria-label='Privacy' class='privacylink'>Privacy-statement</a>.
                                        </i>
                                    </p>




                            </div>
                        </div>
                







                    <div id="footertextcontainer">
                        <div style="font-size: 10px; text-align:left; " class="centercontainer" id="footertext">




                            <div id="leftfootertext" style="max-width: 670px;line-height: 14px;margin: 0 10px;clear: both;">

                                            <p style="margin-bottom:0px;">
                                                <b>© Copyright BredaVandaag</b>.  Het is niet toegestaan teksten, foto’s of enig onderdeel van deze website over te nemen of te verspreiden zonder uitdrukkelijke toestemming van de uitgever. Gemaakt met behulp van
 <a style="margin-right:0px !important;" href="http://www.pubble.nl/" target="_blank" rel="noopener">pubble</a>.





                                                | <a href='/privacy' aria-label='Privacy' class='privacylink'>Privacy-statement</a>.
                                            </p>


                                

                            </div>


                            <div style="clear:both;">
                            </div><br />
                        </div>
                    </div>
                <!-- custom code voor 728x90 banner -->
            </div>
        </div>
    </div>

    




    <script type="text/javascript">
        if (/MSIE \d|Trident.*rv:/.test(navigator.userAgent)) {
            document.write('<script src="/scripts/iesupport/polyfill.min.js"><\/script>');
        }
    </script>

<script src="/Scripts/pubble/minified/pubble.ibodebvd.min.js?v=2705211714" type="text/javascript"></script>




<input type="hidden" id="authed" value="False" />
<input type="hidden" id="fbidt" value="bredavandaag" />
<input type="hidden" id="ismobile" value="False" />
<input type="hidden" id="isvp" />






<div id="cookieconsent" style="display:none;">
    <div id="cookiescript_wrapper">




        <div class="cookies-information">
            <img src="https://storage.pubble.nl/assets/images/logoibodebvd.png" style="max-width:200px; height: auto" />

            <span class="cookie-title">Deze website gebruikt cookies</span>
            <div class="consenttxt">
                Wij gebruiken cookies om het gebruik van de website te analyseren en om het mogelijk te maken content via social media te bekijken. Cookies van onszelf en van derden kunnen worden gebruikt om advertenties te tonen die aansluiten op uw interesses. Deze cookies kunt u weigeren via de knop Cookie-instellingen aanpassen
            </div>
            <a href="#more" class="consentmore" onclick="$(this).hide(); $(this).prev().show();">meer informatie</a>
        </div>



        <a href='/privacy' aria-labe='Lees ons privacystatement' class='privacyConsentlink  pt-15 pl-sm-20' style='color: #6bb855'>Onze privacy statement kunt u hier lezen</a>.

        <div id="consentcontainer" style=" margin: 0px 10px 0px 20px;">

            <div id="cookie_settings" style="color:black; margin-top:20px; display:none;">
                <span class="cookie-title">Cookie instellingen</span>


                <label><input type="checkbox" checked="" disabled="" data-consenttype="functional" data-gtm-variable="necessary"> <strong>Functionele cookies:</strong> Deze cookies zijn nodig om ervoor te zorgen dat de website naar behoren werkt.</label>

                <label><input type="checkbox" checked="" disabled="" data-consenttype="analytics"> <strong>Analytische cookies:</strong> Cookies om onze website zo goed mogelijk aan te laten sluiten op de wensen van onze gebruikers.</label>

                <label><input type="checkbox" data-consenttype="socialmedia"> <strong>Sociale media cookies:</strong> Cookies om gedeelde content van sociale media te kunnen tonen.</label>

                <label><input type="checkbox" data-consenttype="advertisements"> <strong>Advertentiecookies:</strong> Cookies om u relevante advertenties te tonen.</label>

                <label><input type="checkbox" data-consenttype="marketing"> <strong>Marketingcookies:</strong> Cookies om onze website zo goed mogelijk aan te laten sluiten op de wensen van onze gebruikers.</label>


            </div>

            <div class="consentbutton cookiescript_adjust" onclick="adjustConsent(this)">&nbsp;Cookie-instellingen aanpassen</div>
            <div class="consentbutton cookiescript_adjust" onclick="giveConsent('default')" style="display:none;">&nbsp;Gebruik standaardinstellingen</div>
            <div class="consentbutton cookiescript_accept" onclick="giveConsent('default')" style="">Akkoord</div>
            <div class="consentbutton cookiescript_accept" onclick="giveConsent('custom')" style="display:none;">Akkoord</div> 
 
            
            <br />
            <a href="#consentfunctional" class="privacyConsentlink  pt-15 pl-sm-20" style="color: #6bb855" onclick="giveConsent('functional')">Alleen functionele cookies accepteren</a>
        </div>
    </div>
</div>



        <link href="/Content/premium/font-awesome/css/font-awesome.css" rel="stylesheet" />






    
        <link rel="stylesheet" href="/Content/carousel/carousel.css">
        <script src='/Content/carousel/owl.carousel.min.js'></script>
        <script type="text/javascript">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</script>

</body>
</html>