<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<!-- =========================================================================
        ____          __     __     __         ______ __                   __
       / __ \ __  __ / /_   / /_   / /___     / ____// /____   __  __ ____/ /
      / /_/ // / / // __ \ / __ \ / // _ \   / /    / // __ \ / / / // __  /
     / ____// /_/ // /_/ // /_/ // //  __/  / /___ / // /_/ // /_/ // /_/ /
    /_/     \__,_//_.___//_.___//_/ \___/   \____//_/ \____/ \__,_/ \__,_/

==  Werken bij Pubble? stuur een mail naar info@pubble.nl =================
========================================================================-->
<html lang="nl" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#">
<head>



    <script type="text/javascript"> 
        function getConsent() { cname = "cookie_consent"; for (var e = cname + "=", n = decodeURIComponent(document.cookie).split(";"), o = 0; o < n.length; o++){ for (var t = n[o]; " " == t.charAt(0);)t = t.substring(1); if (0 == t.indexOf(e)) return t.substring(e.length, t.length) } return "" }
        function setConsent(e) { var t = new Date; t.setTime(t.getTime() + 10368e5); var n = "expires=" + t.toUTCString(); document.cookie = "cookie_consent=" + e + ";" + n + ";path=/" }

        var ConsentSetting = getConsent();

      
        var ConsentOptions = ['functional', 'analytics', 'socialmedia', 'advertisements']; 
          var ConsentDefaultHosts = [ 
            /www.bredavandaag.nl/ 
            ];
      

  
    </script>
<script type="text/javascript" src="/scripts/consentmanager.js?v=201912241102"></script>    <meta name="viewport" content="width=device-width, user-scalable=yes" />




    <meta property="og:site_name" content="Bredavandaag|H&#233;tnieuwsuitBreda" />
    <meta property="timestamp" content="21-2-2020 13:36:23" />

    

                <link rel="apple-touch-icon" sizes="180x180" href="https://storage.pubble.nl/assets/favicons/ibodebvd/apple-touch-icon.png">
                <link rel="icon" type="image/png" sizes="32x32" href="https://storage.pubble.nl/assets/favicons/ibodebvd/favicon-32x32.png">
                <link rel="icon" type="image/png" sizes="16x16" href="https://storage.pubble.nl/assets/favicons/ibodebvd/favicon-16x16.png">
                <link rel="manifest" href="https://storage.pubble.nl/assets/favicons/ibodebvd/site.webmanifest">
                <link rel="mask-icon" href="https://storage.pubble.nl/assets/favicons/ibodebvd/safari-pinned-tab.svg" color="#000000">
                <meta name="msapplication-TileColor" content="#2d89ef">
                <meta name="theme-color" content="#ffffff">
            <link href="/Content/premium/font-awesome/css/font-awesome.css" rel="stylesheet" />
    <link rel="alternate" type="application/rss+xml" title="Bredavandaag | H&#233;t nieuws uit Breda Feed" href="/RSS/feed" />







    
    
    
    
    
    




            <link href="/Content/minified/ibodebvd.min.css?v=2002202009" rel="stylesheet" type="text/css" />














        <!-- DFP voor bode websites -->
        <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
        <script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
        </script>


    <meta content="text/html; charset=UTF-8" http-equiv="Content-Type"><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"c64a5e1530","applicationID":"60768055","transactionName":"ZlQGYBMDXxADUBILXF8eMUYITV8KB0YRERxSRAhAFBdDTEgcFRZWVFdJWQADWhcHHhANXEMcD1UPFlsGT1EJDUFVHAxRFU9HBhBbBwNfHEcFWkwKVBdPRxMQVUJSDF0RT1gNT0ASEFpBRwtGDA==","queueTime":0,"applicationTime":3,"agent":"","atts":""}</script><script type="text/javascript">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</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"c64a5e1530","applicationID":"60768055","transactionName":"ZlQGYBMDXxADUBILXF8eKWIiTXkMD1YlDV1FQwtYDQdDTAtdAgdL","queueTime":0,"applicationTime":31,"agent":"","atts":""}</script><script type="text/javascript">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</script>
    <meta name="author" content="Pubble.nl" />
    <meta name="language" content="nl" />


        <meta name="description" content="BREDA - Striptekenaar Steef van Loenhout heeft zijn potloden uit de kast getoverd voor het maken van een heuse carnavalsstrip. Voor het nieuwe festival &#39;Kantje Boord&#39; tekende hij het verhaal over het Turfschip op papier. Resultaat: een vijfdelige strip die ook op het festival te bewonderen is.&#160;" />



            <title>Steef maakte voor Kantje Boord het verhaal van het Turfschip in stripvorm</title>


    <script type="text/javascript">
        function alert() {
            return false;
        }
    </script>

        <script>
            (function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = 'https://connect.facebook.net/nl_NL/sdk.js#xfbml=1&version=v3.1';
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>

    







                        <style type="text/css">
                        </style>
                    <input type="hidden" id="Pubble_ArticleID" value="306414" />

                    <meta name="twitter:card" content="summary_large_image" />
                    <meta property="og:title" content="Steef maakte voor Kantje Boord het verhaal van het Turfschip in stripvorm" />
                    <meta property="og:type" content="article" />
                    <meta property="og:url" content="https://www.bredavandaag.nl/nieuws/cultuur/306414/steef-maakte-voor-kantje-boord-het-verhaal-van-het-turfschip-in-stripvorm" />
                    <meta property="article:published_time" content="2020-02-21T13:08:00" />
                    <meta name="syndication-source" content="https://www.bredavandaag.nl/nieuws/cultuur/306414/steef-maakte-voor-kantje-boord-het-verhaal-van-het-turfschip-in-stripvorm">
                    <meta name="original-source" content="https://www.bredavandaag.nl/nieuws/cultuur/306414/steef-maakte-voor-kantje-boord-het-verhaal-van-het-turfschip-in-stripvorm">
                    <meta property="og:description" content="BREDA - Striptekenaar Steef van Loenhout heeft zijn potloden uit de kast getoverd voor het maken van een heuse carnavalsstrip. Voor het nieuwe festival &amp;#39;Kantje Boord&amp;#39; tekende hij het verhaal over het Turfschip op papier. Resultaat: een vijfdelige strip die ook op het festival te bewonderen is.&amp;nbsp;">




                        <meta name="twitter:image" content="https://pubblestorage.blob.core.windows.net/67c86d35/content/2020/2/3a080165-b8a8-480e-83b1-a47701177900.jpg" />
                        <meta property="og:image" content="https://pubblestorage.blob.core.windows.net/67c86d35/content/2020/2/3a080165-b8a8-480e-83b1-a47701177900.jpg" />
                        <meta property="og:image:type" content="image/jpeg" />
                        <meta property="og:image:width" content="1024" />
                        <meta property="og:image:height" content="1024" />

                
    

            <script type="text/javascript">
            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-3416105-2']);
            _gaq.push(['_trackPageview']);

            (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
            })();
            </script>

    <meta name="application-name" content="Bredavandaag | H&#233;t nieuws uit Breda" />
        <meta name="msapplication-TileColor" style="color:#0094ff" content="#0094ff" />
    <meta name="msapplication-wide310x150logo" content="widetile.png" />
    <meta name="msapplication-square310x310logo" content="largetile.png" />

    <meta name="msapplication-notification" content="frequency=30; polling-uri=http://www.bredavandaag.nl/livetile/1.xml; polling-uri2=http://www.bredavandaag.nl/livetile/2.xml; polling-uri3=http://www.bredavandaag.nl/livetile/3.xml; http://www.bredavandaag.nl/livetile/4.xml;http://www.bredavandaag.nl/livetile/5.xml" />


        <script async src="/Scripts/pubblecont11.min.js?v=248"></script>
    

    


        <!-- custom code -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5cc6c9bb39f1d804"></script>


<meta name="google-site-verification" content="MQt-AILYWWGNVevL8dysYBpaXVDTyqRR0QZ9-OJZb-c" />

<script>
googletag.cmd.push(function() {
    googletag.defineSlot('/1002143/300x250_bredavandaag', [300, 250], 'div-gpt-ad-1526304381068-0').addService(googletag.pubads());
    googletag.defineSlot('/1002143/728x90_bredavandaag', [728, 90], 'div-gpt-ad-1526304381068-1').addService(googletag.pubads());
    googletag.defineSlot('/1002143/728x90_bredavandaag', [728, 90], 'div-gpt-ad-1526304381068-2').addService(googletag.pubads());
    googletag.defineSlot('/1002143/728x90_bredavandaag', [728, 90], 'div-gpt-ad-1526304381068-3').addService(googletag.pubads());
    googletag.defineSlot('/1002143/300x250_bredavandaag', [300, 250], 'div-gpt-ad-1526304381068-4').addService(googletag.pubads());
    googletag.defineSlot('/1002143/300x250_bredavandaag', [300, 250], 'div-gpt-ad-1526304381068-5').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
});
</script>
<!-- VMG NL Bredavandaag Bredavandaag bredavandaag.nl inpagevideo-->

<div id="inPageVideo"></div>

<script  type="text/javascript" async src="//nl.vmg.host/adServ/placement/id/7159"></script>

<!-- end  VMG NL -->   

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '688412595002163');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=688412595002163&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->              <!-- End custom code -->


    <input type="hidden" id="authed" value="False" />




</head>
<body id="body">





        <style type="text/css">
            div.subscribe_widget {
                background-color: white;
                padding: 25px;
                margin: 5px auto;
                border-radius: 5px;
                max-width: 550px;
                pointer-events: auto;
                box-shadow: 0px -1px 2px 0px rgba(0, 0, 0, 0.07), 0px 15px 35px 1px rgba(56, 58, 103, 0.1), 0px 5px 15px 0px rgba(62, 71, 92, 0.07);
            }

            .subscribe_widget img {
                float: left;
                max-width: 82px;
                margin: 15px;
                margin-top: 0px;
                margin-left: 0px;
            }

            #subscribe_container {
                position: fixed;
                top: 0px;
                width: 100%;
                z-index: 999999991;
            }

            body {
                width: 100% !IMPORTANT; /*takeoverstop*/
            }
        </style>
        <div id="subscribe_container" style="position:fixed; top:0px; display:none;">
            <div class="subscribe_widget" style="background-color: rgb(255, 255, 255);">
                <div>
                    <img alt="" src="https://storage.pubble.nl/assets/favicons/ibodebvd/apple-touch-icon-152x152.png" style="display: initial;">
                    <span>Direct een melding bij belangrijk nieuws?<br />Druk op onderstaande knop om pushmeldingen in te schakelen.</span>
                </div>
                <br />
                <div>
                    <a aria-label="Ontvang pushberichten" href="#push" onclick="reqPermission(); closeSubscribe();" class="open" style="font-size: 14px; color:#fff !important;">Ja, houd mij op de hoogte!</a>
                    <a aria-label="Ontvang geen pushberichten" href="#" style="font-size: 14px;" onclick="closeSubscribe();">Nee, bedankt</a>

                </div>
            </div>
        </div>
        <script src="https://www.gstatic.com/firebasejs/5.5.8/firebase.js"></script>
        <script src="/scripts/firebase.js?v=4"></script>



    <!-- Cached ✓ CurrentVersion: 21-2-2020 13:27:26_ RD0003FF4C1B49__VP ReadTime:21-2-2020 13:36:23_Next:1-1-0001 00:00:00_prv:1-1-0001 00:00:00_LR:21-2-2020 13:36:23_FM:False_CS:21-2-2020 13:36:23_LFU:21-2-2020 13:27:26_LMU:21-2-2020 11:54:46_LMID:306414 -->

    

    <script type="text/javascript">
            function loadDesigns(){if (typeof loadDesignsN == 'function') {loadDesignsN();}else{ldef();}}
            function ldef(){setTimeout(function(){loadDesigns();},10);}

            var pref = 'ibodebvd';
            var prefdomain = 'bredavandaag.nl';
    </script>








    <div class="page-main-content fjs-hpto-background">
        <a role="presentation" href="" class="dfp-hpto-clickbox fjs-hpto-clickbox"></a>
        <div id="blocktekst" style="display: none; width: 350px; height: 130px; background-color: #FFF; border: 2px solid red; margin: 0px auto; top: 10px; font-size: 16px; padding: 20px; z-index: 99999;"><p><strong>U gebruikt een adblocker.</strong><br>Als u de online krant wilt lezen en/of de advertenties wilt zien moet u deze uitzetten!</p><p style="margin-top: 10px;"><a href="#" id="closepop" style="font-size: 12px;">Oké, ik begrijp het</a></p></div>
        <nav id="menuv2" class="mobilemenu">
        </nav>

        <div>
            <div id="fb-root"></div>
                <input type="hidden" id="fbidt" value="bredavandaag" />
                <input type="hidden" id="ismobile" value="False" />
                <input type="hidden" id="isvp" />


                <!-- custom code voor 728x90 banner -->
                <div id="barcontainer">


    <div id="bar2">
            <div class="top-bar">

                <div id="internetbode" style="width: 100%; clear: both; float: right; position: relative; text-align: right" class="centercontainer">
                    <div style="margin-left:15px; margin-right:15px;">
                        <i style="float: left;" class="fa fa-clock-o fa-lg" aria-hidden="true">&nbsp; </i>
                        <a style="float: left;" href="#">
                            <span class="top-time">
                                <div id="klokbalk" class="top-time" style="background-color:transparent;"></div>
                                <script language="javascript1.2" type="text/javascript" src="/Scripts/plugins/time/time_nl.js" async></script>
                                <!-- <a style="float: left;" href="#"><span class="top-time">13:36</span> vrijdag 21 februari, 2020</a> -->
                                <!-- login -->
                                    <a href="/login" class="login-link"> Login / Registreer |</a>


                                <a aria-label="Volg ons op Facebook" href="https://www.facebook.com/bredavandaag" target="_blank" rel="noopener"><i class="fa fa-facebook fa-lg" aria-hidden="true"></i> </a>
                                <a aria-label="Volg ons op Twitter" href="https://twitter.com/bredavandaag" target="_blank" rel="noopener"> <i class="fa fa-twitter fa-lg" aria-hidden="true"> </i></a>


                                    <a aria-label="Volg ons op Instagram" href="https://www.instagram.com/bredavandaag/" target="_blank" rel="noopener">
                                        <i class="fa fa-instagram fa-lg"></i>
                                    </a>


                                <!-- <a href="http://www.youtube.com/"  target="_blank" rel="noopener">
        <i class="fa fa-youtube-play fa-lg" aria-hidden="true"></i>
    </a>
    <a href="https://www.instagram.com/"  target="_blank" rel="noopener">
        <i class="fa fa-instagram fa-lg" aria-hidden="true"></i>
       </a>-->
                                    <a aria-label="Volg ons op RSS" href="/rss/feed" target="_blank" rel="noopener">
                                        <i class="fa fa-rss fa-lg" aria-hidden="true"></i>
                                    </a>
</div>
                </div>
            </div>






            <div id="logobalk" class="centercontainer" style="position:relative;">


                <div id="logo">
                    <a aria-label="Ga naar homepagina" href="/">
                                    <img src="https://storage.pubble.nl/assets/images/logoibodebvd.png?v=5" class="logoimage" style="max-height:55px; margin-top: 12px; margin-left:0px;" />

                    </a>
                </div>









                





                
                
            </div>
        </div>





        <div id="bar">
            <div id="navcontainer">
                <div id="nav" class="centercontainer" style="position:relative;">

                    <a href="#menuv2">
                        <div id="mobilenav" style="display:none; z-index:99999;">
                            <div id="ggs-switch"><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div></div>
                        </div>
                    </a>


                        <div id="navMenu">
                            <ul id="mobilemenu" class="mobilemenutop" style="position:relative;">

                                




                                                <li class=""><a aria-label="Open Bedrijvengids" href='/bedrijven' class="" ><span>Bedrijvengids</span></a></li>
                                                <li class=""><a aria-label="Open Stuur een tip" href='/pagina/tip-redactie' class="" ><span>Stuur een tip</span></a></li>
                                                <li class=""><a aria-label="Open Adverteren" href='/pagina/adverteren' class="" ><span>Adverteren</span></a></li>


                                <div id="mobilemenu2" class="mm-listview" style="display: none">
                                                        <li class=" extramenu"><a aria-label="Open algemeen" href='/algemeen' class="" ><span>algemeen</span></a></li>
                                                        <li class=" extramenu"><a aria-label="Open columns" href='/columns' class="" ><span>columns</span></a></li>
                                                        <li class=" extramenu"><a aria-label="Open Cultuur" href='/Cultuur' class="" ><span>Cultuur</span></a></li>
                                                        <li class=" extramenu"><a aria-label="Open Economie" href='/Economie' class="" ><span>Economie</span></a></li>
                                                        <li class=" extramenu"><a aria-label="Open Politie" href='/Politie' class="" ><span>Politie</span></a></li>
                                                        <li class=" extramenu"><a aria-label="Open Politiek" href='/Politiek' class="" ><span>Politiek</span></a></li>
                                                        <li class=" extramenu"><a aria-label="Open Sport" href='/Sport' class="" ><span>Sport</span></a></li>
                                                        <li class=" extramenu"><a aria-label="Open Advertorial" href='/Advertorial' class="" ><span>Advertorial</span></a></li>
                                                        <li class=" extramenu"><a aria-label="Open Agenda" href='/activiteit/alle/all/alle' class="" ><span>Agenda</span></a></li>
                                                        <li class="last extramenu"><a aria-label="Open Bedrijvengids" href='/bedrijven' class="last" ><span>Bedrijvengids</span></a></li>

                                </div>














                                            <li class="menuItemMobileOnly">
                                                <a aria-label="Inloggen" href="/profile/user" class=""><span>Inloggen</span></a>
                                            </li>
                                    </ul>
                        </div>


                    <div style="clear:both;"></div>


                    <div id="rightnav">
                        <form method="get" id="search" action="/zoek">
                            <div id="searchbutton">
                                    <i class="sea fa fa fa-search fa-4x" aria-hidden="true" alt="Zoeken" title="Klik om te zoeken"></i>



                                    <input type="text" aria-label="Vul je zoekwoord in" id="searchfield" name="zoekterm" style="float:right;" />
                                    <input type="submit" style="display:none;float:left;margin-top: 10px;" id="searchGo" value="Zoeken" />

                            </div>
                        </form>







                                                

                    </div>






                </div>
            </div>




        



  



<div style="position:relative;" class="centercontainer hideformobile" id="logobar">




            <div id="logo1">
                <a href="/">
                    <img src="https://storage.pubble.nl/assets/images/logoibodebvd.png" class="logoimage1" style="max-height:55px; margin-top: 12px; margin-left:0px;">
                </a>

            </div>
                <div id="forecast">
                    <div style="font-family: Arial;" class="hideformobile">
                        <div>
                            <div>
                                <iframe class="" id="widget-frame" src="//www.weeronline.nl/Go/ExternalWidgetsNew/OneDayCitySmall?gid=4058574&temperatureScale=Celsius&defaultSettings=True" width="125" height="50" frameborder="0" scrolling="no" style="border: none;" allowtransparency="true"></iframe>
                            </div>
                        </div>
                    </div>
                </div>







    <div id="zoekvak">
        <form method="get" id="search" action="/zoek">
            <input type="text" name="zoekterm" placeholder="&#xF002; zoeken" style="font-family:Arial, FontAwesome; border-style: solid; border-color: #e2e5e8; float:left; font: 14px; width: 240px; height:40px" />
            <i class="fa fa-arrow-right fa-2x" aria-hidden="true" alt="Zoeken" style="margin-top: 8px; margin-left: 10px; cursor:pointer;" title="Klik om te zoeken" onclick="document.forms.search.submit();"></i>
        </form>
    </div>
</div>


<div style="clear:both;"></div>






<br />

    <div id="bar2">
        <div id="navcontainer2">
            <div id="nav2" class="centercontainer" style="position:relative; background: #939393;">

                


                    <div id="navMenuonder">
                        <ul id="mobilemenu" class="mobilemenutop" style="position:relative;">
                                            <li class=""><a href='/algemeen' class="" ><span>algemeen</span></a></li>
                                            <li class=""><a href='/columns' class="" ><span>columns</span></a></li>
                                            <li class=""><a href='/Cultuur' class="" ><span>Cultuur</span></a></li>
                                            <li class=""><a href='/Economie' class="" ><span>Economie</span></a></li>
                                            <li class=""><a href='/Politie' class="" ><span>Politie</span></a></li>
                                            <li class=""><a href='/Politiek' class="" ><span>Politiek</span></a></li>
                                            <li class=""><a href='/Sport' class="" ><span>Sport</span></a></li>
                                            <li class=""><a href='/Advertorial' class="" ><span>Advertorial</span></a></li>
                                            <li class=""><a href='/activiteit/alle/all/alle' class="" ><span>Agenda</span></a></li>
                                            <li class="last"><a href='/bedrijven' class="last" ><span>Bedrijvengids</span></a></li>



                        </ul>
                    </div>


                <div style="clear:both;"></div>

            </div>
        </div>


    </div>







        </div>
<script language="JavaScript">
    <!--
    function MM_openBrWindow(theURL, winName, features) { //v2.0
        window.open(theURL, winName, features);
    }
                        //-->
</script>
                            <div id="logoContDiv" style="position:absolute; margin-top:-25px;width: 100% !important;">


                                            <a aria-label="Ga naar homepage" id="logoCont" href="/"><img src="https://storage.pubble.nl/assets/images/logoibodebvd.png?v=3" alt="Logo bredavandaag.nl" /></a>
                            </div>


                </div>
                <div style="clear:both;"></div>
                <div class="headerimage">
                </div>



            <div class="centercontainer" id="eigenadv970">
                <div style="margin: 0 auto; width:970px; margin-top:10px; margin-bottom:10px;">
                    <div class="pbph removeifempty" w="970" h="250" pos="1" max="1" advobject="webadv_template"></div>
                    <script>loadDesigns();</script>
                </div>
            </div>

                <div id="container">


                        <div class="gr"></div>














                        <div id="topcontent" class="stickem-container">

                            <div style="float:left;margin:0px !important;" class="topcontent">

                                    <div class="topcontent ">


            <div id="content" itemscope itemtype="http://schema.org/Article">



                

                                                    <style>
                        #inzetafbeelding img {
                            float: none;
                            display: block;
                            height: auto;
                        }
                    </style>
                        <style>
                            @media (max-width: 1010px) {
                                #content {
                                    margin-top: 0px;
                                    padding-top: 0px !important;
                                }
                            }
                        </style>
                        <div id="inzetafbeelding" class="" style="margin-right:10px; width:100%;" title="" class="mainartph">


                                    <img itemprop="image" onload="" src="https://storage.pubble.nl/67c86d35/content/2020/2/3a080165-b8a8-480e-83b1-a47701177900_thumb840.jpg" width="100%" alt="  " />
                                <div id="onderschriftfoto"><span style="font-size:80%; margin-bottom:5px; line-height: 1.2;margin-top: 5px;display:block;"> Foto: Steef van Loenhout</span></div>
                        </div>



                <div class="c2">
                     
                    <h1 class="MainNieuwsheader" itemprop="name" style="margin:0px;">Steef maakte voor Kantje Boord het verhaal van het Turfschip in stripvorm</h1>

                    <div class="meta" style="font-size:12px;">




                        <time itemprop="datePublished" datetime="2020-02-21T13:08">Door: <span style='color:#cc2229'>Bregje Kop</span> &nbsp; vrijdag 21 februari 13:08 - 2020&nbsp;</time>




&nbsp;
                            <a href="/zoek/categorie/cultuur/18" class="rubrieksaanduiding"
                               style="color: #fff !important; font-size: 12px !important; background: #cc2229; padding: 2px; padding-left: 6px; padding-right: 6px;">Cultuur</a>





                    </div>









                </div>

                <div style="clear:both;"></div>




                <div class="c2"   style="margin-top:10px !important;"   id="articlediv">



                                <p style="font-weight:700 !important;"> <strong>BREDA - Striptekenaar Steef van Loenhout heeft zijn potloden uit de kast getoverd voor het maken van een heuse carnavalsstrip. Voor het nieuwe festival &#39;Kantje Boord&#39; tekende hij het verhaal over het Turfschip op papier. Resultaat: een vijfdelige strip die ook op het festival te bewonderen is.&nbsp;</strong> </p>





                            <div class="pbph" w="468" h="0" pos="2" max="1" advobject=" webadv_91" style=" margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>
                            <!-- custom code voor 728x90 banner -->
                                <!-- /92022439/leaderboard_ROS -->
                                <div id='div-gpt-ad-1526304381068-1' style='height:90px; width:728px;max-width:100% !important;'>
                                    <script>
                                         googletag.cmd.push(function() { googletag.display('div-gpt-ad-1526304381068-1'); });
                                    </script>
                                </div><br />










<p>Een aantal weken geleden werd Steef van Loenhout benaderd door zijn vriend Billy Zomerdijk. &quot;Hij vertelde me over het nieuwe festival dat hij samen met een aantal andere partijen gaat organiseren aan de Haven&quot;, vertelt van Loenhout. &quot;Billy vroeg me of ik het leuk zou vinden om een strip te maken voor het festival.&quot;<p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script></p>

<p>Samen met alle betrokken partijen is van Loenhout bezig geweest om het verhaal over het Turfschip zo duidelijk mogelijk op papier te zetten. &quot;Ikzelf ben wel geboren in Breda, maar ik heb altijd in Belgi&euml; gewoond&quot;, laat van Loenhout weten. &quot;Daardoor heb ik het verhaal over het Turfschip niet helemaal meegekregen, maar tijdens het maken van de strip is me heel veel duidelijk geworden.&quot;

<p>Het festival, dat van carnavalsvrijdag tot en met -dinsdag duurt, staat geheel in het teken van Kantje. &quot;Kantje, was een piraat die vroeger door Adriaan van Bergen vooruit gestuurd werd&nbsp;om te checken of de kust veilig was voordat het Turfschip kwam&quot;, liet Zomerdijk <a target="_blank" href="https://www.bredavandaag.nl/nieuws/cultuur/305865/groots-nieuw-festival-aan-de-haven-tijdens-carnaval-kantje-boord-">eerder</a> al aan BredaVandaag weten. Om alle feestgangers in de loop naar carnaval toe al op de hoogte te brengen van het verhaal, werd Steef ingeschakeld.&nbsp;

<p><strong>Reacties</strong>

<p>Inmiddels zijn alle vijf de delen gepubliceerd. &quot;Ik heb al veel toffe reacties ontvangen&quot;, laat van Loenhout weten. &quot;Ik vond heel het proces van het maken heel leuk. Echt fijn om op zo&#39;n manier naar carnaval toe te leven.&quot; Van Loenhout zelf is ook al helemaal klaar voor carnaval. &quot;Ik ga vijf dagen lang voor 100%&quot;, lacht hij. &quot;En daarna vijf dagen ziek.&quot;

<p>De strip die Steef van Loenhout maakte is hier te bewonderen:

<p><strong>Deel 1:</strong><br />
<img src="https://pubblestorage.blob.core.windows.net/67c86d35/content/2020/2/0bbf1ee2-60b0-a374-1e99-16fc023fca23_thumb728.jpg" onclick="lb('https://pubblestorage.blob.core.windows.net/67c86d35/content/2020/2/0bbf1ee2-60b0-a374-1e99-16fc023fca23_thumb1024.jpg');" />

<p><strong>Deel 2:&nbsp;</strong><br />
<img src="https://pubblestorage.blob.core.windows.net/67c86d35/content/2020/2/8e55b7e6-0585-08c5-6922-10968e766952_thumb728.jpg" onclick="lb('https://pubblestorage.blob.core.windows.net/67c86d35/content/2020/2/8e55b7e6-0585-08c5-6922-10968e766952_thumb1024.jpg');" /><br />
<strong>Deel 3:&nbsp;</strong>

<p><img src="https://pubblestorage.blob.core.windows.net/67c86d35/content/2020/2/24bba526-0306-eb92-d92c-e796b642f042_thumb728.jpg" onclick="lb('https://pubblestorage.blob.core.windows.net/67c86d35/content/2020/2/24bba526-0306-eb92-d92c-e796b642f042_thumb1024.jpg');" />

<p><strong>Deel 4:&nbsp;</strong><br />
<img src="https://pubblestorage.blob.core.windows.net/67c86d35/content/2020/2/5ca6cdde-4a4c-caad-a45b-e2f039ef8501_thumb728.jpg" onclick="lb('https://pubblestorage.blob.core.windows.net/67c86d35/content/2020/2/5ca6cdde-4a4c-caad-a45b-e2f039ef8501_thumb1024.jpg');" /><br />
<strong>Deel 5:&nbsp;</strong>

<p><img src="https://pubblestorage.blob.core.windows.net/67c86d35/content/2020/2/70a83fcb-2e1a-b6d4-9c23-99621b191733_thumb728.jpg" onclick="lb('https://pubblestorage.blob.core.windows.net/67c86d35/content/2020/2/70a83fcb-2e1a-b6d4-9c23-99621b191733_thumb1024.jpg');" />






<div class="us_shortcode" style="">
    <div class="us_wrapper tac" style="text-align:left;">

                <div class="    us_comment  us_button sharrre" style="width: auto !important;min-width: 55px; ">
                    <div style="padding: 10px; padding-top:0px;">

                        <a class="us_box" href="https://www.facebook.com/136018113088621_3013206205369783"   target="_blank" rel="noopener"  >
                            <div class="us_share" style="width: auto; margin-top:4px !important;"><i class="fa fa-comment-o fa" aria-hidden="true"></i></div>
                            <div class="us_count" style="width: auto;"></div>
                        </a>



                    </div>
                </div>

            <div class="us_facebook us_no_count us_button sharrre">
                <a class="us_box" href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.bredavandaag.nl%2fnieuws%2fcultuur%2f306414%2fsteef-maakte-voor-kantje-boord-het-verhaal-van-het-turfschip-in-stripvorm', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no');">
                    <div class="us_share"><i class="fa fa-facebook" style="color: #ffffff;" aria-hidden="true"></i></div>
                </a>
            </div>
        


        <div class="us_twitter us_no_count us_button ">
            <a class="us_box" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fwww.bredavandaag.nl%2fnieuws%2fcultuur%2f306414%2fsteef-maakte-voor-kantje-boord-het-verhaal-van-het-turfschip-in-stripvorm&hashtags=bredavandaag&text=Steef+maakte+voor+Kantje+Boord+het+verhaal+van+het+Turfschip+in+stripvorm&url=https%3a%2f%2fwww.bredavandaag.nl%2fnieuws%2fcultuur%2f306414%2fsteef-maakte-voor-kantje-boord-het-verhaal-van-het-turfschip-in-stripvorm">
                <div class="us_share"><i class="fa fa-twitter" style="color: #ffffff;" aria-hidden="true"></i></div>
            </a>
        </div>
        




        <div id="whatsappshare" class="  us_no_count us_button whatsappshare " style="">

            <a class="us_box" target="_blank" rel="noopener" href="https://api.whatsapp.com/send?text=Gelezen op Bredavandaag | Het nieuws uit Breda: https://www.bredavandaag.nl/nieuws/cultuur/306414/steef-maakte-voor-kantje-boord-het-verhaal-van-het-turfschip-in-stripvorm" data-text="Gelezen op Bredavandaag | H&#233;t nieuws uit Breda:" data-href="https://www.bredavandaag.nl/nieuws/cultuur/306414/steef-maakte-voor-kantje-boord-het-verhaal-van-het-turfschip-in-stripvorm" onclick="recordOutbound(this, 'Whatsapp', 'https://www.bredavandaag.nl/nieuws/cultuur/306414/steef-maakte-voor-kantje-boord-het-verhaal-van-het-turfschip-in-stripvorm)');">
                <div class="us_share" style="margin-top: 5px;"><i class="fa fa-whatsapp" aria-hidden="true"></i></div>
            </a>
        </div>


            <div class="us_twitter us_linkedin us_no_count us_button">
                <a class="us_box" onclick="recordOutbound(this, 'Artikel LinkedIn', 'https%3a%2f%2fwww.bredavandaag.nl%2fnieuws%2fcultuur%2f306414%2fsteef-maakte-voor-kantje-boord-het-verhaal-van-het-turfschip-in-stripvorm');" title="Delen op LinkedIn" href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https%3a%2f%2fwww.bredavandaag.nl%2fnieuws%2fcultuur%2f306414%2fsteef-maakte-voor-kantje-boord-het-verhaal-van-het-turfschip-in-stripvorm&amp;title=Steef+maakte+voor+Kantje+Boord+het+verhaal+van+het+Turfschip+in+stripvorm&amp;source=bredavandaag.nl" target="_blank" rel="noopener">
                    <div class="us_share" style="margin-top: 5px !important;"><i class="fa fa-linkedin" aria-hidden="true"></i></div>
                </a>
            </div>




        <div class="us_comment  us_button sharrre">
            <a target="_blank" rel="noopener" class="us_box" href="mailto:?subject=Steef+maakte+voor+Kantje+Boord+het+verhaal+van+het+Turfschip+in+stripvorm&body=Gelezen op Bredavandaag | H&#233;t nieuws uit Breda https%3a%2f%2fwww.bredavandaag.nl%2fnieuws%2fcultuur%2f306414%2fsteef-maakte-voor-kantje-boord-het-verhaal-van-het-turfschip-in-stripvorm">

                <div class="us_share" style="margin-top: 5px;"><i class="fa fa-envelope" aria-hidden="true"></i></div>
            </a>
        </div>

    </div>

</div>

<script type="text/javascript">
</script>


<div style="clear:both"></div>                </div>

                <div style="clear:both;"></div>







                                        <div style="clear:both"></div>

                <a name="fbcomments"></a>












                    <script type="text/javascript">
                            var fbBox = '<div style="margin-top:30px;max-width:100% !important;" mobile="false" class="fb-comments" data-href="https://www.bredavandaag.nl/nieuws/cultuur/306414/steef-maakte-voor-kantje-boord-het-verhaal-van-het-turfschip-in-stripvorm" data-width=" 620" data-num-posts="24"></div>';                          
                    </script>

                        <div style="width:100%; text-align:center;">
                            <a href="https://www.facebook.com/136018113088621_3013206205369783" target="_blank" rel="noopener">
                                <div id="nieuwstereacties" style="width: 220px;" class="actionbutton showcomments">
                                    <i style="font-size:24px" class=" fa fa-comments-o"></i>
                                    <span style="margin-left:5px;">

reageer als eerste <span class="comments commentscount" title="Aantal reacties" style="font-size:10px !important; color:white;">
                                        </span>
                                    </span>
                                </div>
                            </a>
                        </div>


                    <div id="commentBoxMissing">
                        <!-- https://www.facebook.com/136018113088621_3013206205369783 True 136018113088621_3013206205369783 -->
                    </div>






                    
                        <div class="pbph" w="760" h="0" pos="40" max="1" advobject="artikel_webadv_40" style="width:100%; margin:0 auto; margin-top:10px;margin-bottom:20px; display:none;margin-left: 0px;"></div>

                        <div id="underArticle">
                            <div class="pbph adUnderArticle" w="620" h="0" pos="41" max="2" advobject="artikel_webadv_41" style="width:100%; margin:0 auto; margin-top:10px;margin-bottom:20px; display:none;margin-left: 0px;"></div>
                        </div>

               


                <div class="c2">







                        <div style="margin-bottom:15px; margin-top:30px;" id="leesOok">
                        </div>
                </div>
            </div>
























<div id="bottomleft">



            <div class="bottomcolumn bottomcolumndouble" id="bcoverview">
                <div class="pad" style="padding-top:0px;">



                    

                                        <div style="min-height:540px;">
                                                    <div class="OUTBRAIN" data-src="https://www.bredavandaag.nl/nieuws/cultuur/306414/steef-maakte-voor-kantje-boord-het-verhaal-van-het-turfschip-in-stripvorm" data-widget-id="AR_1"></div>
                                                    <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>

                                        </div>


                </div>
            </div>





            <style type="text/css">
                #bottomleft .bottomcolumndouble {
                    display: block;
                }
            </style>





    
</div>





                                    </div>









                            </div>


                                <div id="rightcont" class="stickem" style="position:relative;">
                                    <div id="stickycontents">



                                        
                <script>console.log("loading position Most_Read");</script>
			<div class="bottomcolumn" id="bcmostread">
				<div class="pad">


                        <h2 class="rubriekkop" style="float:left; cursor:pointer;"  onclick="$('.bcmostliked').hide();$('#bcmostread').show();"><span>Meest gelezen</span></h2>
                        <h2 class="rubriekkop_inverse"  style="cursor:pointer; float:right;"  onclick="$('.bcmostliked').show();$('#bcmostread').hide();"><span>Meest geliked</span></h2>
                        <div style="clear:both;"></div>









						<a aria-label="Lees Dickens &amp; Jones verandert na 25 jaar in Mr. Moos Bistro Bar" href="/nieuws/economie/307898/dickens-jones-verandert-na-25-jaar-in-mr-moos-bistro-bar" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/67c86d35/content/2020/2/36cd64a7-d4aa-48bd-a797-88c68a3e2f81_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Dickens & Jones verandert na 25 jaar in Mr. Moos Bistro Bar</span>

                                    <span class="comments" title="Aantal reacties"><img src="/App_Sprites/ZztFj_dOML8.png" />140</span> 
									<span class="datelink" style="font-size:10px;">19/2</span>
								</div>
							</div>
						</a>
						<a aria-label="Lees Krisje aan de Haven moet carnavalsplannen flink omgooien door breuk Andr&#233; en Bridget" href="/nieuws/cultuur/307835/krisje-aan-de-haven-moet-carnavalsplannen-flink-omgooien-door-breuk-andr-" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/67c86d35/content/2020/2/546093c2-f63d-4140-9a5f-c93d04f7283d_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Krisje aan de Haven moet carnavalsplannen flink omgooien door breuk André en Bridget</span>

                                    <span class="comments" title="Aantal reacties"><img src="/App_Sprites/ZztFj_dOML8.png" />12</span> 
									<span class="datelink" style="font-size:10px;">18/2</span>
								</div>
							</div>
						</a>
						<a aria-label="Lees Handhaver in elkaar geslagen bij taxistandplaats: &#39;Hoe lang moet dit nog doorgaan?&#39;" href="/nieuws/politie/306703/handhaver-in-elkaar-geslagen-bij-taxistandplaats-hoe-lang-moet-dit-nog-doorgaan-" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/67c86d35/content/2020/2/0c933c7a-b8a6-4f1f-a9da-ec4250878da1_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Handhaver in elkaar geslagen bij taxistandplaats: 'Hoe lang moet dit nog doorgaan?'</span>

                                    <span class="comments" title="Aantal reacties"><img src="/App_Sprites/ZztFj_dOML8.png" />46</span> 
									<span class="datelink" style="font-size:10px;">17/2</span>
								</div>
							</div>
						</a>
						<a aria-label="Lees Brandweer ventileert parkeergarage na levensgevaarlijk incident met blussysteem" href="/nieuws/politie/306707/brandmelding-markendaalseweg-traumahelikopter-opgeroepen-en-bewoner-gereanimeerd" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/67c86d35/content/2020/2/353857ba-4157-4664-bf5a-7af922ec301c_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Brandweer ventileert parkeergarage na levensgevaarlijk incident met blussysteem</span>

                                    <span class="comments" title="Aantal reacties"><img src="/App_Sprites/ZztFj_dOML8.png" />15</span> 
									<span class="datelink" style="font-size:10px;">17/2</span>
								</div>
							</div>
						</a>
						<a aria-label="Lees Populaire outfits deze carnaval: dokters met mondkapjes en Peaky Blinders " href="/nieuws/cultuur/307780/populaire-outfits-deze-carnaval-dokters-met-mondkapjes-en-peaky-blinders-" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/67c86d35/content/2020/2/8d144770-25dd-4a16-bf7e-99d681829e08_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Populaire outfits deze carnaval: dokters met mondkapjes en Peaky Blinders </span>

                                    <span class="comments" title="Aantal reacties"><img src="/App_Sprites/ZztFj_dOML8.png" />26</span> 
									<span class="datelink" style="font-size:10px;">17/2</span>
								</div>
							</div>
						</a>


				</div>

				<div style="clear:both;"></div>

			</div>

                <script>console.log("loading position Most_Liked");</script>
			<div class="bottomcolumn bcmostliked">
				<div class="pad">


                            <style>
                                .bcmostliked {
                                    display: none; /*tonen na klik meest gelezen*/
                                }
                            </style>
                         <h2 class="rubriekkop" style="cursor:pointer; float:left; opacity:.7;" onclick="$('.bcmostliked').hide();$('#bcmostread').show();"><span>Meest gelezen</span></h2>
                        <h2 class="rubriekkop_inverse" style="float:right; cursor:pointer; opacity:1;" onclick="$('.bcmostliked').show();$('#bcmostread').hide();"><span>Meest geliked</span></h2>
                        <div style="clear:both;"></div>









						<a aria-label="Lees Boerke Verschuren pakt weer flink uit: &#39;Ut Boerdeel, hier komt iedereen aan de beurt&#39;" href="/nieuws/cultuur/307869/boerke-verschuren-pakt-weer-flink-uit-ut-boerdeel-hier-komt-iedereen-aan-d" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/67c86d35/content/2020/2/504a4555-17d0-49a4-952a-509624a6c78d_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Boerke Verschuren pakt weer flink uit: 'Ut Boerdeel, hier komt iedereen aan de beurt'</span>

                                    <span class="comments" title="Aantal reacties"><img src="/App_Sprites/ZztFj_dOML8.png" />33</span> 
									<span class="datelink" style="font-size:10px;">18/2</span>
								</div>
							</div>
						</a>
						<a aria-label="Lees Dickens &amp; Jones verandert na 25 jaar in Mr. Moos Bistro Bar" href="/nieuws/economie/307898/dickens-jones-verandert-na-25-jaar-in-mr-moos-bistro-bar" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/67c86d35/content/2020/2/36cd64a7-d4aa-48bd-a797-88c68a3e2f81_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Dickens & Jones verandert na 25 jaar in Mr. Moos Bistro Bar</span>

                                    <span class="comments" title="Aantal reacties"><img src="/App_Sprites/ZztFj_dOML8.png" />140</span> 
									<span class="datelink" style="font-size:10px;">19/2</span>
								</div>
							</div>
						</a>
						<a aria-label="Lees Las Lanzas: een eenmalige marathon langs de Spaanse historie rond Breda" href="/nieuws/sport/307973/las-lanzas-een-eenmalige-marathon-langs-de-spaanse-historie-rond-breda" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/67c86d35/content/2020/2/762d353a-acc4-4c7f-9117-e9858d83ba5b_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Las Lanzas: een eenmalige marathon langs de Spaanse historie rond Breda</span>

                                    <span class="comments" title="Aantal reacties"><img src="/App_Sprites/ZztFj_dOML8.png" />51</span> 
									<span class="datelink" style="font-size:10px;">19/2</span>
								</div>
							</div>
						</a>
						<a aria-label="Lees Steeds meer zelfscankassa&#39;s in Breda, ook AH Brabantplein vernieuwt" href="/nieuws/economie/307977/steeds-meer-zelfscankassa-s-in-breda-ook-ah-brabantplein-vernieuwt" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/67c86d35/content/2020/2/dc6a2e5e-def7-44d0-8287-76ff40783cf8_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Steeds meer zelfscankassa's in Breda, ook AH Brabantplein vernieuwt</span>

                                    <span class="comments" title="Aantal reacties"><img src="/App_Sprites/ZztFj_dOML8.png" />53</span> 
									<span class="datelink" style="font-size:10px;">19/2</span>
								</div>
							</div>
						</a>
						<a aria-label="Lees Carnaval staat voor de deur: alle optochten van Breda op een rij" href="/nieuws/cultuur/307955/carnaval-staat-voor-de-deur-alle-optochten-van-breda-op-een-rij" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/67c86d35/content/2020/2/159a120f-0fa7-4aa5-92a4-cbd490dbee79_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Carnaval staat voor de deur: alle optochten van Breda op een rij</span>

                                    <span class="comments" title="Aantal reacties"><img src="/App_Sprites/ZztFj_dOML8.png" />32</span> 
									<span class="datelink" style="font-size:10px;">19/2</span>
								</div>
							</div>
						</a>


				</div>

				<div style="clear:both;"></div>

			</div>

                <script>console.log("loading position CustomHtml_3");</script>
        <div class="bottomcolumn" style="margin-top:10px;">
                    <div id='div-gpt-ad-1526304381068-5' style='margin-left: auto; margin-right: auto; height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1526304381068-5'); });
</script>
</div>
        </div>
    <script>console.log("loaded position customhtml 3");</script>

                <script>console.log("loading position Pubble_Ad_300");</script>
        <div class="bottomcolumn" style="margin-top:10px;">
            <div class="pbph removeifempty" w="300" h="0" pos="1" max="1" advobject="webadv_template"></div>
            <script>loadDesigns();</script>
        </div>
                 <script>console.log("loading position Fotoseries");</script>
    <div class="bottomcolumn" id="bcalbums">
        <div class="pad" style="position:relative;">


            <style>
                .bodefotoserie {
                    float: left;
                    margin-top: 1%;
                    margin-right: 1%;
                    width: 49%;
                    height: 85px;
                    background-position: center center;
                    background-size: 100% !important;
                }

                    .bodefotoserie:hover {
                        background-size: 101% !important;
                    }

                .nomargin {
                    margin-right: 0;
                }
            </style>
        <div style="width:100%; clear: both;">
            <h2 class="fotoserieskop"><span>FOTOSERIES</span></h2>
            <p>
                <br />

                <br />
            </p>
        </div>
            <div class="topcenter">

            <a class="fotoserieitem" href="/nieuws/algemeen/304727/-fotoalbum-lopers-trotseren-kou-tijdens-51e-editie-van-mastboscross#album">



            <div class="bodefotoserie " style="background: url('https://storage.pubble.nl/67c86d35/content/2020/1/b233ea51-7886-4da7-b241-e36bd57c0b7c_thumb297.jpg')" title=" Lopers trotseren kou tijdens 51e editie van Mastboscross">
            </div>







            </a>
            <a class="fotoserieitem" href="/nieuws/algemeen/304161/nac-wint-eerste-wedstrijd-van-2020-met-3-1-van-jong-az#album">



            <div class="bodefotoserie nomargin" style="background: url('https://storage.pubble.nl/67c86d35/content/2020/1/b27fc9f8-2e68-4226-9e97-920a01f4d74d_thumb297.jpg')" title=" NAC wint eerste wedstrijd van 2020 met 3-1 van Jong AZ">
            </div>







            </a>
            <a class="fotoserieitem" href="/nieuws/algemeen/303226/-fotoalbum-bredanaars-genieten-van-eerste-kerstboomverbranding-van-de-stad#album">



            <div class="bodefotoserie " style="background: url('https://storage.pubble.nl/67c86d35/content/2020/1/19206ac8-55d5-4552-85bb-7ec92e3f257e_thumb297.jpg')" title=" Bredanaars genieten van eerste kerstboomverbranding van de stad">
            </div>







            </a>
            <a class="fotoserieitem" href="/nieuws/algemeen/303130/-fotoalbum-betoverend-breda-na-anderhalve-week-voorbij-afbouw-van-start-gegaan#album">



            <div class="bodefotoserie nomargin" style="background: url('https://storage.pubble.nl/67c86d35/content/2020/1/5d379474-2920-4187-a6eb-a2f465dcc23d_thumb297.jpg')" title=" Betoverend Breda na anderhalve week voorbij: afbouw van start gegaan">
            </div>







            </a>
                <div style="clear:both;"></div>

            </div>
        </div>
    </div>
                <script>console.log("loading position CustomHtml_2");</script>
        <div class="bottomcolumn" style="margin-top:10px;">
            <style type="text/css">
    .button, input[type=submit] {
        background-color: ##2acc20 !important;
    }
</style>

 <div class="bottomcolumn" id="bcalbums">
 <br><br>
        <div class="pad" style="position:relative;">
            <div class="topcenter">
    <br><br>
        <h2 class="nieuwsbriefkop"><span>NIEUWSBRIEF</span></h2>
        <br>
        <span class="contenttext">
            Blijf op de hoogte van het lokale nieuws uit jouw regio met onze dagelijkse nieuwsbrief
        </span>
        <br><br><form action="//internetbode.us3.list-manage.com/subscribe/post?u=2d07ef240607d77340a53d6fd&id=e89697c9da" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate="">
    <div id="mc_embed_signup_scroll">
	
<div class="mc-field-group">
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL" placeholder="Uw e-mail adres" style="float: left; height: 25px; width: 60%;"> <div style="background: #2acc20;">
	
	

	
	<a href="//internetbode.us3.list-manage.com/subscribe/post?u=2d07ef240607d77340a53d6fd&id=e89697c9da" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate=""><h2  type="submit" value="INSCHRIJVEN" name="subscribe"  id="mc-embedded-subscribe"  class="greenbutton"><span>INSCHRIJVEN</span></h2></a>
	
	
</div></div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;"><input type="text" name="b_2d07ef240607d77340a53d6fd_6b1e04f007" tabindex="-1" value=""></div>
    </div>
</form>    <br><br><br>
        
   
      
</div>
</div>
</div>

        </div>
    <script>console.log("loaded position customhtml 2");</script>

                <script>console.log("loading position Agenda");</script>
        <div class="bottomcolumn">
            <div class="pad maxpad" id="agendapunten">

                <a  href="/activiteit"><h2 class="rubriekkop"><span>Agenda</span></h2></a>

                    <div id="agendalist">
                        <div class="">


<br />
    <div style="clear: both" class="dossierdiv">
<a  href='/activiteit/item/306578/rondleiding-gilde-de-baronie' class='agendalink'>            <div class="berichttekst"   style=""  >


                <span class="contenttext">Rondleiding Gilde de Baronie</span><br>


                    <span class="berichtdatum highc">
                        Vanaf 14:00
                    </span>

            </div>
</a>
    </div>
    <div style="clear: both" class="dossierdiv">
<a  href='/activiteit/item/307733/3-uurkes-veuraf-in-het-rondeel' class='agendalink'>            <div class="berichttekst"   style=""  >


                <span class="contenttext">3 uurkes veuraf in het Rondeel</span><br>


                    <span class="berichtdatum highc">
                        Vanaf 14:00
                    </span>

                        <span class="berichtdatum highc"> tot 17:00 uur</span> <br />
            </div>
</a>
    </div>
    <div style="clear: both" class="dossierdiv">
<a  href='/activiteit/item/306577/kinderbingo' class='agendalink'>            <div class="berichttekst"   style=""  >


                <span class="contenttext">Kinderbingo</span><br>


                    <span class="berichtdatum highc">
                        Vanaf 19:00
                    </span>

            </div>
</a>
    </div>
    <div style="clear: both" class="dossierdiv">
<a  href='/activiteit/item/305600/carnavalsavond' class='agendalink'>            <div class="berichttekst"   style=""  >


                <span class="contenttext">Carnavalsavond</span><br>


                    <span class="berichtdatum highc">
                        Vanaf 19:15
                    </span>

            </div>
</a>
    </div>

                        </div>
                    </div>
                    <div style="clear:both;"></div>
                    <br />

            </div>
        </div>
                <script>console.log("loading position push_subscribe");</script>

 
    <div class="bottomcolumn mt-30 mb-30" id="subscribe_container_small" style="display:none;">

        <div>
            <div class="" style="font-size:14px !important;">

                <div>
                    <a   aria-label="Meld je aan voor pushberichten" href="#push" onclick="reqPermission(); closeSubscribe();" class="open" style="font-size: 14px; color:#fff !important; line-height:18px !important; text-align:left !important;">
                        <i class="fa fa-exclamation" style="margin-top: 5px;margin-right: 20px; margin-left:10px; font-size: 24px !IMPORTANT;float: left;"></i>     Pushmelding inschakelen<br />bij belangrijk nieuws
                    </a>
                </div>
            </div> 
        </div>
    </div>
                <script>console.log("loading position Facebook");</script>





    <div class="bottomcolumn">

        <div class="maxpad" style=""><div class="fb-like-box" data-href="https://www.facebook.com/bredavandaag" data-width="260" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="False" data-show-border="false"></div></div>
    </div>

    <div>
    </div>
        <div class="bottomcolumn">
            <div class="pad" style="position:relative;" id="fillercontent">
            </div>
        </div>












<div id="adbar">







</div>



<div style="clear:both;"></div>

                                        





                                        <div style="clear:both;"></div>
                                    </div>
                                </div>

                            <div style="clear:both;"></div>

                        </div>



                </div>

            <div style="clear:both;" id="clearfooter"></div>



                    <input type="hidden" id="hiddenbc" value="true" />











            <div id="foot" class="hidden-print" style="min-height: 70px;">


                <div id="footercontainer" style="" class="centercontainer">

                        <div style="text-align:center" id="footcontent">

<ul id="footernav">

</ul> 





<div style="clear: both"></div>
<div id="linkboxes">




            <div id="footerlinkbox">
                <h2>SERVICE</h2><br />

                <p>



                                <a href='/pagina/flexabonnee'> Flexabonnee </a>
                                <br />
                                <hr />



                    <div id="mbsocialmedia">
                        <br><br>
                        <a href="https://www.facebook.com/bredavandaag" target="_blank" rel="noopener"><i class="fa fa-facebook fa-lg" aria-hidden="true"></i> </a>
                        <a href="https://twitter.com/bredavandaag" target="_blank" rel="noopener"><i class="fa fa-twitter fa-lg" aria-hidden="true"></i></a>
                        <a href="rss" target="_blank" rel="noopener">
                            <i class="fa fa-rss fa-lg" aria-hidden="true"></i>
                        </a>
                    </div>
                </p>
            </div>
                <div id="footerlinkbox">
                    <h2>CONTACT</h2><br />
                                    <p>
                                        <strong>
                                            Redactie (Hoofdredacteur)
                                        </strong>
                                        <a href="https://www.bredavandaag.nl/nieuws/algemeen/284893/oprichter-wijnand-nijs-verlaat-bredavandaag-site-kan-op-eigen-benen-staan-">Hanneke Marcelis</a>
                                        <br />
                                        076-5217272<br />
                                        06-12652674<br />
                                        <a href="mailto:info@bredavandaag.nl">info@bredavandaag.nl</a><br />

                                        <br />
                                        Gasthuisvelden 11
                                        4811 VX Breda

                                    </p>
                </div>
                <div id="footerlinkbox300">
                    <h2>ADVERTEREN</h2><br />
                    <p>
                        Informatie over adverteren vindt u op de pagina adverteren of krijgt u door te bellen met:
                        Kim Kustermans ( 076 599 81 11) van Uitgeverij de Bode.
                    </p>
                </div>
                <div id="footerlinkbox300">
                    <h2>OVER BREDAVANDAAG.NL</h2><br />
                    <p>
                        BredaVandaag.nl brengt sinds 2008 dagelijks met een eigenzinnige kijk nieuws over Breda. Grote onderwerpen, maar ook kleinere, serieuze, grappige, verdrietige en opmerkelijke berichten.
                    </p>
                </div>





    <div style="clear: both"></div>


</div>
<div style="clear: both"></div>


                        </div>
                </div>











                        <div id="footersharingbox">
                            <div style="font-size: 10px; text-align:left; " class="centercontainer" id="footertext">

                                    <p style="font-size: 10px;  color: #fff; background: #000000;">
                                        <i>
                                            Copyright BredaVandaag  2020. Niets van deze website mag worden overgenomen zonder uitdrukkelijke toestemming van de uitgever. Gemaakt met behulp van <a style="color: #cc2229;" role="presentation" href="http://www.pubble.nl/" target="_blank" rel="noopener">pubble</a>
                                            <a href='/privacy' aria-label='Privacy' class='privacylink'>Privacy-statement</a>.
                                        </i>
                                    </p>




                            </div>
                        </div>
                







                    <div id="footertextcontainer">
                        <div style="font-size: 10px; text-align:left; " class="centercontainer" id="footertext">




                            <div id="leftfootertext" style="max-width: 670px;line-height: 14px;margin: 0 10px;clear: both;">

                                            <p style="margin-bottom:0px;">
                                                <b>© Copyright BredaVandaag</b>. Het is niet toegestaan teksten, foto’s of enig onderdeel van deze website over te nemen of te verspreiden zonder uitdrukkelijke toestemming van de uitgever | Gemaakt met behulp van
 <a style="margin-right:0px !important;" href="http://www.pubble.nl/" target="_blank" rel="noopener">pubble</a>.





                                                | <a href='/privacy' aria-label='Privacy' class='privacylink'>Privacy-statement</a>.
                                            </p>


                                

                            </div>
                            <div style="clear:both;">
                            </div><br />
                        </div>
                    </div>
                <!-- custom code voor 728x90 banner -->
            </div>
        </div>
    </div>

    <script>loadDesigns();</script>




    <script src="https://code.jquery.com/jquery-3.4.1.min.js"
            integrity="sha256-CSXorXvZcTkaix6Yvo6HppcZGetbYMGWSFlBw8HfCJo="
            crossorigin="anonymous"></script>
    <script src="https://code.jquery.com/jquery-migrate-3.1.0.min.js"></script>




<script src="/cassette.axd/script/beb6e15c10f238d9ffd36c8b44f9bf9117da263d/Scripts/pubble" type="text/javascript"></script>


    

        <link href="/Content/premium/font-awesome/css/font-awesome.css" rel="stylesheet" />




        <script type="text/javascript">

            $(function () {
                if (window.location.href.indexOf('nieuwstereacties') != -1)
                    $("#nieuwstereacties").click();
            });
        </script>

    
    
        <link rel="stylesheet" href="/Content/carousel/carousel.css">
        <script src='/Content/carousel/owl.carousel.min.js'></script>
        <script type="text/javascript">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</script>

    

                        <!-- PhotoSwipe Core CSS file -->
                        <link rel="stylesheet" href="/Scripts/swipe/src/PhotoSwipe/photoswipe.css">

                        <!-- PhotoSwipe Skin CSS file (styling of UI - buttons, caption, etc.)-->
                        <link rel="stylesheet" href="/Scripts/swipe/src/PhotoSwipe/default-skin/default-skin.css">

                        <!-- PhotoSwipe Core JS file -->
                        <script src="/Scripts/swipe/src/PhotoSwipe/photoswipe.min.js"></script>

                        <!-- PhotoSwipe UI JS file -->
                        <script src="/Scripts/swipe/src/PhotoSwipe/photoswipe-ui-default.min.js"></script>

                        <!-- jqPhotoSwipe JS file -->
                        <script src="/Scripts/swipe/src/jqPhotoSwipe.js"></script>
                    
    
                        <script type="text/javascript">
                            $(document).ready(function () {
                                $(".fancybox").jqPhotoSwipe({
                                    galleryOpen: function (gallery) {
                                    }
                                });
                            });
                        </script>
                    


        <script type="text/javascript">
            $(document).ready(function () {
                $("#navcontainer").sticky({ topSpacing: 0 });
            });
        </script>


    <script type="text/javascript">
        
        function recordOutbound(link, category, action) {

        }
        
    </script>


        <script>
            if (typeof laatsteNieuws === "function") {
                laatsteNieuws();
            }
        </script>




<div id="cookieconsent" style="display:none;">
    <div id="cookiescript_wrapper">
         


        <div class="cookies-information">
            <img src="https://storage.pubble.nl/assets/images/logoibodebvd.png" style="max-width:200px; height: auto"/>

            <span class="cookie-title">Deze website maakt gebruik van cookies.</span>
            <div class="consenttxt">
                Wij gebruiken cookies om het gebruik van de website te analyseren en om het mogelijk te maken content via social media te bekijken. Cookies van onszelf en van derden kunnen worden gebruikt om advertenties te tonen die aansluiten op uw interesses. Deze cookies kunt u weigeren via de knop 'Cookie-instellingen aanpassen'.
            </div>
            <a href="#more" class="consentmore" onclick="$(this).hide(); $(this).prev().show();">meer informatie</a>
        </div>



        <div id="consentcontainer" style=" margin: 0px 10px 0px 20px;">
       
            <div id="cookie_settings" style="color:black; margin-top:20px; display:none;">
                <span class="cookie-title">Cookie-instellingen</span>


                <label><input type="checkbox" checked="" disabled="" data-consenttype="functional" data-gtm-variable="necessary"> <strong>Functionele cookies:</strong> Deze cookies zijn nodig om ervoor te zorgen dat de website naar behoren werkt. </label>

                <label><input type="checkbox" checked="" disabled="" data-consenttype="analytics"> <strong>Analytische cookies:</strong> Cookies om onze website zo goed mogelijk aan te laten sluiten op de wensen van onze gebruikers.</label>

                <label><input type="checkbox" data-consenttype="socialmedia"> <strong>Sociale media cookies:</strong> Cookies om gedeelde content van sociale media te kunnen tonen.</label>

                <label><input type="checkbox" data-consenttype="advertisements"> <strong>Advertentiecookies:</strong> Cookies om u relevante advertenties te tonen.</label>

                <label><input type="checkbox" data-consenttype="marketing"> <strong>Marketingcookies:</strong> Cookies om onze website zo goed mogelijk aan te laten sluiten op de wensen van onze gebruikers.</label>


            </div>


            <div class="consentbutton cookiescript_adjust" onclick="adjustConsent(this)">&nbsp;Cookie-instellingen aanpassen</div>
            <div class="consentbutton cookiescript_adjust" onclick="giveConsent('default')" style="display:none;">&nbsp;Gebruik standaardinstellingen</div>
            <div class="consentbutton cookiescript_accept" onclick="giveConsent('default')" style="">Akkoord</div>
            <div class="consentbutton cookiescript_accept" onclick="giveConsent('custom')" style="display:none;">Akkoord en opslaan</div>

            <br />

            <a href='/privacy' aria-labe='Lees ons privacystatement' class='privacyConsentlink  pt-15' style='color: #6bb855'>Onze privacy statement kunt u hier lezen</a>.
        </div>
    </div>
</div>
</body>
</html>