<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<!-- =========================================================================
        ____          __     __     __         ______ __                   __
       / __ \ __  __ / /_   / /_   / /___     / ____// /____   __  __ ____/ /
      / /_/ // / / // __ \ / __ \ / // _ \   / /    / // __ \ / / / // __  /
     / ____// /_/ // /_/ // /_/ // //  __/  / /___ / // /_/ // /_/ // /_/ /
    /_/     \__,_//_.___//_.___//_/ \___/   \____//_/ \____/ \__,_/ \__,_/

==  Werken bij Pubble? stuur een mail naar info@pubble.nl =================
========================================================================-->
<html lang="nl" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#">
<head>



    <script type="text/javascript"> 
        function getConsent() { cname = "cookie_consent"; for (var e = cname + "=", n = decodeURIComponent(document.cookie).split(";"), o = 0; o < n.length; o++){ for (var t = n[o]; " " == t.charAt(0);)t = t.substring(1); if (0 == t.indexOf(e)) return t.substring(e.length, t.length) } return "" }
        function setConsent(e) { var t = new Date; t.setTime(t.getTime() + 10368e5); var n = "expires=" + t.toUTCString(); document.cookie = "cookie_consent=" + e + ";SameSite=none;" + n + ";path=/; secure" }

        var ConsentSetting = getConsent();

      
        var ConsentOptions = ['functional', 'analytics', 'socialmedia', 'advertisements']; 
          var ConsentDefaultHosts = [ 
            /www.bredavandaag.nl/ 
            ];
      

  
    </script>
<script type="text/javascript" src="/scripts/consentmanager.js?v=202024031115"></script>    <meta name="viewport" content="width=device-width, user-scalable=yes" />




    <meta property="og:site_name" content="Bredavandaag|H&#233;tnieuwsuitBreda" />
    <meta property="timestamp" content="4-4-2020 20:12:37" />

    

                <link rel="apple-touch-icon" sizes="180x180" href="https://storage.pubble.nl/assets/favicons/ibodebvd/apple-touch-icon.png">
                <link rel="icon" type="image/png" sizes="32x32" href="https://storage.pubble.nl/assets/favicons/ibodebvd/favicon-32x32.png">
                <link rel="icon" type="image/png" sizes="16x16" href="https://storage.pubble.nl/assets/favicons/ibodebvd/favicon-16x16.png">
                <link rel="manifest" href="https://storage.pubble.nl/assets/favicons/ibodebvd/site.webmanifest">
                <link rel="mask-icon" href="https://storage.pubble.nl/assets/favicons/ibodebvd/safari-pinned-tab.svg" color="#000000">
                <meta name="msapplication-TileColor" content="#2d89ef">
                <meta name="theme-color" content="#ffffff">
            <link href="/Content/premium/font-awesome/css/font-awesome.css" rel="stylesheet" />
    <link rel="alternate" type="application/rss+xml" title="Bredavandaag | H&#233;t nieuws uit Breda Feed" href="/RSS/feed" />







    
    
    
    
    
    




            <link href="/Content/minified/ibodebvd.min.css?v=0204201908" rel="stylesheet" type="text/css" />














        <!-- DFP voor bode websites -->
        <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
        <script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
        </script>


    <meta content="text/html; charset=UTF-8" http-equiv="Content-Type"><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"c64a5e1530","applicationID":"60768055","transactionName":"ZlQGYBMDXxADUBILXF8eKWIiTXkMD1YlDV1FQwtYDQdDTAtdAgdL","queueTime":0,"applicationTime":21,"agent":"","atts":""}</script><script type="text/javascript">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</script>
    <meta name="author" content="Pubble.nl" />
    <meta name="language" content="nl" />


            <meta name="description" content="Breda, nieuws, gemeente Breda, nieuwswebsite, krant, dagblad, actueel nieuws, BredaVandaag" />



            <title>&#39;Breda Koop Lokaal&#39; campagne ondersteunt lokale Bredase ondernemers</title>


    <script type="text/javascript">
        function alert() {
            return false;
        }
    </script>

        <script>
            (function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = 'https://connect.facebook.net/nl_NL/sdk.js#xfbml=1&version=v3.1';
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>

    







                        <style type="text/css">
                        </style>
                    <input type="hidden" id="Pubble_ArticleID" value="311822" />

                    <meta name="twitter:card" content="summary_large_image" />
                    <meta property="og:title" content="&#39;Breda Koop Lokaal&#39; campagne ondersteunt lokale Bredase ondernemers" />
                    <meta property="og:type" content="article" />
                    <meta property="og:url" content="https://www.bredavandaag.nl/nieuws/algemeen/311822/-breda-koop-lokaal-campagne-ondersteunt-lokale-bredase-ondernemers" />
                    <meta property="article:published_time" content="2020-04-04T19:23:00" />
                    <meta name="syndication-source" content="https://www.bredavandaag.nl/nieuws/algemeen/311822/-breda-koop-lokaal-campagne-ondersteunt-lokale-bredase-ondernemers">
                    <meta name="original-source" content="https://www.bredavandaag.nl/nieuws/algemeen/311822/-breda-koop-lokaal-campagne-ondersteunt-lokale-bredase-ondernemers">
                    <meta property="og:description" content="BREDA -&amp;nbsp;Ondernemersfonds Breda en Breda Marketing hopen met hun campagne, Breda Koop Lokaal,&amp;nbsp;Bredanaars bewust te maken van de kracht van lokaal kopen. &amp;quot;Je steunt er de lokale ondernemers mee bij jou om de hoek. Je helpt hen zo overeind te blijven in deze moeilijke tijd. Wat uiteindelijk weer bijdraagt aan een bruisende en levendige stad.&amp;quot;">




                        <meta name="twitter:image" content="https://pubblestorage.blob.core.windows.net/67c86d35/content/2020/4/1217b321-4af5-4f4f-b5f7-7377eb01944f.jpg" />
                        <meta property="og:image" content="https://pubblestorage.blob.core.windows.net/67c86d35/content/2020/4/1217b321-4af5-4f4f-b5f7-7377eb01944f.jpg" />
                        <meta property="og:image:type" content="image/jpeg" />
                        <meta property="og:image:width" content="620" />
                        <meta property="og:image:height" content="365" />

                
    

            <script type="text/javascript">
            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-3416105-2']);
            _gaq.push(['_trackPageview']);

            (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
            })();
            </script>

    <meta name="application-name" content="Bredavandaag | H&#233;t nieuws uit Breda" />
        <meta name="msapplication-TileColor" style="color:#0094ff" content="#0094ff" />
    <meta name="msapplication-wide310x150logo" content="widetile.png" />
    <meta name="msapplication-square310x310logo" content="largetile.png" />

    <meta name="msapplication-notification" content="frequency=30; polling-uri=http://www.bredavandaag.nl/livetile/1.xml; polling-uri2=http://www.bredavandaag.nl/livetile/2.xml; polling-uri3=http://www.bredavandaag.nl/livetile/3.xml; http://www.bredavandaag.nl/livetile/4.xml;http://www.bredavandaag.nl/livetile/5.xml" />


        <script async src="/Scripts/pubblecont11.min.js?v=248"></script>
    

    


        <!-- custom code -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5cc6c9bb39f1d804"></script>


<meta name="google-site-verification" content="MQt-AILYWWGNVevL8dysYBpaXVDTyqRR0QZ9-OJZb-c" />

<script>
googletag.cmd.push(function() {
    googletag.defineSlot('/1002143/300x250_bredavandaag', [300, 250], 'div-gpt-ad-1526304381068-0').addService(googletag.pubads());
    googletag.defineSlot('/1002143/728x90_bredavandaag', [728, 90], 'div-gpt-ad-1526304381068-1').addService(googletag.pubads());
    googletag.defineSlot('/1002143/728x90_bredavandaag', [728, 90], 'div-gpt-ad-1526304381068-2').addService(googletag.pubads());
    googletag.defineSlot('/1002143/728x90_bredavandaag', [728, 90], 'div-gpt-ad-1526304381068-3').addService(googletag.pubads());
    googletag.defineSlot('/1002143/300x250_bredavandaag', [300, 250], 'div-gpt-ad-1526304381068-4').addService(googletag.pubads());
    googletag.defineSlot('/1002143/300x250_bredavandaag', [300, 250], 'div-gpt-ad-1526304381068-5').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
});
</script>
<!-- VMG NL Bredavandaag Bredavandaag bredavandaag.nl inpagevideo-->

<div id="inPageVideo"></div>

<script  type="text/javascript" async src="//nl.vmg.host/adServ/placement/id/7159"></script>

<!-- end  VMG NL -->   

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '688412595002163');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=688412595002163&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->              <!-- End custom code -->


    <input type="hidden" id="authed" value="False" />




</head>
<body id="body">





        <style type="text/css">
            div.subscribe_widget {
                background-color: white;
                padding: 25px;
                margin: 5px auto;
                border-radius: 5px;
                max-width: 550px;
                pointer-events: auto;
                box-shadow: 0px -1px 2px 0px rgba(0, 0, 0, 0.07), 0px 15px 35px 1px rgba(56, 58, 103, 0.1), 0px 5px 15px 0px rgba(62, 71, 92, 0.07);
            }

            .subscribe_widget img {
                float: left;
                max-width: 82px;
                margin: 15px;
                margin-top: 0px;
                margin-left: 0px;
            }

            #subscribe_container {
                position: fixed;
                top: 0px;
                width: 100%;
                z-index: 999999991;
            }

            body {
                width: 100% !IMPORTANT; /*takeoverstop*/
            }
        </style>
        <div id="subscribe_container" style="position:fixed; top:0px; display:none;">
            <div class="subscribe_widget" style="background-color: rgb(255, 255, 255);">
                <div>
                    <img alt="" src="https://storage.pubble.nl/assets/favicons/ibodebvd/apple-touch-icon-152x152.png" style="display: initial;">
                    <span>Direct een melding bij belangrijk nieuws?<br />Druk op onderstaande knop om pushmeldingen in te schakelen.</span>
                </div>
                <br />
                <div>
                    <a aria-label="Ontvang pushberichten" href="#push" onclick="reqPermission(); closeSubscribe();" class="open" style="font-size: 14px; color:#fff !important;">Ja, houd mij op de hoogte!</a>
                    <a aria-label="Ontvang geen pushberichten" href="#" style="font-size: 14px;" onclick="closeSubscribe();">Nee, bedankt</a>

                </div>
            </div>
        </div>
        <script src="https://www.gstatic.com/firebasejs/5.5.8/firebase.js"></script>
        <script src="/scripts/firebase.js?v=4"></script>



    <!-- Cached ✓ CurrentVersion: 4-4-2020 19:23:00_ RD0003FF4C0F94__VP ReadTime:4-4-2020 20:12:37_Next:1-1-0001 00:00:00_prv:1-1-0001 00:00:00_LR:4-4-2020 20:12:37_FM:False_CS:4-4-2020 20:12:37_LFU:4-4-2020 19:23:00_LMU:4-4-2020 16:37:15_LMID:311822 -->

    

    <script type="text/javascript">
            function loadDesigns(){if (typeof loadDesignsN == 'function') {loadDesignsN();}else{ldef();}}
            function ldef(){setTimeout(function(){loadDesigns();},10);}

            var pref = 'ibodebvd';
            var prefdomain = 'bredavandaag.nl';
    </script>








    <div class="page-main-content fjs-hpto-background">
        <a role="presentation" href="" class="dfp-hpto-clickbox fjs-hpto-clickbox"></a>
        <div id="blocktekst" style="display: none; width: 350px; height: 130px; background-color: #FFF; border: 2px solid red; margin: 0px auto; top: 10px; font-size: 16px; padding: 20px; z-index: 99999;"><p><strong>U gebruikt een adblocker.</strong><br>Als u de online krant wilt lezen en/of de advertenties wilt zien moet u deze uitzetten!</p><p style="margin-top: 10px;"><a href="#" id="closepop" style="font-size: 12px;">Oké, ik begrijp het</a></p></div>
        <nav id="menuv2" class="mobilemenu">
        </nav>

        <div>
            <div id="fb-root"></div>
                <input type="hidden" id="fbidt" value="bredavandaag" />
                <input type="hidden" id="ismobile" value="False" />
                <input type="hidden" id="isvp" />


                <!-- custom code voor 728x90 banner -->
                <div id="barcontainer">


    <div id="bar2">
            <div class="top-bar">

                <div id="internetbode" style="width: 100%; clear: both; float: right; position: relative; text-align: right" class="centercontainer">
                    <div style="margin-left:15px; margin-right:15px;">
                        <i style="float: left;" class="fa fa-clock-o fa-lg" aria-hidden="true">&nbsp; </i>
                        <a style="float: left;" href="#">
                            <span class="top-time">
                                <div id="klokbalk" class="top-time" style="background-color:transparent;"></div>
                                    <script language="javascript1.2" type="text/javascript" src="/Scripts/plugins/time/time_nl.js" async></script>
                                    <!-- <a style="float: left;" href="#"><span class="top-time">20:12</span> zaterdag 4 april, 2020</a> -->
                                <!-- login -->
                                    <a href="/login" class="login-link"> Login / Registreer |</a>


                                <a aria-label="Volg ons op Facebook" href="https://www.facebook.com/bredavandaag" target="_blank" rel="noopener"><i class="fa fa-facebook fa-lg" aria-hidden="true"></i> </a>
                                <a aria-label="Volg ons op Twitter" href="https://twitter.com/bredavandaag" target="_blank" rel="noopener"> <i class="fa fa-twitter fa-lg" aria-hidden="true"> </i></a>


                                    <a aria-label="Volg ons op Instagram" href="https://www.instagram.com/bredavandaag/" target="_blank" rel="noopener">
                                        <i class="fa fa-instagram fa-lg"></i>
                                    </a>


                                <!-- <a href="http://www.youtube.com/"  target="_blank" rel="noopener">
        <i class="fa fa-youtube-play fa-lg" aria-hidden="true"></i>
    </a>
    <a href="https://www.instagram.com/"  target="_blank" rel="noopener">
        <i class="fa fa-instagram fa-lg" aria-hidden="true"></i>
       </a>-->
                                    <a aria-label="Volg ons op RSS" href="/rss/feed" target="_blank" rel="noopener">
                                        <i class="fa fa-rss fa-lg" aria-hidden="true"></i>
                                    </a>
</div>
                </div>
            </div>






            <div id="logobalk" class="centercontainer" style="position:relative;">


                <div id="logo">
                    <a aria-label="Ga naar homepagina" href="/">
                                    <img src="https://storage.pubble.nl/assets/images/logoibodebvd.png?v=5" class="logoimage" style="max-height:55px; margin-top: 12px; margin-left:0px;" />

                    </a>
                </div>









                





                
                
            </div>
        </div>





        <div id="bar">
            <div id="navcontainer">
                <div id="nav" class="centercontainer" style="position:relative;">

                    <a href="#menuv2">
                        <div id="mobilenav" style="display:none; z-index:99999;">
                            <div id="ggs-switch"><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div></div>
                        </div>
                    </a>


                        <div id="navMenu">
                            <ul id="mobilemenu" class="mobilemenutop" style="position:relative;">

                                




                                                <li class=""><a aria-label="Open Bedrijvengids" href='/bedrijven' class="" ><span>Bedrijvengids</span></a></li>
                                                <li class=""><a aria-label="Open Stuur een tip" href='/pagina/tip-redactie' class="" ><span>Stuur een tip</span></a></li>
                                                <li class=""><a aria-label="Open Adverteren" href='/pagina/adverteren' class="" ><span>Adverteren</span></a></li>


                                <div id="mobilemenu2" class="mm-listview" style="display: none">
                                                        <li class="actief extramenu"><a aria-label="Open algemeen" href='/algemeen' class="actief" ><span>algemeen</span></a></li>
                                                        <li class=" extramenu"><a aria-label="Open columns" href='/columns' class="" ><span>columns</span></a></li>
                                                        <li class=" extramenu"><a aria-label="Open Cultuur" href='/Cultuur' class="" ><span>Cultuur</span></a></li>
                                                        <li class=" extramenu"><a aria-label="Open Economie" href='/Economie' class="" ><span>Economie</span></a></li>
                                                        <li class=" extramenu"><a aria-label="Open Politie" href='/Politie' class="" ><span>Politie</span></a></li>
                                                        <li class=" extramenu"><a aria-label="Open Politiek" href='/Politiek' class="" ><span>Politiek</span></a></li>
                                                        <li class=" extramenu"><a aria-label="Open Sport" href='/Sport' class="" ><span>Sport</span></a></li>
                                                        <li class=" extramenu"><a aria-label="Open Advertorial" href='/Advertorial' class="" ><span>Advertorial</span></a></li>
                                                        <li class=" extramenu"><a aria-label="Open Agenda" href='/activiteit/alle/all/alle' class="" ><span>Agenda</span></a></li>
                                                        <li class="last extramenu"><a aria-label="Open Bedrijvengids" href='/bedrijven' class="last" ><span>Bedrijvengids</span></a></li>

                                </div>














                                            <li class="menuItemMobileOnly">
                                                <a aria-label="Inloggen" href="/profile/user" class=""><span>Inloggen</span></a>
                                            </li>
                                    </ul>
                        </div>


                    <div style="clear:both;"></div>


                    <div id="rightnav">
                        <form method="get" id="search" action="/zoek">
                            <div id="searchbutton">
                                    <i class="sea fa fa fa-search fa-4x" aria-hidden="true" alt="Zoeken" title="Klik om te zoeken"></i>



                                    <input type="text" aria-label="Vul je zoekwoord in" id="searchfield" name="zoekterm" style="float:right;" />
                                    <input type="submit" style="display:none;float:left;margin-top: 10px;" id="searchGo" value="Zoeken" />

                            </div>
                        </form>







                                                

                    </div>






                </div>
            </div>




        



  



<div style="position:relative;" class="centercontainer hideformobile" id="logobar">




            <div id="logo1">
                <a href="/">
                    <img src="https://storage.pubble.nl/assets/images/logoibodebvd.png" class="logoimage1" style="max-height:55px; margin-top: 12px; margin-left:0px;">
                </a>

            </div>
                <div id="forecast">
                    <div style="font-family: Arial;" class="hideformobile">
                        <div>
                            <div>
                                <iframe class="" id="widget-frame" src="//www.weeronline.nl/Go/ExternalWidgetsNew/OneDayCitySmall?gid=4058574&temperatureScale=Celsius&defaultSettings=True" width="125" height="50" frameborder="0" scrolling="no" style="border: none;" allowtransparency="true"></iframe>
                            </div>
                        </div>
                    </div>
                </div>







    <div id="zoekvak">
        <form method="get" id="search" action="/zoek">
            <input type="text" name="zoekterm" placeholder="&#xF002; zoeken" style="font-family:Arial, FontAwesome; border-style: solid; border-color: #e2e5e8; float:left; font: 14px; width: 240px; height:40px" />
            <i class="fa fa-arrow-right fa-2x" aria-hidden="true" alt="Zoeken" style="margin-top: 8px; margin-left: 10px; cursor:pointer;" title="Klik om te zoeken" onclick="document.forms.search.submit();"></i>
        </form>
    </div>
</div>


<div style="clear:both;"></div>






<br />

    <div id="bar2">
        <div id="navcontainer2">
            <div id="nav2" class="centercontainer" style="position:relative; background: #939393;">

                


                    <div id="navMenuonder">
                        <ul id="mobilemenu" class="mobilemenutop" style="position:relative;">
                                            <li class=""><a href='/algemeen' class="" ><span>algemeen</span></a></li>
                                            <li class=""><a href='/columns' class="" ><span>columns</span></a></li>
                                            <li class=""><a href='/Cultuur' class="" ><span>Cultuur</span></a></li>
                                            <li class=""><a href='/Economie' class="" ><span>Economie</span></a></li>
                                            <li class=""><a href='/Politie' class="" ><span>Politie</span></a></li>
                                            <li class=""><a href='/Politiek' class="" ><span>Politiek</span></a></li>
                                            <li class=""><a href='/Sport' class="" ><span>Sport</span></a></li>
                                            <li class=""><a href='/Advertorial' class="" ><span>Advertorial</span></a></li>
                                            <li class=""><a href='/activiteit/alle/all/alle' class="" ><span>Agenda</span></a></li>
                                            <li class="last"><a href='/bedrijven' class="last" ><span>Bedrijvengids</span></a></li>



                        </ul>
                    </div>


                <div style="clear:both;"></div>

            </div>
        </div>


    </div>







        </div>
<script language="JavaScript">
    <!--
    function MM_openBrWindow(theURL, winName, features) { //v2.0
        window.open(theURL, winName, features);
    }
                        //-->
</script>
                            <div id="logoContDiv" style="position:absolute; margin-top:-25px;width: 100% !important;">


                                            <a aria-label="Ga naar homepage" id="logoCont" href="/"><img src="https://storage.pubble.nl/assets/images/logoibodebvd.png?v=3" alt="Logo bredavandaag.nl" /></a>
                            </div>


                </div>
                <div style="clear:both;"></div>
                <div class="headerimage">
                </div>

         



                <div class="centercontainer" id="eigenadv970">
                    <div style="margin: 0 auto; width:970px; margin-top:10px; margin-bottom:10px;">
                        <div class="pbph removeifempty" w="970" h="250" pos="1" max="1" advobject="webadv_template"></div>
                        <script>loadDesigns();</script>
                    </div>
                </div>

                    <div id="container">


                            <div class="gr"></div>














                            <div id="topcontent" class="stickem-container">

                                <div style="float:left;margin:0px !important;" class="topcontent">

                                        <div class="topcontent ">


            <div id="content" itemscope itemtype="http://schema.org/Article">



                

                                                    <style>
                        #inzetafbeelding img {
                            float: none;
                            display: block;
                            height: auto;
                        }
                    </style>
                        <style>
                            @media (max-width: 1010px) {
                                #content {
                                    margin-top: 0px;
                                    padding-top: 0px !important;
                                }
                            }
                        </style>
                        <div id="inzetafbeelding" class="" style="margin-right:10px; width:100%;" title="" class="mainartph">


                                    <img itemprop="image" onload="" src="https://storage.pubble.nl/67c86d35/content/2020/4/1217b321-4af5-4f4f-b5f7-7377eb01944f_thumb840.jpg" width="100%" alt="  " />
                                <div id="onderschriftfoto"><span style="font-size:80%; margin-bottom:5px; line-height: 1.2;margin-top: 5px;display:block;"> Foto: Breda Marketing</span></div>
                        </div>



                <div class="c2">
                     
                    <h1 class="MainNieuwsheader" itemprop="name" style="margin:0px;">'Breda Koop Lokaal' campagne ondersteunt lokale Bredase ondernemers</h1>

                    <div class="meta" style="font-size:12px;">




                        <time itemprop="datePublished" datetime="2020-04-04T19:23">Door: <span style='color:#cc2229'>Robbert Temmen</span> &nbsp; zaterdag 4 april 19:23 - 2020&nbsp;</time>









                    </div>



                </div>

                <div style="clear:both;"></div>






                <div class="c2"   style="margin-top:10px !important;"   id="articlediv">



                                <p style="font-weight:700 !important;"> <strong>BREDA -&nbsp;Ondernemersfonds Breda en Breda Marketing hopen met hun campagne, <em>Breda Koop Lokaal,</em>&nbsp;Bredanaars bewust te maken van de kracht van lokaal kopen. &quot;Je steunt er de lokale ondernemers mee bij jou om de hoek. Je helpt hen zo overeind te blijven in deze moeilijke tijd. Wat uiteindelijk weer bijdraagt aan een bruisende en levendige stad.&quot;</strong> </p>





                            <div class="pbph" w="468" h="0" pos="2" max="1" advobject=" webadv_91" style=" margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>
                            <!-- custom code voor 728x90 banner -->
                                <!-- /92022439/leaderboard_ROS -->
                                <div id='div-gpt-ad-1526304381068-1' style='height:90px; width:728px;max-width:100% !important;'>
                                    <script>
                                         googletag.cmd.push(function() { googletag.display('div-gpt-ad-1526304381068-1'); });
                                    </script>
                                </div><br />










<p>Voor Bredase ondernemers is de impact van de Coronacrisis groot. Meerdere winkels en horeca ondernemingen zijn gesloten, maar veel ondernemers zoeken creatieve oplossingen om hun klanten toch te bedienen. Fysiek, maar zeker ook online. Via een webshop, mail of telefoon kunnen bestellingen geplaatst worden en worden in veel gevallen de spullen persoonlijk thuis bezorgd. Om de ondernemers daarbij te helpen, lanceren het Ondernemersfonds Breda en Breda Marketing de campagne <em>Breda Koop Lokaal</em>.<p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script></p>

<p><strong>&lsquo;Help je plaatselijke ondernemers&rsquo;&nbsp;</strong>

<p>&quot;De volledige achterban van het Ondernemersfonds is getroffen door de Coronacrisis. Dat vraagt echt om deze campagne. Wij willen alle Bredanaars laten zien dat je niet bij een grote webshop hoeft te zijn om aan je spullen te komen. Veel lokale ondernemers, of het nou horeca is of retail, bieden een heel goed (online) alternatief. Dan help je dus de plaatselijke ondernemers en onze stad om hier doorheen te komen&quot;, aldus&nbsp;Ren&eacute; de Vos van het Ondernemersfonds Breda.

<p>Op <a target="_blank" href="http://www.bredakooplokaal.nl">www.bredakooplokaal.nl</a> vind je een overzicht van de ondernemers waar je kunt afhalen, die bezorgen of gewoon open zijn.






<div class="us_shortcode" style="">
    <div class="us_wrapper tac" style="text-align:left;">

                <div class="    us_comment  us_button sharrre" style="width: auto !important;min-width: 55px; ">
                    <div style="padding: 10px; padding-top:0px;">

                        <a class="us_box" href="https://www.facebook.com/136018113088621_3113920901964979"   target="_blank" rel="noopener"  >
                            <div class="us_share" style="width: auto; margin-top:4px !important;"><i class="fa fa-comment-o fa" aria-hidden="true"></i></div>
                            <div class="us_count" style="width: auto;"></div>
                        </a>



                    </div>
                </div>

            <div class="us_facebook us_button sharrre">
                <a class="us_box" href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.bredavandaag.nl%2fnieuws%2falgemeen%2f311822%2f-breda-koop-lokaal-campagne-ondersteunt-lokale-bredase-ondernemers', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no');">
                    <div class="us_share" style="width: auto; margin-top:4px !important;"><i class="fa fa-facebook" style="color: #ffffff;" aria-hidden="true"></i></div>
                    <div class="us_count" style="width: auto;">13</div>
                </a>
            </div>
        


        <div class="us_twitter us_no_count us_button ">
            <a class="us_box" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fwww.bredavandaag.nl%2fnieuws%2falgemeen%2f311822%2f-breda-koop-lokaal-campagne-ondersteunt-lokale-bredase-ondernemers&hashtags=bredavandaag&text=%27Breda+Koop+Lokaal%27+campagne+ondersteunt+lokale+Bredase+ondernemers&url=https%3a%2f%2fwww.bredavandaag.nl%2fnieuws%2falgemeen%2f311822%2f-breda-koop-lokaal-campagne-ondersteunt-lokale-bredase-ondernemers">
                <div class="us_share"><i class="fa fa-twitter" style="color: #ffffff;" aria-hidden="true"></i></div>
            </a>
        </div>
        




        <div id="whatsappshare" class="  us_no_count us_button whatsappshare " style="">

            <a class="us_box" target="_blank" rel="noopener" href="https://api.whatsapp.com/send?text=Gelezen op Bredavandaag | Het nieuws uit Breda: https://www.bredavandaag.nl/nieuws/algemeen/311822/-breda-koop-lokaal-campagne-ondersteunt-lokale-bredase-ondernemers" data-text="Gelezen op Bredavandaag | H&#233;t nieuws uit Breda:" data-href="https://www.bredavandaag.nl/nieuws/algemeen/311822/-breda-koop-lokaal-campagne-ondersteunt-lokale-bredase-ondernemers" onclick="recordOutbound(this, 'Whatsapp', 'https://www.bredavandaag.nl/nieuws/algemeen/311822/-breda-koop-lokaal-campagne-ondersteunt-lokale-bredase-ondernemers)');">
                <div class="us_share" style="margin-top: 5px;"><i class="fa fa-whatsapp" aria-hidden="true"></i></div>
            </a>
        </div>


            <div class="us_twitter us_linkedin us_no_count us_button">
                <a class="us_box" onclick="recordOutbound(this, 'Artikel LinkedIn', 'https%3a%2f%2fwww.bredavandaag.nl%2fnieuws%2falgemeen%2f311822%2f-breda-koop-lokaal-campagne-ondersteunt-lokale-bredase-ondernemers');" title="Delen op LinkedIn" href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https%3a%2f%2fwww.bredavandaag.nl%2fnieuws%2falgemeen%2f311822%2f-breda-koop-lokaal-campagne-ondersteunt-lokale-bredase-ondernemers&amp;title=%27Breda+Koop+Lokaal%27+campagne+ondersteunt+lokale+Bredase+ondernemers&amp;source=bredavandaag.nl" target="_blank" rel="noopener">
                    <div class="us_share" style="margin-top: 5px !important;"><i class="fa fa-linkedin" aria-hidden="true"></i></div>
                </a>
            </div>




        <div class="us_comment  us_button sharrre">
            <a target="_blank" rel="noopener" class="us_box" href="mailto:?subject=%27Breda+Koop+Lokaal%27+campagne+ondersteunt+lokale+Bredase+ondernemers&body=Gelezen op Bredavandaag | H&#233;t nieuws uit Breda https%3a%2f%2fwww.bredavandaag.nl%2fnieuws%2falgemeen%2f311822%2f-breda-koop-lokaal-campagne-ondersteunt-lokale-bredase-ondernemers">

                <div class="us_share" style="margin-top: 5px;"><i class="fa fa-envelope" aria-hidden="true"></i></div>
            </a>
        </div>

    </div>

</div>

<script type="text/javascript">
</script>


<div style="clear:both"></div>                </div>

                <div style="clear:both;"></div>







                                        <div style="clear:both"></div>

                <a name="fbcomments"></a>






                    <div id="editor" style="width:440px;line-height:1.2;margin-top: 30px; margin-bottom: 30px;">

                        <div style="float:left; max-width:340px;margin-top: 10px;" class="editordescr">
                            <div style="color:#000; font-weight:bold; font-size:14px; margin-bottom:2px;" class="editorname 1">
                                Robbert Temmen
                            </div>
                            <span style="color:#666666">
                                
                            </span>

                                <div style="margin-top:5px;">
                                    <a class="twitter-follow-button"
                                       href="https://twitter.com/RTemmen"
                                       data-show-count="false"
                                       data-lang="nl">

                                        Volg @RTemmen op twitter >
                                    </a>
                                    <script>window.twttr = (function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {}; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "https://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); t._e = []; t.ready = function (f) { t._e.push(f); }; return t; }(document, "script", "twitter-wjs"));</script>
                                </div>
                        </div>
                        <div style="clear:both;"></div>
                    </div>






                    <script type="text/javascript">
                            var fbBox = '<div style="margin-top:30px;max-width:100% !important;" mobile="false" class="fb-comments" data-href="https://www.bredavandaag.nl/nieuws/algemeen/311822/-breda-koop-lokaal-campagne-ondersteunt-lokale-bredase-ondernemers" data-width=" 620" data-num-posts="24"></div>';                          
                    </script>

                        <div style="width:100%; text-align:center;">
                            <a href="https://www.facebook.com/136018113088621_3113920901964979" target="_blank" rel="noopener">
                                <div id="nieuwstereacties" style="width: 220px;" class="actionbutton showcomments">
                                    <i style="font-size:24px" class=" fa fa-comments-o"></i>
                                    <span style="margin-left:5px;">

reageer als eerste <span class="comments commentscount" title="Aantal reacties" style="font-size:10px !important; color:white;">
                                        </span>
                                    </span>
                                </div>
                            </a>
                        </div>


                    <div id="commentBoxMissing">
                        <!-- https://www.facebook.com/136018113088621_3113920901964979 True 136018113088621_3113920901964979 -->
                    </div>






                    
                        <div class="pbph" w="760" h="0" pos="40" max="1" advobject="artikel_webadv_40" style="width:100%; margin:0 auto; margin-top:10px;margin-bottom:20px; display:none;margin-left: 0px;"></div>

                        <div id="underArticle">
                            <div class="pbph adUnderArticle" w="620" h="0" pos="41" max="2" advobject="artikel_webadv_41" style="width:100%; margin:0 auto; margin-top:10px;margin-bottom:20px; display:none;margin-left: 0px;"></div>
                        </div>

               


                <div class="c2">







                        <div style="margin-bottom:15px; margin-top:30px;" id="leesOok">
                        </div>
                </div>
            </div>
























<div id="bottomleft">



            <div class="bottomcolumn bottomcolumndouble" id="bcoverview">
                <div class="pad" style="padding-top:0px;">



                    

                                        <div style="min-height:540px;">
                                                    <div class="OUTBRAIN" data-src="https://www.bredavandaag.nl/nieuws/algemeen/311822/-breda-koop-lokaal-campagne-ondersteunt-lokale-bredase-ondernemers" data-widget-id="AR_1"></div>
                                                    <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>

                                        </div>


                </div>
            </div>





            <style type="text/css">
                #bottomleft .bottomcolumndouble {
                    display: block;
                }
            </style>





    
</div>





                                        </div>









                                </div>


                                    <div id="rightcont" class="stickem" style="position:relative;">
                                        <div id="stickycontents">



                                            
                <script>console.log("loading position Most_Read");</script>
			<div class="bottomcolumn" id="bcmostread">
				<div class="pad">


                        <h2 class="rubriekkop" style="float:left; cursor:pointer;"  onclick="$('.bcmostliked').hide();$('#bcmostread').show();"><span>Meest gelezen</span></h2>
                        <h2 class="rubriekkop_inverse"  style="cursor:pointer; float:right;"  onclick="$('.bcmostliked').show();$('#bcmostread').hide();"><span>Meest geliked</span></h2>
                        <div style="clear:both;"></div>









						<a aria-label="Lees Gina (92) en Ed (83) overleefden samen corona: &#39;Ik wist niet of ik haar ooit nog zou zien&#39;" href="/nieuws/algemeen/311398/gina-92-en-ed-83-overleefden-samen-corona-ik-wist-niet-of-ik-haar-ooit-nog" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/67c86d35/content/2020/3/80e73c36-14be-4087-862f-49e03f09def9_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Gina (92) en Ed (83) overleefden samen corona: 'Ik wist niet of ik haar ooit nog zou zien'</span>

									<span class="datelink" style="font-size:10px;">1/4</span>
								</div>
							</div>
						</a>
						<a aria-label="Lees Jongeren negeren coronaregels in Valkenberg en krijgen flinke boetes " href="/nieuws/112-meldingen/311795/jongeren-negeren-coronaregels-in-valkenberg-en-krijgen-flinke-boetes-" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/67c86d35/content/2020/4/550db7bf-0a64-4768-b505-5879c6b7dc82_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Jongeren negeren coronaregels in Valkenberg en krijgen flinke boetes </span>

                                    <span class="comments" title="Aantal reacties"><img src="/App_Sprites/ZztFj_dOML8.png" />85</span> 
									<span class="datelink" style="font-size:10px;">4/4</span>
								</div>
							</div>
						</a>
						<a aria-label="Lees Bredase grappenmakers slaan 1 april niet over" href="/nieuws/cultuur/311500/bredase-grappenmakers-slaan-1-april-niet-over" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/67c86d35/content/2020/4/fc8d1b18-f1c5-45db-9f7a-9469c8bde6e5_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Bredase grappenmakers slaan 1 april niet over</span>

                                    <span class="comments" title="Aantal reacties"><img src="/App_Sprites/ZztFj_dOML8.png" />4</span> 
									<span class="datelink" style="font-size:10px;">1/4</span>
								</div>
							</div>
						</a>
						<a aria-label="Lees Verbod op recreatieve overnachtingen: sluiting campings, parken en B&amp;B&#39;s" href="/nieuws/algemeen/311631/verbod-op-recreatieve-overnachtingen-sluiting-campings-parken-en-b-b-s" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/67c86d35/content/2020/4/0438ac08-657a-4b35-b38e-22c152c53361_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Verbod op recreatieve overnachtingen: sluiting campings, parken en B&B's</span>

                                    <span class="comments" title="Aantal reacties"><img src="/App_Sprites/ZztFj_dOML8.png" />22</span> 
									<span class="datelink" style="font-size:10px;">2/4</span>
								</div>
							</div>
						</a>
						<a aria-label="Lees Bijzonder inkijkje in corona-afdeling Amphia: &#39;Je wilt zeggen dat het goed komt, maar dat kan niet&#39; " href="/nieuws/algemeen/311502/bijzonder-inkijkje-in-corona-afdeling-amphia-je-wilt-zeggen-dat-het-goed-k" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/67c86d35/content/2020/4/cf5a4897-1dfe-4cee-9ad8-25ffcff38f86_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Bijzonder inkijkje in corona-afdeling Amphia: 'Je wilt zeggen dat het goed komt, maar dat kan niet' </span>

                                    <span class="comments" title="Aantal reacties"><img src="/App_Sprites/ZztFj_dOML8.png" />27</span> 
									<span class="datelink" style="font-size:10px;">1/4</span>
								</div>
							</div>
						</a>


				</div>

				<div style="clear:both;"></div>

			</div>

                <script>console.log("loading position Most_Liked");</script>
			<div class="bottomcolumn bcmostliked">
				<div class="pad">


                            <style>
                                .bcmostliked {
                                    display: none; /*tonen na klik meest gelezen*/
                                }
                            </style>
                         <h2 class="rubriekkop" style="cursor:pointer; float:left; opacity:.7;" onclick="$('.bcmostliked').hide();$('#bcmostread').show();"><span>Meest gelezen</span></h2>
                        <h2 class="rubriekkop_inverse" style="float:right; cursor:pointer; opacity:1;" onclick="$('.bcmostliked').show();$('#bcmostread').hide();"><span>Meest geliked</span></h2>
                        <div style="clear:both;"></div>









						<a aria-label="Lees 130e coronapati&#235;nt ontslagen uit het Amphia ziekenhuis" href="/nieuws/algemeen/311685/130e-coronapatint-ontslagen-uit-het-amphia-ziekenhuis" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/67c86d35/content/2020/4/2a14b648-7e62-4ebc-b499-c916f8ac9e02_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> 130e coronapatiënt ontslagen uit het Amphia ziekenhuis</span>

                                    <span class="comments" title="Aantal reacties"><img src="/App_Sprites/ZztFj_dOML8.png" />35</span> 
									<span class="datelink" style="font-size:10px;">3/4</span>
								</div>
							</div>
						</a>
						<a aria-label="Lees Jongeren negeren coronaregels in Valkenberg en krijgen flinke boetes " href="/nieuws/112-meldingen/311795/jongeren-negeren-coronaregels-in-valkenberg-en-krijgen-flinke-boetes-" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/67c86d35/content/2020/4/550db7bf-0a64-4768-b505-5879c6b7dc82_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Jongeren negeren coronaregels in Valkenberg en krijgen flinke boetes </span>

                                    <span class="comments" title="Aantal reacties"><img src="/App_Sprites/ZztFj_dOML8.png" />85</span> 
									<span class="datelink" style="font-size:10px;">4/4</span>
								</div>
							</div>
						</a>
						<a aria-label="Lees De Lunet heeft weer kleur &#233;n een bijzondere boodschap voor Bredanaars" href="/nieuws/cultuur/311721/de-lunet-heeft-weer-kleur-n-een-bijzondere-boodschap-voor-bredanaars" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/67c86d35/content/2020/4/cabfe9c7-6fe1-4837-91c3-484c3252290e_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> De Lunet heeft weer kleur én een bijzondere boodschap voor Bredanaars</span>

                                    <span class="comments" title="Aantal reacties"><img src="/App_Sprites/ZztFj_dOML8.png" />13</span> 
									<span class="datelink" style="font-size:10px;">4/4</span>
								</div>
							</div>
						</a>
						<a aria-label="Lees Bavelse buren organiseren buitenbingo: &#39;De hele straat doet mee&#39;" href="/nieuws/algemeen/311583/bavelse-buren-organiseren-buitenbingo-de-hele-straat-doet-mee-" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/67c86d35/content/2020/4/a17a468f-b166-4d07-93b9-fedceed88157_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Bavelse buren organiseren buitenbingo: 'De hele straat doet mee'</span>

                                    <span class="comments" title="Aantal reacties"><img src="/App_Sprites/ZztFj_dOML8.png" />53</span> 
									<span class="datelink" style="font-size:10px;">3/4</span>
								</div>
							</div>
						</a>
						<a aria-label="Lees Voormalig postkantoor Oude Vest heeft weer invulling: 44 tijdelijke woningen" href="/nieuws/economie/311724/voormalig-postkantoor-oude-vest-heeft-weer-invulling-44-tijdelijke-woningen" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/67c86d35/content/2020/4/662fa041-640b-46f2-b8f3-4fcfb645a14d_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Voormalig postkantoor Oude Vest heeft weer invulling: 44 tijdelijke woningen</span>

                                    <span class="comments" title="Aantal reacties"><img src="/App_Sprites/ZztFj_dOML8.png" />26</span> 
									<span class="datelink" style="font-size:10px;">3/4</span>
								</div>
							</div>
						</a>


				</div>

				<div style="clear:both;"></div>

			</div>

                <script>console.log("loading position CustomHtml_3");</script>
        <div class="bottomcolumn" style="margin-top:10px;">
                    <div id='div-gpt-ad-1526304381068-5' style='margin-left: auto; margin-right: auto; height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1526304381068-5'); });
</script>
</div>
        </div>
    <script>console.log("loaded position customhtml 3");</script>

                <script>console.log("loading position Pubble_Ad_300");</script>
        <div class="bottomcolumn" style="margin-top:10px;">
            <div class="pbph removeifempty" w="300" h="0" pos="1" max="1" advobject="webadv_template"></div>
            <script>loadDesigns();</script>
        </div>
                 <script>console.log("loading position CustomHtml_6");</script>
        <div class="bottomcolumn" style="margin-top:10px;">
            <!-- digitale krant -->
<a style="color:#fff; text-decoration:none;" target="_blank" href="https://www.internetbode.nl/regio/breda/Krantenarchief" class="smallphotolink">
        <div style="background-image: url( https://pubblestorage.blob.core.windows.net/assets/images/DIGITALEKRANTbode.png); height: 250px; width: 300px;">
            <h2 class="digitalekrantkop"><span>DIGITALE KRANT</span></h2>
            <br>
        </div>
    </a>
        </div>
    <script>console.log("loaded position customhtml 6");</script>

                <script>console.log("loading position Facebook");</script>





    <div class="bottomcolumn">

        <div class="maxpad" style=""><div class="fb-like-box" data-href="https://www.facebook.com/bredavandaag" data-width="260" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="False" data-show-border="false"></div></div>
    </div>

                <script>console.log("loading position Fotoseries");</script>
                <script>console.log("loading position CustomHtml_2");</script>
        <div class="bottomcolumn" style="margin-top:10px;">
            <style type="text/css">
    .button, input[type=submit] {
        background-color: ##2acc20 !important;
    }
</style>

 <div class="bottomcolumn" id="bcalbums">
 <br><br>
        <div class="pad" style="position:relative;">
            <div class="topcenter">
    <br><br>
        <h2 class="nieuwsbriefkop"><span>NIEUWSBRIEF</span></h2>
        <br>
        <span class="contenttext">
            Blijf op de hoogte van het lokale nieuws uit jouw regio met onze dagelijkse nieuwsbrief
        </span>
        <br><br><form action="//internetbode.us3.list-manage.com/subscribe/post?u=2d07ef240607d77340a53d6fd&id=e89697c9da" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate="">
    <div id="mc_embed_signup_scroll">
	
<div class="mc-field-group">
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL" placeholder="Uw e-mail adres" style="float: left; height: 25px; width: 60%;"> <div style="background: #2acc20;">
	
	

	
	<a href="//internetbode.us3.list-manage.com/subscribe/post?u=2d07ef240607d77340a53d6fd&id=e89697c9da" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate=""><h2  type="submit" value="INSCHRIJVEN" name="subscribe"  id="mc-embedded-subscribe"  class="greenbutton"><span>INSCHRIJVEN</span></h2></a>
	
	
</div></div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;"><input type="text" name="b_2d07ef240607d77340a53d6fd_6b1e04f007" tabindex="-1" value=""></div>
    </div>
</form>    <br><br><br>
        
   
      
</div>
</div>
</div>

        </div>
    <script>console.log("loaded position customhtml 2");</script>

                <script>console.log("loading position Agenda");</script>
        <div class="bottomcolumn">
            <div class="pad maxpad" id="agendapunten">

                <a  href="/activiteit"><h2 class="rubriekkop"><span>Agenda</span></h2></a>

                    <div id="agendalist">
                        <div class="">


<br />
    <div style="clear: both" class="dossierdiv">
<a  href='/activiteit/item/306368/personare-kamerkoor-zingt-johannes-passion' class='agendalink'>                <div class="miniImage" style="float: left; width: 70px; margin-bottom:5px; margin-right: 5px; height: 50px; background-image: url('https://storage.pubble.nl/67c86d35/content/2020/2/b324cb15-22cc-4829-9b13-fa1df199dfa7_thumb150.jpg'); background-position:center; background-size:cover"></div>
            <div class="berichttekst" >


                <span class="contenttext">Personare Kamerkoor zingt Johannes Passion</span><br>


                    <span class="berichtdatum highc">
                            9-4-2020  
                        Vanaf 20:00
                    </span>

            </div>
</a>
    </div>
    <div style="clear: both" class="dossierdiv">
<a  href='/activiteit/item/303104/filosofisch-cafe-in-het-gele-huis' class='agendalink'>                <div class="miniImage" style="float: left; width: 70px; margin-bottom:5px; margin-right: 5px; height: 50px; background-image: url('https://storage.pubble.nl/67c86d35/content/2019/12/ea0feeb4-ac78-424e-b08c-e5507c5aad84_thumb150.jpg'); background-position:center; background-size:cover"></div>
            <div class="berichttekst" >


                <span class="contenttext">Filosofisch café in Het Gele Huis</span><br>


                    <span class="berichtdatum highc">
                            11-4-2020  
                        Vanaf 14:00
                    </span>

                        <span class="berichtdatum highc"> tot 17:00 uur</span> <br />
            </div>
</a>
    </div>
    <div style="clear: both" class="dossierdiv">
<a  href='/activiteit/item/304713/popquiz-de-megahits' class='agendalink'>                <div class="miniImage" style="float: left; width: 70px; margin-bottom:5px; margin-right: 5px; height: 50px; background-image: url('https://storage.pubble.nl/67c86d35/content/2020/1/44978df3-1a92-4ca1-84a0-245bef962faf_thumb150.jpg'); background-position:center; background-size:cover"></div>
            <div class="berichttekst" >


                <span class="contenttext">Popquiz, de Megahits</span><br>


                    <span class="berichtdatum highc">
                            16-4-2020  
                        Vanaf 20:00
                    </span>

            </div>
</a>
    </div>
    <div style="clear: both" class="dossierdiv">
<a  href='/activiteit/item/304701/abba-mamma-mia-pubquiz' class='agendalink'>                <div class="miniImage" style="float: left; width: 70px; margin-bottom:5px; margin-right: 5px; height: 50px; background-image: url('https://storage.pubble.nl/67c86d35/content/2020/1/823e2f8d-5cd6-4f24-ba3b-e6a96ce783ff_thumb150.jpg'); background-position:center; background-size:cover"></div>
            <div class="berichttekst" >


                <span class="contenttext">ABBA/Mamma Mia Pubquiz</span><br>


                    <span class="berichtdatum highc">
                            16-4-2020  
                        Vanaf 20:30
                    </span>

                        <span class="berichtdatum highc"> tot 23:00 uur</span> <br />
            </div>
</a>
    </div>

                        </div>
                    </div>
                    <div style="clear:both;"></div>
                    <br />

            </div>
        </div>
                <script>console.log("loading position push_subscribe");</script>

 
    <div class="bottomcolumn mt-30 mb-30" id="subscribe_container_small" style="display:none;">

        <div>
            <div class="" style="font-size:14px !important;">

                <div>
                    <a   aria-label="Meld je aan voor pushberichten" href="#push" onclick="reqPermission(); closeSubscribe();" class="open" style="font-size: 14px; color:#fff !important; line-height:18px !important; text-align:left !important;">
                        <i class="fa fa-exclamation" style="margin-top: 5px;margin-right: 20px; margin-left:10px; font-size: 24px !IMPORTANT;float: left;"></i>     Pushmelding inschakelen<br />bij belangrijk nieuws
                    </a>
                </div>
            </div> 
        </div>
    </div>
    <div>
    </div>
        <div class="bottomcolumn">
            <div class="pad" style="position:relative;" id="fillercontent">
            </div>
        </div>












<div id="adbar">







</div>



<div style="clear:both;"></div>

                                            





                                            <div style="clear:both;"></div>
                                        </div>
                                    </div>

                                <div style="clear:both;"></div>

                            </div>



                    </div>

                <div style="clear:both;" id="clearfooter"></div>



                        <input type="hidden" id="hiddenbc" value="true" />











                <div id="foot" class="hidden-print" style="min-height: 70px;">


                    <div id="footercontainer" style="" class="centercontainer">

                            <div style="text-align:center" id="footcontent">

<ul id="footernav">

</ul> 





<div style="clear: both"></div>
<div id="linkboxes">




            <div id="footerlinkbox">
                <h2>SERVICE</h2><br />

                <p>



                                <a href='/pagina/flexabonnee'> Flexabonnee </a>
                                <br />
                                <hr />



                    <div id="mbsocialmedia">
                        <br><br>
                        <a href="https://www.facebook.com/bredavandaag" target="_blank" rel="noopener"><i class="fa fa-facebook fa-lg" aria-hidden="true"></i> </a>
                        <a href="https://twitter.com/bredavandaag" target="_blank" rel="noopener"><i class="fa fa-twitter fa-lg" aria-hidden="true"></i></a>
                        <a href="rss" target="_blank" rel="noopener">
                            <i class="fa fa-rss fa-lg" aria-hidden="true"></i>
                        </a>
                    </div>
                </p>
            </div>
                <div id="footerlinkbox">
                    <h2>CONTACT</h2><br />
                                    <p>
                                        <strong>
                                            Redactie (Hoofdredacteur)
                                        </strong>
                                        <a href="https://www.bredavandaag.nl/nieuws/algemeen/284893/oprichter-wijnand-nijs-verlaat-bredavandaag-site-kan-op-eigen-benen-staan-">Hanneke Marcelis</a>
                                        <br />
                                        076-5217272<br />
                                        06-12652674<br />
                                        <a href="mailto:info@bredavandaag.nl">info@bredavandaag.nl</a><br />

                                        <br />
                                        Gasthuisvelden 11
                                        4811 VX Breda

                                    </p>
                </div>
                <div id="footerlinkbox300">
                    <h2>ADVERTEREN</h2><br />
                    <p>
                        Informatie over adverteren vindt u op de pagina adverteren of krijgt u door te bellen met:
                        Kim Kustermans ( 076 599 81 11) van Uitgeverij de Bode.
                    </p>
                </div>
                <div id="footerlinkbox300">
                    <h2>OVER BREDAVANDAAG.NL</h2><br />
                    <p>
                        BredaVandaag.nl brengt sinds 2008 dagelijks met een eigenzinnige kijk nieuws over Breda. Grote onderwerpen, maar ook kleinere, serieuze, grappige, verdrietige en opmerkelijke berichten.
                    </p>
                </div>





    <div style="clear: both"></div>


</div>
<div style="clear: both"></div>


                            </div>
                    </div>











                            <div id="footersharingbox">
                                <div style="font-size: 10px; text-align:left; " class="centercontainer" id="footertext">

                                        <p style="font-size: 10px;  color: #fff; background: #000000;">
                                            <i>
                                                Copyright BredaVandaag  2020. Niets van deze website mag worden overgenomen zonder uitdrukkelijke toestemming van de uitgever. Gemaakt met behulp van <a style="color: #cc2229;" role="presentation" href="http://www.pubble.nl/" target="_blank" rel="noopener">pubble</a>
                                                <a href='/privacy' aria-label='Privacy' class='privacylink'>Privacy-statement</a>.
                                            </i>
                                        </p>




                                </div>
                            </div>
                    







                        <div id="footertextcontainer">
                            <div style="font-size: 10px; text-align:left; " class="centercontainer" id="footertext">




                                <div id="leftfootertext" style="max-width: 670px;line-height: 14px;margin: 0 10px;clear: both;">

                                                <p style="margin-bottom:0px;">
                                                    <b>© Copyright BredaVandaag</b>. Het is niet toegestaan teksten, foto’s of enig onderdeel van deze website over te nemen of te verspreiden zonder uitdrukkelijke toestemming van de uitgever | Gemaakt met behulp van
 <a style="margin-right:0px !important;" href="http://www.pubble.nl/" target="_blank" rel="noopener">pubble</a>.





                                                    | <a href='/privacy' aria-label='Privacy' class='privacylink'>Privacy-statement</a>.
                                                </p>


                                    

                                </div>
                                <div style="clear:both;">
                                </div><br />
                            </div>
                        </div>
                    <!-- custom code voor 728x90 banner -->
                </div>
            </div>
    </div>

    <script>loadDesigns();</script>




    <script src="https://code.jquery.com/jquery-3.4.1.min.js"
            integrity="sha256-CSXorXvZcTkaix6Yvo6HppcZGetbYMGWSFlBw8HfCJo="
            crossorigin="anonymous"></script>
    <script src="https://code.jquery.com/jquery-migrate-3.1.0.min.js"></script>




<script src="/cassette.axd/script/3589c6ddb616d6fb3bf8048dc6b9f6c7871b7352/Scripts/pubble" type="text/javascript"></script>


    

        <link href="/Content/premium/font-awesome/css/font-awesome.css" rel="stylesheet" />




        <script type="text/javascript">

            $(function () {
                if (window.location.href.indexOf('nieuwstereacties') != -1)
                    $("#nieuwstereacties").click();
            });
        </script>

    
    
        <link rel="stylesheet" href="/Content/carousel/carousel.css">
        <script src='/Content/carousel/owl.carousel.min.js'></script>
        <script type="text/javascript">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</script>

    

                        <!-- PhotoSwipe Core CSS file -->
                        <link rel="stylesheet" href="/Scripts/swipe/src/PhotoSwipe/photoswipe.css">

                        <!-- PhotoSwipe Skin CSS file (styling of UI - buttons, caption, etc.)-->
                        <link rel="stylesheet" href="/Scripts/swipe/src/PhotoSwipe/default-skin/default-skin.css">

                        <!-- PhotoSwipe Core JS file -->
                        <script src="/Scripts/swipe/src/PhotoSwipe/photoswipe.min.js"></script>

                        <!-- PhotoSwipe UI JS file -->
                        <script src="/Scripts/swipe/src/PhotoSwipe/photoswipe-ui-default.min.js"></script>

                        <!-- jqPhotoSwipe JS file -->
                        <script src="/Scripts/swipe/src/jqPhotoSwipe.js"></script>
                    
    
                        <script type="text/javascript">
                            $(document).ready(function () {
                                $(".fancybox").jqPhotoSwipe({
                                    galleryOpen: function (gallery) {
                                    }
                                });
                            });
                        </script>
                    


        <script type="text/javascript">
            $(document).ready(function () {
                $("#navcontainer").sticky({ topSpacing: 0 });
            });
        </script>


    <script type="text/javascript">
        
        function recordOutbound(link, category, action) {

        }
        
    </script>


        <script>
            if (typeof laatsteNieuws === "function") {
                laatsteNieuws();
            }
        </script>




<div id="cookieconsent" style="display:none;">
    <div id="cookiescript_wrapper">
         


        <div class="cookies-information">
            <img src="https://storage.pubble.nl/assets/images/logoibodebvd.png" style="max-width:200px; height: auto"/>

            <span class="cookie-title">Deze website gebruikt cookies</span>
            <div class="consenttxt">
                Wij gebruiken cookies om het gebruik van de website te analyseren en om het mogelijk te maken content via social media te bekijken. Cookies van onszelf en van derden kunnen worden gebruikt om advertenties te tonen die aansluiten op uw interesses. Deze cookies kunt u weigeren via de knop Cookie-instellingen aanpassen
            </div>
            <a href="#more" class="consentmore" onclick="$(this).hide(); $(this).prev().show();">meer informatie</a>
        </div>



        <div id="consentcontainer" style=" margin: 0px 10px 0px 20px;">
       
            <div id="cookie_settings" style="color:black; margin-top:20px; display:none;">
                <span class="cookie-title">Cookie instellingen</span>


                <label><input type="checkbox" checked="" disabled="" data-consenttype="functional" data-gtm-variable="necessary"> <strong>Functionele cookies:</strong> Deze cookies zijn nodig om ervoor te zorgen dat de website naar behoren werkt.</label>

                <label><input type="checkbox" checked="" disabled="" data-consenttype="analytics"> <strong>Analytische cookies:</strong> Cookies om onze website zo goed mogelijk aan te laten sluiten op de wensen van onze gebruikers.</label>

                <label><input type="checkbox" data-consenttype="socialmedia"> <strong>Sociale media cookies:</strong> Cookies om gedeelde content van sociale media te kunnen tonen.</label>

                <label><input type="checkbox" data-consenttype="advertisements"> <strong>Advertentiecookies:</strong> Cookies om u relevante advertenties te tonen.</label>

                <label><input type="checkbox" data-consenttype="marketing"> <strong>Marketingcookies:</strong> Cookies om onze website zo goed mogelijk aan te laten sluiten op de wensen van onze gebruikers.</label>


            </div>


            <div class="consentbutton cookiescript_adjust" onclick="adjustConsent(this)">&nbsp;Cookie-instellingen aanpassen</div>
            <div class="consentbutton cookiescript_adjust" onclick="giveConsent('default')" style="display:none;">&nbsp;Gebruik standaardinstellingen</div>
            <div class="consentbutton cookiescript_accept" onclick="giveConsent('default')" style="">Akkoord</div>
            <div class="consentbutton cookiescript_accept" onclick="giveConsent('custom')" style="display:none;">Akkoord en opslaan</div>

            <br />

            <a href='/privacy' aria-labe='Lees ons privacystatement' class='privacyConsentlink  pt-15' style='color: #6bb855'>Onze privacy statement kunt u hier lezen</a>.
        </div>
    </div>
</div>
</body>
</html>