<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<!-- =========================================================================
        ____          __     __     __         ______ __                   __
       / __ \ __  __ / /_   / /_   / /___     / ____// /____   __  __ ____/ /
      / /_/ // / / // __ \ / __ \ / // _ \   / /    / // __ \ / / / // __  /
     / ____// /_/ // /_/ // /_/ // //  __/  / /___ / // /_/ // /_/ // /_/ /
    /_/     \__,_//_.___//_.___//_/ \___/   \____//_/ \____/ \__,_/ \__,_/

==  Werken bij Pubble? stuur een mail naar info@pubble.nl =================
========================================================================-->
<html lang="nl" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#">
<head>



    <script type="text/javascript"> 
        function getConsent() { cname = "cookie_consent"; for (var e = cname + "=", n = decodeURIComponent(document.cookie).split(";"), o = 0; o < n.length; o++){ for (var t = n[o]; " " == t.charAt(0);)t = t.substring(1); if (0 == t.indexOf(e)) return t.substring(e.length, t.length) } return "" }


        function setConsent(e) { var t = new Date; t.setTime(t.getTime() + 10368e5); var n = "expires=" + t.toUTCString(); document.cookie = "cookie_consent=" + e + ";" + n + ";path=/; SameSite=none; secure" }

        var ConsentSetting = getConsent();

      
        var ConsentOptions = ['functional', 'analytics', 'socialmedia', 'advertisements']; 
          var ConsentDefaultHosts = [ 
            /www.bredavandaag.nl/ 
            ];
      

  
    </script>
<script type="text/javascript" src="/scripts/consentmanager.js?v=202025121115"></script>    <meta name="viewport" content="width=device-width, user-scalable=yes" />




    <meta property="og:site_name" content="Bredavandaag|H&#233;tnieuwsuitBreda" />
    <meta property="timestamp" content="23-5-2020 15:21:26" />

    

                <link rel="apple-touch-icon" sizes="180x180" href="https://storage.pubble.nl/assets/favicons/ibodebvd/apple-touch-icon.png">
                <link rel="icon" type="image/png" sizes="32x32" href="https://storage.pubble.nl/assets/favicons/ibodebvd/favicon-32x32.png">
                <link rel="icon" type="image/png" sizes="16x16" href="https://storage.pubble.nl/assets/favicons/ibodebvd/favicon-16x16.png">
                <link rel="manifest" href="https://storage.pubble.nl/assets/favicons/ibodebvd/site.webmanifest">
                <link rel="mask-icon" href="https://storage.pubble.nl/assets/favicons/ibodebvd/safari-pinned-tab.svg" color="#000000">
                <meta name="msapplication-TileColor" content="#2d89ef">
                <meta name="theme-color" content="#ffffff">
            <link href="/Content/premium/font-awesome/css/font-awesome.css" rel="stylesheet" />
    <link rel="alternate" type="application/rss+xml" title="Bredavandaag | H&#233;t nieuws uit Breda Feed" href="/RSS/feed" />







    
    
    
    
    
    




            <link href="/Content/minified/ibodebvd.min.css?v=2005201757" rel="stylesheet" type="text/css" />














        <!-- DFP voor bode websites -->
        <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
        <script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
        </script>


    <meta content="text/html; charset=UTF-8" http-equiv="Content-Type"><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"c64a5e1530","applicationID":"60768055","transactionName":"ZlQGYBMDXxADUBILXF8eKWIiTXkMD1YlDV1FQwtYDQdDTAtdAgdL","queueTime":0,"applicationTime":74,"agent":"","atts":""}</script><script type="text/javascript">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</script>
    <meta name="author" content="Pubble.nl" />
    <meta name="language" content="nl" />


            <meta name="description" content="Breda, nieuws, gemeente Breda, nieuwswebsite, krant, dagblad, actueel nieuws, BredaVandaag" />



            <title>Jeugdfonds: &#39;Laat kinderen niet de dupe worden van crisis, zorg dat ze kunnen blijven sporten&#39;</title>


    <script type="text/javascript">
        function alert() {
            return false;
        }
    </script>

        <script>
            (function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = 'https://connect.facebook.net/nl_NL/sdk.js#xfbml=1&version=v3.1';
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>

    





                            <script src="https://www.google.com/recaptcha/api.js?onload=CaptchaCallback&render=explicit" async defer></script>
                            <script type="text/javascript">
                                                    var CaptchaCallback = function() {
                                                        grecaptcha.render('g-recaptcha-1', {'sitekey' : '6LcHjygUAAAAAFlKEZ__x58eAs0xPSlOTuszhYOj'});
                                                    };
                            </script>


                        <style type="text/css">
                        </style>
                    <input type="hidden" id="Pubble_ArticleID" value="315051" />

                    <meta name="twitter:card" content="summary_large_image" />
                    <meta property="og:title" content="Jeugdfonds: &#39;Laat kinderen niet de dupe worden van crisis, zorg dat ze kunnen blijven sporten&#39;" />
                    <meta property="og:type" content="article" />
                    <meta property="og:url" content="https://www.bredavandaag.nl/nieuws/algemeen/315051/jeugdfonds-laat-kinderen-niet-de-dupe-worden-van-crisis-zorg-dat-" />
                    <meta property="article:published_time" content="2020-05-23T14:44:00" />
                    <meta name="syndication-source" content="https://www.bredavandaag.nl/nieuws/algemeen/315051/jeugdfonds-laat-kinderen-niet-de-dupe-worden-van-crisis-zorg-dat-">
                    <meta name="original-source" content="https://www.bredavandaag.nl/nieuws/algemeen/315051/jeugdfonds-laat-kinderen-niet-de-dupe-worden-van-crisis-zorg-dat-">
                    <meta property="og:description" content="BREDA – Jeugdfonds Sport &amp;amp; Cultuur roept Bredase ouders die door de coronacrisis de sportclubs en cultuurlessen voor hun kinderen niet meer kunnen betalen op zich te melden. Het fonds gaat de contributie of het lesgeld betalen zodat kinderen ook nu mee kunnen blijven doen. &quot;Sport en cultuur zijn belangrijk voor de fysieke, mentale en sociale ontwikkeling van kinderen. Dat mag niet wegvallen.&quot;">




                        <meta name="twitter:image" content="https://bode.pubble.cloud/67c86d35/content/2020/5/cea31dfe-a945-454e-98d7-35706aa9bc1a.jpg" />
                        <meta property="og:image" content="https://bode.pubble.cloud/67c86d35/content/2020/5/cea31dfe-a945-454e-98d7-35706aa9bc1a.jpg" />
                        <meta property="og:image:type" content="image/jpeg" />
                        <meta property="og:image:width" content="3543" />
                        <meta property="og:image:height" content="2085" />

                
    

            <script type="text/javascript">
            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-3416105-2']);
            _gaq.push(['_trackPageview']);

            (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
            })();
            </script>

    <meta name="application-name" content="Bredavandaag | H&#233;t nieuws uit Breda" />
        <meta name="msapplication-TileColor" style="color:#0094ff" content="#0094ff" />
    <meta name="msapplication-wide310x150logo" content="widetile.png" />
    <meta name="msapplication-square310x310logo" content="largetile.png" />

    <meta name="msapplication-notification" content="frequency=30; polling-uri=http://www.bredavandaag.nl/livetile/1.xml; polling-uri2=http://www.bredavandaag.nl/livetile/2.xml; polling-uri3=http://www.bredavandaag.nl/livetile/3.xml; http://www.bredavandaag.nl/livetile/4.xml;http://www.bredavandaag.nl/livetile/5.xml" />


        <script async src="/Scripts/PubbleCont12.min.js?v=202004"></script>
    

    


        <!-- custom code -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5cc6c9bb39f1d804"></script>


<meta name="google-site-verification" content="MQt-AILYWWGNVevL8dysYBpaXVDTyqRR0QZ9-OJZb-c" />

<script>
googletag.cmd.push(function() {
    googletag.defineSlot('/1002143/300x250_bredavandaag', [300, 250], 'div-gpt-ad-1526304381068-0').addService(googletag.pubads());
    googletag.defineSlot('/1002143/728x90_bredavandaag', [728, 90], 'div-gpt-ad-1526304381068-1').addService(googletag.pubads());
    googletag.defineSlot('/1002143/728x90_bredavandaag', [728, 90], 'div-gpt-ad-1526304381068-2').addService(googletag.pubads());
    googletag.defineSlot('/1002143/728x90_bredavandaag', [728, 90], 'div-gpt-ad-1526304381068-3').addService(googletag.pubads());
    googletag.defineSlot('/1002143/300x250_bredavandaag', [300, 250], 'div-gpt-ad-1526304381068-4').addService(googletag.pubads());
    googletag.defineSlot('/1002143/300x250_bredavandaag', [300, 250], 'div-gpt-ad-1526304381068-5').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
});
</script>
<!-- VMG NL Bredavandaag Bredavandaag bredavandaag.nl inpagevideo-->

<div id="inPageVideo"></div>

<script  type="text/javascript" async src="//nl.vmg.host/adServ/placement/id/7159"></script>

<!-- end  VMG NL -->   

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '688412595002163');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=688412595002163&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->              <!-- End custom code -->


    <input type="hidden" id="authed" value="False" />




</head>
<body id="body">





        <style type="text/css">
            div.subscribe_widget {
                background-color: white;
                padding: 25px;
                margin: 5px auto;
                border-radius: 5px;
                max-width: 550px;
                pointer-events: auto;
                box-shadow: 0px -1px 2px 0px rgba(0, 0, 0, 0.07), 0px 15px 35px 1px rgba(56, 58, 103, 0.1), 0px 5px 15px 0px rgba(62, 71, 92, 0.07);
            }

            .subscribe_widget img {
                float: left;
                max-width: 82px;
                margin: 15px;
                margin-top: 0px;
                margin-left: 0px;
            }

            #subscribe_container {
                position: fixed;
                top: 0px;
                width: 100%;
                z-index: 999999991;
            }

            body {
                width: 100% !IMPORTANT; /*takeoverstop*/
            }
        </style>
        <div id="subscribe_container" style="position:fixed; top:0px; display:none;">
            <div class="subscribe_widget" style="background-color: rgb(255, 255, 255);">
                <div>
                    <img alt="" src="https://storage.pubble.nl/assets/favicons/ibodebvd/apple-touch-icon-152x152.png" style="display: initial;">
                    <span>Direct een melding bij belangrijk nieuws?<br />Druk op onderstaande knop om pushmeldingen in te schakelen.</span>
                </div>
                <br />
                <div>
                    <a aria-label="Ontvang pushberichten" href="#push" onclick="reqPermission(); closeSubscribe();" class="open" style="font-size: 14px; color:#fff !important;">Ja, houd mij op de hoogte!</a>
                    <a aria-label="Ontvang geen pushberichten" href="#" style="font-size: 14px;" onclick="closeSubscribe();">Nee, bedankt</a>

                </div>
            </div>
        </div>
        <script src="https://www.gstatic.com/firebasejs/5.5.8/firebase.js"></script>
        <script src="/scripts/firebase.js?v=4"></script>



    <!-- Cached ✓ CurrentVersion: 23-5-2020 14:44:00_ RD0003FF3DB09A__VP ReadTime:23-5-2020 15:21:26_Next:1-1-0001 00:00:00_prv:1-1-0001 00:00:00_LR:23-5-2020 15:21:26_FM:False_CS:23-5-2020 15:21:26_LFU:23-5-2020 14:44:00_LMU:20-5-2020 15:26:43_LMID:315051 -->

    

    <script type="text/javascript">
            function loadDesigns(){if (window.PubbleContent) {PubbleContent.trigger();}else{ldef();}}
            function ldef(){setTimeout(function(){loadDesigns();},10);}

            var pref = 'ibodebvd';
            var prefdomain = 'bredavandaag.nl';
    </script>








    <div class="page-main-content fjs-hpto-background">
        <a role="presentation" href="" class="dfp-hpto-clickbox fjs-hpto-clickbox"></a>
        <div id="blocktekst" style="display: none; width: 350px; height: 130px; background-color: #FFF; border: 2px solid red; margin: 0px auto; top: 10px; font-size: 16px; padding: 20px; z-index: 99999;"><p><strong>U gebruikt een adblocker.</strong><br>Als u de online krant wilt lezen en/of de advertenties wilt zien moet u deze uitzetten!</p><p style="margin-top: 10px;"><a href="#" id="closepop" style="font-size: 12px;">Oké, ik begrijp het</a></p></div>
        <nav id="menuv2" class="mobilemenu">
        </nav>

        <div>
            <div id="fb-root"></div>
                <input type="hidden" id="fbidt" value="bredavandaag" />
                <input type="hidden" id="ismobile" value="False" />
                <input type="hidden" id="isvp" />


                <!-- custom code voor 728x90 banner -->
                <div id="barcontainer">


    <div id="bar2">
            <div class="top-bar">

                <div id="internetbode" style="width: 100%; clear: both; float: right; position: relative; text-align: right" class="centercontainer">
                    <div style="margin-left:15px; margin-right:15px;">
                        <i style="float: left;" class="fa fa-clock-o fa-lg" aria-hidden="true">&nbsp; </i>
                        <a style="float: left;" href="#">
                            <span class="top-time">
                                <div id="klokbalk" class="top-time" style="background-color:transparent;"></div>
                                    <script language="javascript1.2" type="text/javascript" src="/Scripts/plugins/time/time_nl.js" async></script>
                                    <!-- <a style="float: left;" href="#"><span class="top-time">15:21</span> zaterdag 23 mei, 2020</a> -->
                                <!-- login -->
                                    <a href="/login" class="login-link"> Login / Registreer |</a>


                                <a aria-label="Volg ons op Facebook" href="https://www.facebook.com/bredavandaag" target="_blank" rel="noopener"><i class="fa fa-facebook fa-lg" aria-hidden="true"></i> </a>
                                <a aria-label="Volg ons op Twitter" href="https://twitter.com/bredavandaag" target="_blank" rel="noopener"> <i class="fa fa-twitter fa-lg" aria-hidden="true"> </i></a>


                                    <a aria-label="Volg ons op Instagram" href="https://www.instagram.com/bredavandaag/" target="_blank" rel="noopener">
                                        <i class="fa fa-instagram fa-lg"></i>
                                    </a>


                                <!-- <a href="http://www.youtube.com/"  target="_blank" rel="noopener">
        <i class="fa fa-youtube-play fa-lg" aria-hidden="true"></i>
    </a>
    <a href="https://www.instagram.com/"  target="_blank" rel="noopener">
        <i class="fa fa-instagram fa-lg" aria-hidden="true"></i>
       </a>-->
                                    <a aria-label="Volg ons op RSS" href="/rss/feed" target="_blank" rel="noopener">
                                        <i class="fa fa-rss fa-lg" aria-hidden="true"></i>
                                    </a>
</div>
                </div>
            </div>






            <div id="logobalk" class="centercontainer" style="position:relative;">


                <div id="logo">
                    <a aria-label="Ga naar homepagina" href="/">
                                    <img src="https://storage.pubble.nl/assets/images/logoibodebvd.png?v=5" class="logoimage" style="max-height:55px; margin-top: 12px; margin-left:0px;" />

                    </a>
                </div>









                





                
                
            </div>
        </div>





        <div id="bar">
            <div id="navcontainer">
                <div id="nav" class="centercontainer" style="position:relative;">

                    <a href="#menuv2">
                        <div id="mobilenav" style="display:none; z-index:99999;">
                            <div id="ggs-switch"><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div></div>
                        </div>
                    </a>


                        <div id="navMenu">
                            <ul id="mobilemenu" class="mobilemenutop" style="position:relative;">

                                




                                                <li class=""><a aria-label="Open Bedrijvengids" href='/bedrijven' class="" ><span>Bedrijvengids</span></a></li>
                                                <li class=""><a aria-label="Open Stuur een tip" href='/pagina/tip-redactie' class="" ><span>Stuur een tip</span></a></li>
                                                <li class=""><a aria-label="Open Adverteren" href='/pagina/adverteren' class="" ><span>Adverteren</span></a></li>


                                <div id="mobilemenu2" class="mm-listview" style="display: none">
                                                        <li class="actief extramenu"><a aria-label="Open algemeen" href='/algemeen' class="actief" ><span>algemeen</span></a></li>
                                                        <li class=" extramenu"><a aria-label="Open columns" href='/columns' class="" ><span>columns</span></a></li>
                                                        <li class=" extramenu"><a aria-label="Open Cultuur" href='/Cultuur' class="" ><span>Cultuur</span></a></li>
                                                        <li class=" extramenu"><a aria-label="Open Economie" href='/Economie' class="" ><span>Economie</span></a></li>
                                                        <li class=" extramenu"><a aria-label="Open Politie" href='/Politie' class="" ><span>Politie</span></a></li>
                                                        <li class=" extramenu"><a aria-label="Open Politiek" href='/Politiek' class="" ><span>Politiek</span></a></li>
                                                        <li class=" extramenu"><a aria-label="Open Sport" href='/Sport' class="" ><span>Sport</span></a></li>
                                                        <li class=" extramenu"><a aria-label="Open Advertorial" href='/Advertorial' class="" ><span>Advertorial</span></a></li>
                                                        <li class=" extramenu"><a aria-label="Open Agenda" href='/activiteit/alle/all/alle' class="" ><span>Agenda</span></a></li>
                                                        <li class="last extramenu"><a aria-label="Open Bedrijvengids" href='/bedrijven' class="last" ><span>Bedrijvengids</span></a></li>

                                </div>














                                            <li class="menuItemMobileOnly">
                                                <a aria-label="Inloggen" href="/profile/user" class=""><span>Inloggen</span></a>
                                            </li>
                                    </ul>
                        </div>


                    <div style="clear:both;"></div>


                    <div id="rightnav">
                        <form method="get" id="search" action="/zoek">
                            <div id="searchbutton">
                                    <i class="sea fa fa fa-search fa-4x" aria-hidden="true" alt="Zoeken" title="Klik om te zoeken"></i>



                                    <input type="text" aria-label="Vul je zoekwoord in" id="searchfield" name="zoekterm" style="float:right;" />
                                    <input type="submit" style="display:none;float:left;margin-top: 10px;" id="searchGo" value="Zoeken" />

                            </div>
                        </form>







                                                

                    </div>






                </div>
            </div>




        



  



<div style="position:relative;" class="centercontainer hideformobile" id="logobar">




            <div id="logo1">
                <a href="/">
                    <img src="https://storage.pubble.nl/assets/images/logoibodebvd.png" class="logoimage1" style="max-height:55px; margin-top: 12px; margin-left:0px;">
                </a>

            </div>
                <div id="forecast">
                    <div style="font-family: Arial;" class="hideformobile">
                        <div>
                            <div>
                                <iframe class="" id="widget-frame" src="//www.weeronline.nl/Go/ExternalWidgetsNew/OneDayCitySmall?gid=4058574&temperatureScale=Celsius&defaultSettings=True" width="125" height="50" frameborder="0" scrolling="no" style="border: none;" allowtransparency="true"></iframe>
                            </div>
                        </div>
                    </div>
                </div>







    <div id="zoekvak">
        <form method="get" id="search" action="/zoek">
            <input type="text" name="zoekterm" placeholder="&#xF002; zoeken" style="font-family:Arial, FontAwesome; border-style: solid; border-color: #e2e5e8; float:left; font: 14px; width: 240px; height:40px" />
            <i class="fa fa-arrow-right fa-2x" aria-hidden="true" alt="Zoeken" style="margin-top: 8px; margin-left: 10px; cursor:pointer;" title="Klik om te zoeken" onclick="document.forms.search.submit();"></i>
        </form>
    </div>
</div>


<div style="clear:both;"></div>






<br />

    <div id="bar2">
        <div id="navcontainer2">
            <div id="nav2" class="centercontainer" style="position:relative; background: #939393;">

                


                    <div id="navMenuonder">
                        <ul id="mobilemenu" class="mobilemenutop" style="position:relative;">
                                            <li class=""><a href='/algemeen' class="" ><span>algemeen</span></a></li>
                                            <li class=""><a href='/columns' class="" ><span>columns</span></a></li>
                                            <li class=""><a href='/Cultuur' class="" ><span>Cultuur</span></a></li>
                                            <li class=""><a href='/Economie' class="" ><span>Economie</span></a></li>
                                            <li class=""><a href='/Politie' class="" ><span>Politie</span></a></li>
                                            <li class=""><a href='/Politiek' class="" ><span>Politiek</span></a></li>
                                            <li class=""><a href='/Sport' class="" ><span>Sport</span></a></li>
                                            <li class=""><a href='/Advertorial' class="" ><span>Advertorial</span></a></li>
                                            <li class=""><a href='/activiteit/alle/all/alle' class="" ><span>Agenda</span></a></li>
                                            <li class="last"><a href='/bedrijven' class="last" ><span>Bedrijvengids</span></a></li>



                        </ul>
                    </div>


                <div style="clear:both;"></div>

            </div>
        </div>


    </div>


   





        </div>
<script language="JavaScript">
    <!--
    function MM_openBrWindow(theURL, winName, features) { //v2.0
        window.open(theURL, winName, features);
    }
                        //-->
</script>
                            <div id="logoContDiv" style="position:absolute; margin-top:-25px;width: 100% !important;">


                                            <a aria-label="Ga naar homepage" id="logoCont" href="/"><img src="https://storage.pubble.nl/assets/images/logoibodebvd.png?v=3" alt="Logo bredavandaag.nl" /></a>
                            </div>


                </div>
                <div style="clear:both;"></div>
                <div class="headerimage">
                </div>

         



                <div class="centercontainer" id="eigenadv970">
                    <div style="margin: 0 auto; width:970px; margin-top:10px; margin-bottom:10px;">
                        <div class="pbph removeifempty" w="970" h="250" pos="1" max="1" advobject="webadv_template"></div>
                        <script>loadDesigns();</script>
                    </div>
                </div>

                    <div id="container">


                            <div class="gr"></div>














                            <div id="topcontent" class="stickem-container">

                                <div style="float:left;margin:0px !important;" class="topcontent">

                                        <div class="topcontent ">


            <div id="content" itemscope itemtype="http://schema.org/Article">



                

                                                    <style>
                        #inzetafbeelding img {
                            float: none;
                            display: block;
                            height: auto;
                        }
                    </style>
                        <style>
                            @media (max-width: 1010px) {
                                #content {
                                    margin-top: 0px;
                                    padding-top: 0px !important;
                                }
                            }
                        </style>
                        <div id="inzetafbeelding" class="" style="margin-right:10px; width:100%;" title="" class="mainartph">


                                    <img itemprop="image" onload="" src="https://bode.pubble.cloud/67c86d35/content/2020/5/cea31dfe-a945-454e-98d7-35706aa9bc1a_thumb840.jpg" width="100%" alt="  " />
                                <div id="onderschriftfoto"><span style="font-size:80%; margin-bottom:5px; line-height: 1.2;margin-top: 5px;display:block;"> Foto: Shutterstock</span></div>
                        </div>



                <div class="c2">
                     
                    <h1 class="MainNieuwsheader" itemprop="name" style="margin:0px;">Jeugdfonds: 'Laat kinderen niet de dupe worden van crisis, zorg dat ze kunnen blijven sporten'</h1>

                    <div class="meta" style="font-size:12px;">




                        <time itemprop="datePublished" datetime="2020-05-23T14:44">Door: <span style='color:#cc2229'>Hanneke Marcelis</span> &nbsp; zaterdag 23 mei 14:44 - 2020&nbsp;</time>








                    </div>



                </div>

                <div style="clear:both;"></div>






                <div class="c2"   style="margin-top:10px !important;"   id="articlediv">



                                <p style="font-weight:700 !important;"> <strong>BREDA – Jeugdfonds Sport &amp; Cultuur roept Bredase ouders die door de coronacrisis de sportclubs en cultuurlessen voor hun kinderen niet meer kunnen betalen op zich te melden. Het fonds gaat de contributie of het lesgeld betalen zodat kinderen ook nu mee kunnen blijven doen. "<strong>Sport en cultuur zijn belangrijk voor de fysieke, mentale en sociale ontwikkeling van kinderen. Dat mag niet wegvallen."</strong></strong> </p>





                            <div class="pbph" w="468" h="0" pos="2" max="1" advobject=" webadv_91" style=" margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>
                            <!-- custom code voor 728x90 banner -->
                                <!-- /92022439/leaderboard_ROS -->
                                <div id='div-gpt-ad-1526304381068-1' style='height:90px; width:728px;max-width:100% !important;'>
                                    <script>
                                         googletag.cmd.push(function() { googletag.display('div-gpt-ad-1526304381068-1'); });
                                    </script>
                                </div><br />








<p>Na wekenlang thuis te hebben gezeten mogen kinderen langzaam steeds weer meer gaan sporten. Een balletje trappen bij de voetbalvereniging of een partij tennis spelen op de baan. Ook kunnen er steeds weer meer cultuurlessen gevolgd worden. Maar helaas is dit niet voor alle kinderen weggelegd. Door de coronacrisis zijn sommige ouders financieel in de problemen gekomen. Zij kunnen de contributie van de sportclub of de cultuurlessen niet meer betalen. En dat moet niet kunnen vind Jeugdfonds Sport &amp; Cultuur.&nbsp;<p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script></p><p>Daarom roepen zij alle ouders die de sportclubs en cultuurlessen niet meer kunnen betalen op zich te melden. "Het fonds betaalt dan de contributie of het lesgeld voor de kinderen en jongeren", aldus de organisatie. "Gezinnen kunnen via een intermediair zoals een leerkracht, buurtsportcoach of schuldhulpverlener een aanvraag doen."<p>“Voor een rijk land als Nederland leven er al jaren veel te veel kinderen en jongeren in armere gezinnen. Nu veel bedrijven bezuinigen en omvallen, zal de werkloosheid en daarmee ook de armoede in ons land alleen maar toenemen. Kinderen mogen daar niet de dupe van worden en daarom roepen wij gezinnen op om zich bij ons te melden. We moeten sport en cultuur mogelijk blijven maken voor deze kinderen”, aldus directeur Monique Maks.<p><iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fpieterbuist88%2Fposts%2F2954204894663578&amp;width=500" width="500" height="593" style="border: none; overflow: hidden" frameborder="0"></iframe><br />





<div class="us_shortcode" style="">
    <div class="us_wrapper tac" style="text-align:left;">


            <div class="us_facebook us_no_count us_button sharrre">
                <a class="us_box" href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.bredavandaag.nl%2fnieuws%2falgemeen%2f315051%2fjeugdfonds-laat-kinderen-niet-de-dupe-worden-van-crisis-zorg-dat-', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no');">
                    <div class="us_share"><i class="fa fa-facebook" style="color: #ffffff;" aria-hidden="true"></i></div>
                </a>
            </div>
        


        <div class="us_twitter us_no_count us_button ">
            <a class="us_box" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fwww.bredavandaag.nl%2fnieuws%2falgemeen%2f315051%2fjeugdfonds-laat-kinderen-niet-de-dupe-worden-van-crisis-zorg-dat-&hashtags=bredavandaag&text=Jeugdfonds%3a+%27Laat+kinderen+niet+de+dupe+worden+van+crisis%2c+zorg+dat+ze+kunnen+blijven+sporten%27&url=https%3a%2f%2fwww.bredavandaag.nl%2fnieuws%2falgemeen%2f315051%2fjeugdfonds-laat-kinderen-niet-de-dupe-worden-van-crisis-zorg-dat-">
                <div class="us_share"><i class="fa fa-twitter" style="color: #ffffff;" aria-hidden="true"></i></div>
            </a>
        </div>
        




        <div id="whatsappshare" class="  us_no_count us_button whatsappshare " style="">

            <a class="us_box" target="_blank" rel="noopener" href="https://api.whatsapp.com/send?text=Gelezen op Bredavandaag | Het nieuws uit Breda: https://www.bredavandaag.nl/nieuws/algemeen/315051/jeugdfonds-laat-kinderen-niet-de-dupe-worden-van-crisis-zorg-dat-" data-text="Gelezen op Bredavandaag | H&#233;t nieuws uit Breda:" data-href="https://www.bredavandaag.nl/nieuws/algemeen/315051/jeugdfonds-laat-kinderen-niet-de-dupe-worden-van-crisis-zorg-dat-" onclick="recordOutbound(this, 'Whatsapp', 'https://www.bredavandaag.nl/nieuws/algemeen/315051/jeugdfonds-laat-kinderen-niet-de-dupe-worden-van-crisis-zorg-dat-)');">
                <div class="us_share" style="margin-top: 5px;"><i class="fa fa-whatsapp" aria-hidden="true"></i></div>
            </a>
        </div>


            <div class="us_twitter us_linkedin us_no_count us_button">
                <a class="us_box" onclick="recordOutbound(this, 'Artikel LinkedIn', 'https%3a%2f%2fwww.bredavandaag.nl%2fnieuws%2falgemeen%2f315051%2fjeugdfonds-laat-kinderen-niet-de-dupe-worden-van-crisis-zorg-dat-');" title="Delen op LinkedIn" href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https%3a%2f%2fwww.bredavandaag.nl%2fnieuws%2falgemeen%2f315051%2fjeugdfonds-laat-kinderen-niet-de-dupe-worden-van-crisis-zorg-dat-&amp;title=Jeugdfonds%3a+%27Laat+kinderen+niet+de+dupe+worden+van+crisis%2c+zorg+dat+ze+kunnen+blijven+sporten%27&amp;source=bredavandaag.nl" target="_blank" rel="noopener">
                    <div class="us_share" style="margin-top: 5px !important;"><i class="fa fa-linkedin" aria-hidden="true"></i></div>
                </a>
            </div>




        <div class="us_comment  us_button sharrre">
            <a target="_blank" rel="noopener" class="us_box" href="mailto:?subject=Jeugdfonds%3a+%27Laat+kinderen+niet+de+dupe+worden+van+crisis%2c+zorg+dat+ze+kunnen+blijven+sporten%27&body=Gelezen op Bredavandaag | H&#233;t nieuws uit Breda https%3a%2f%2fwww.bredavandaag.nl%2fnieuws%2falgemeen%2f315051%2fjeugdfonds-laat-kinderen-niet-de-dupe-worden-van-crisis-zorg-dat-">

                <div class="us_share" style="margin-top: 5px;"><i class="fa fa-envelope" aria-hidden="true"></i></div>
            </a>
        </div>

    </div>

</div>

<script type="text/javascript">
</script>


<div style="clear:both"></div>                </div>

                <div style="clear:both;"></div>







                                        <div style="clear:both"></div>

                <a name="fbcomments"></a>









                    <div style="clear: both" class="instuurdiv">


                            <div class="instuurdivregel"><a href="/foto/aanmelden/315051/jeugdfonds-laat-kinderen-niet-de-dupe-worden-van-crisis-zorg-dat-" class="meerlink"><img style="vertical-align: top; margin-right: 3px" src="https://storage.pubble.nl/assets/images/foto-insturen.png" />Stuur jouw foto ></a></div>
                            <div class="instuurdivregel"><a href="#mail" onclick="$('#nieuwstereacties').toggle();$('#mailform').toggle();$('#tiportext').html('Tip');" class="meerlink"><img style="vertical-align: top; margin-right: 3px" src="https://storage.pubble.nl/assets/images/tip-insturen.png" />Tip de redactie ></a></div>
                            <div class="instuurdivregel"><a href="#mail" onclick="$('#nieuwstereacties').toggle();$('#mailform').toggle();$('#tiportext').html('Correctie');" class="meerlink"><img style="vertical-align: top; margin-right: 3px" src="https://storage.pubble.nl/assets/images/correctie-insturen.png" />Meld een correctie ></a></div>

                        <br />

                        <form id="mailform" style="display:none;" method="post" action="/pagina/redactie_reageer">
                            <input type="hidden" name="subject" value="Reactie op: Jeugdfonds: &#39;Laat kinderen niet de dupe worden van crisis, zorg dat ze kunnen blijven sporten&#39;" />
                            <input type="hidden" name="returnUrl" value="/nieuws/algemeen/315051/jeugdfonds-laat-kinderen-niet-de-dupe-worden-van-crisis-zorg-dat-" />
                            <input type="hidden" name="messageID" value="315051" />
                            <input type="hidden" name="voor_redacteur" value="Hanneke Marcelis" />

                            <br />

                            <div id="errorBox" style="color:red; font-weight:bold;"></div>
                            <table>
                                <tr>
                                    <td>Naam</td>
                                    <td><input type="text" id="postName" value="" name="Name" /></td>
                                </tr>
                                <tr>    
                                    <td>E-mail</td>
                                    <td><input type="text" id="postMail" value="" name="Email" /></td>
                                </tr>
                                <tr>
                                    <td id="tiportext">Tip</td>
                                    <td><textarea name="Text"></textarea></td>
                                </tr>

                                    <tr>
                                        <td></td>
                                        <td>
                                            <p>
                                                <div id="g-recaptcha-1"></div>
                                            </p>
                                        </td>
                                    </tr>

                                <tr>
                                    <td></td>
                                    <td><input type="submit" onclick="if($('#postMail').val().indexOf('@') == -1){ $('#errorBox').html('Vul uw e-mail in'); return false; }if($('#postName').val().length < 2){  $('#errorBox').html('Vul uw naam in'); return false; }" class="actionbutton actionbutton2" value="Verzenden" /></td>
                                </tr>
                            </table>
                        </form>


                    </div>
                    <style type="text/css">
                        @media (min-width: 660px) {
                            #nav ul li {
                            }

                            #nieuwstereacties {
                                margin-top: 40px !important;
                            }
                        }
                    </style>




                        <div style="width:100%; text-align:center;">
                            <a href="https://www.facebook.com/136018113088621_3237561086267626" target="_blank" rel="noopener">
                                <div id="nieuwstereacties" style="width: 220px;" class="actionbutton showcomments">
                                    <i style="font-size:24px" class=" fa fa-comments-o"></i>
                                    <span style="margin-left:5px;">

reageer als eerste <span class="comments commentscount" title="Aantal reacties" style="font-size:10px !important; color:white;">
                                        </span>
                                    </span>
                                </div>
                            </a>
                        </div>


                    <div id="commentBoxMissing">
                        <!-- https://www.facebook.com/136018113088621_3237561086267626 False 136018113088621_3237561086267626 -->
                    </div>






                    
                        <div class="pbph" w="760" h="0" pos="40" max="1" advobject="artikel_webadv_40" style="width:100%; margin:0 auto; margin-top:10px;margin-bottom:20px; display:none;margin-left: 0px;"></div>

                        <div id="underArticle">
                            <div class="pbph adUnderArticle" w="620" h="0" pos="41" max="2" advobject="artikel_webadv_41" style="width:100%; margin:0 auto; margin-top:10px;margin-bottom:20px; display:none;margin-left: 0px;"></div>
                        </div>

               


                <div class="c2">







                        <div style="margin-bottom:15px; margin-top:30px;" id="leesOok">
                        </div>
                </div>
            </div>


















                                             


<div id="bottomleft">



            <div class="bottomcolumn bottomcolumndouble" id="bcoverview">
                <div class="pad" style="padding-top:0px;">



                    

                                        <div style="min-height:540px;">
                                                    <div class="OUTBRAIN" data-src="https://www.bredavandaag.nl/nieuws/algemeen/315051/jeugdfonds-laat-kinderen-niet-de-dupe-worden-van-crisis-zorg-dat-" data-widget-id="AR_1"></div>
                                                    <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>

                                        </div>


                </div>
            </div>





            <style type="text/css">
                #bottomleft .bottomcolumndouble {
                    display: block;
                }
            </style>





    
</div>




                                        </div> 









                                </div>


                                    <div id="rightcont" class="stickem" style="position:relative;">
                                        <div id="stickycontents">



                                            
                <script>console.log("loading position Most_Read");</script>
			<div class="bottomcolumn" id="bcmostread">
				<div class="pad">


                        <h2 class="rubriekkop" style="float:left; cursor:pointer;"  onclick="$('.bcmostliked').hide();$('#bcmostread').show();"><span>Meest gelezen</span></h2>
                        <h2 class="rubriekkop_inverse"  style="cursor:pointer; float:right;"  onclick="$('.bcmostliked').show();$('#bcmostread').hide();"><span>Meest geliked</span></h2>
                        <div style="clear:both;"></div>









						<a aria-label="Lees Bredanaars winnen bij Postcode Loterij massaal cadeaubonnen voor lokale winkels" href="/nieuws/algemeen/315039/bredanaars-winnen-bij-postcode-loterij-massaal-cadeaubonnen-voor-" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://bode.pubble.cloud/67c86d35/content/2017/12/cf4248fe-f232-46e6-90de-d27b7ff83b0e_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Bredanaars winnen bij Postcode Loterij massaal cadeaubonnen voor lokale winkels</span>

                                    <span class="comments" title="Aantal reacties"><img src="/App_Sprites/ZztFj_dOML8.png" />14</span> 
									<span class="datelink" style="font-size:10px;">20/5</span>
								</div>
							</div>
						</a>
						<a aria-label="Lees Bredase Niek probeert hart van Gaby Blaaser te veroveren in de Bachelorette " href="/nieuws/algemeen/314974/bredase-niek-probeert-hart-van-gaby-blaser-te-veroveren-in-the-ba" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://bode.pubble.cloud/67c86d35/content/2020/4/2e3d4911-7d93-4c50-91b6-147ba9ee5c19_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Bredase Niek probeert hart van Gaby Blaaser te veroveren in de Bachelorette </span>

                                    <span class="comments" title="Aantal reacties"><img src="/App_Sprites/ZztFj_dOML8.png" />5</span> 
									<span class="datelink" style="font-size:10px;">19/5</span>
								</div>
							</div>
						</a>
						<a aria-label="Lees Politie doet oproep voor vermiste Bredanaar: &#39;Deze persoon heeft zorg nodig&#39;" href="/nieuws/algemeen/314979/politie-doet-oproep-voor-vermiste-bredanaar-deze-persoon-heeft-zo" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://bode.pubble.cloud/67c86d35/content/2020/2/b3491244-38d9-48a5-82cc-8251e16bcad6_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Politie doet oproep voor vermiste Bredanaar: 'Deze persoon heeft zorg nodig'</span>

									<span class="datelink" style="font-size:10px;">19/5</span>
								</div>
							</div>
						</a>
						<a aria-label="Lees Nieuwe gamehal in Breda is zo goed als af, maar openingsdatum blijft onbekend" href="/nieuws/economie/315037/nieuwe-gamehal-in-breda-is-zo-goed-als-af-maar-openingsdatum-blij" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://bode.pubble.cloud/67c86d35/content/2020/5/41ffb4cb-ddb7-4575-9986-ce79a4472919_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Nieuwe gamehal in Breda is zo goed als af, maar openingsdatum blijft onbekend</span>

                                    <span class="comments" title="Aantal reacties"><img src="/App_Sprites/ZztFj_dOML8.png" />35</span> 
									<span class="datelink" style="font-size:10px;">20/5</span>
								</div>
							</div>
						</a>
						<a aria-label="Lees Felle brand verwoest woning aan Oude Baan in Breda" href="/nieuws/politie/314958/felle-brand-verwoest-woning-aan-oude-baan-in-breda" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://bode.pubble.cloud/67c86d35/content/2020/5/26792137-67e7-4ea5-a7cb-6122788edb49_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Felle brand verwoest woning aan Oude Baan in Breda</span>

                                    <span class="comments" title="Aantal reacties"><img src="/App_Sprites/ZztFj_dOML8.png" />16</span> 
									<span class="datelink" style="font-size:10px;">19/5</span>
								</div>
							</div>
						</a>


				</div>

				<div style="clear:both;"></div>

			</div>

                <script>console.log("loading position Most_Liked");</script>
			<div class="bottomcolumn bcmostliked">
				<div class="pad">


                            <style>
                                .bcmostliked {
                                    display: none; /*tonen na klik meest gelezen*/
                                }
                            </style>
                         <h2 class="rubriekkop" style="cursor:pointer; float:left; opacity:.7;" onclick="$('.bcmostliked').hide();$('#bcmostread').show();"><span>Meest gelezen</span></h2>
                        <h2 class="rubriekkop_inverse" style="float:right; cursor:pointer; opacity:1;" onclick="$('.bcmostliked').show();$('#bcmostread').hide();"><span>Meest geliked</span></h2>
                        <div style="clear:both;"></div>









						<a aria-label="Lees Pannenkoeken, muziek en gezelligheid: &#39;Radio Pannekoek cre&#235;ert klein paradijs bij STEK&#39;" href="/nieuws/cultuur/315027/pannenkoeken-muziek-en-gezelligheid-radio-pannekoek-creert-klein" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://bode.pubble.cloud/67c86d35/content/2020/5/234eff94-268f-4a74-83cb-bb4a8c71ec4b_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Pannenkoeken, muziek en gezelligheid: 'Radio Pannekoek creëert klein paradijs bij STEK'</span>

                                    <span class="comments" title="Aantal reacties"><img src="/App_Sprites/ZztFj_dOML8.png" />8</span> 
									<span class="datelink" style="font-size:10px;">21/5</span>
								</div>
							</div>
						</a>
						<a aria-label="Lees Amphia verzorgt nog 12 coronapati&#235;nten: al tien dagen niemand overleden" href="/nieuws/algemeen/315105/amphia-verzorgt-nog-12-coronapatinten-al-tien-dagen-niemand-over" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://bode.pubble.cloud/67c86d35/content/2020/4/0166300e-4234-40cd-8f29-439d6729e58c_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Amphia verzorgt nog 12 coronapatiënten: al tien dagen niemand overleden</span>

									<span class="datelink" style="font-size:10px;">22/5</span>
								</div>
							</div>
						</a>
						<a aria-label="Lees Nieuwe gamehal in Breda is zo goed als af, maar openingsdatum blijft onbekend" href="/nieuws/economie/315037/nieuwe-gamehal-in-breda-is-zo-goed-als-af-maar-openingsdatum-blij" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://bode.pubble.cloud/67c86d35/content/2020/5/41ffb4cb-ddb7-4575-9986-ce79a4472919_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Nieuwe gamehal in Breda is zo goed als af, maar openingsdatum blijft onbekend</span>

                                    <span class="comments" title="Aantal reacties"><img src="/App_Sprites/ZztFj_dOML8.png" />35</span> 
									<span class="datelink" style="font-size:10px;">20/5</span>
								</div>
							</div>
						</a>
						<a aria-label="Lees Druktemeter Galderse Meren geactiveerd om grote drukte tijdens zonnige dagen te voorkomen" href="/nieuws/algemeen/314981/druktemeter-galderse-meren-geactiveerd-om-grote-drukte-tijdens-zo" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://bode.pubble.cloud/67c86d35/content/2018/7/248786d7-6fb1-47aa-ac4b-994f459e4209_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Druktemeter Galderse Meren geactiveerd om grote drukte tijdens zonnige dagen te voorkomen</span>

                                    <span class="comments" title="Aantal reacties"><img src="/App_Sprites/ZztFj_dOML8.png" />59</span> 
									<span class="datelink" style="font-size:10px;">20/5</span>
								</div>
							</div>
						</a>
						<a aria-label="Lees Bredanaars winnen bij Postcode Loterij massaal cadeaubonnen voor lokale winkels" href="/nieuws/algemeen/315039/bredanaars-winnen-bij-postcode-loterij-massaal-cadeaubonnen-voor-" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://bode.pubble.cloud/67c86d35/content/2017/12/cf4248fe-f232-46e6-90de-d27b7ff83b0e_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Bredanaars winnen bij Postcode Loterij massaal cadeaubonnen voor lokale winkels</span>

                                    <span class="comments" title="Aantal reacties"><img src="/App_Sprites/ZztFj_dOML8.png" />14</span> 
									<span class="datelink" style="font-size:10px;">20/5</span>
								</div>
							</div>
						</a>


				</div>

				<div style="clear:both;"></div>

			</div>

                <script>console.log("loading position CustomHtml_3");</script>
        <div class="bottomcolumn" style="margin-top:10px;">
                    <div id='div-gpt-ad-1526304381068-5' style='margin-left: auto; margin-right: auto; height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1526304381068-5'); });
</script>
</div>
        </div>
    <script>console.log("loaded position customhtml 3");</script>

                <script>console.log("loading position Pubble_Ad_300");</script>
        <div class="bottomcolumn" style="margin-top:10px;">
            <div class="pbph removeifempty" w="300" h="0" pos="1" max="1" advobject="webadv_template"></div>
            <script>loadDesigns();</script>
        </div>
                 <script>console.log("loading position CustomHtml_6");</script>
        <div class="bottomcolumn" style="margin-top:10px;">
            <!-- digitale krant -->
<a style="color:#fff; text-decoration:none;" target="_blank" href="https://www.internetbode.nl/regio/breda/Krantenarchief" class="smallphotolink">
        <div style="background-image: url( https://pubblestorage.blob.core.windows.net/assets/images/DIGITALEKRANTbode.png); height: 250px; width: 300px;">
            <h2 class="digitalekrantkop"><span>DIGITALE KRANT</span></h2>
            <br>
        </div>
    </a>
        </div>
    <script>console.log("loaded position customhtml 6");</script>

                <script>console.log("loading position Facebook");</script>





    <div class="bottomcolumn">

        <div class="maxpad" style=""><div class="fb-like-box" data-href="https://www.facebook.com/bredavandaag" data-width="260" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="False" data-show-border="false"></div></div>
    </div>

                <script>console.log("loading position Fotoseries");</script>
    <div class="bottomcolumn" id="bcalbums">
        <div class="pad" style="position:relative;">


            <style>
                .bodefotoserie {
                    float: left;
                    margin-top: 1%;
                    margin-right: 1%;
                    width: 49%;
                    height: 85px;
                    background-position: center center;
                    background-size: 100% !important;
                }

                    .bodefotoserie:hover {
                        background-size: 101% !important;
                    }

                .nomargin {
                    margin-right: 0;
                }
            </style>
        <div style="width:100%; clear: both;">
            <h2 class="fotoserieskop"><span>FOTOSERIES</span></h2>
            <p>
                <br />

                <br />
            </p>
        </div>
            <div class="topcenter">

            <a class="fotoserieitem" href="/nieuws/algemeen/315028/geen-jazz-toch-genieten-bekijk-hier-de-mooiste-foto-s-van-het-fes#album">



            <div class="bodefotoserie " style="background: url('https://bode.pubble.cloud/67c86d35/content/2016/5/a05bb366-33b9-4c00-a231-1aa5bf9be809_thumb297.jpg')" title="Geen Jazz, toch genieten: bekijk hier de mooiste foto's van het festival ">
            </div>







            </a>
            <a class="fotoserieitem" href="/nieuws/algemeen/312538/-foto-s-bredanaars-bezoeken-massaal-woonboulevard-xxl-tijdens-tweede-paasmiddag#album">



            <div class="bodefotoserie nomargin" style="background: url('https://bode.pubble.cloud/67c86d35/content/2020/4/0072d161-5724-4d4f-a6ff-d92d7e8e488e_thumb297.jpg')" title=" Veel Bredanaars bezoeken Woonboulevard XXL tijdens Tweede Paasmiddag">
            </div>







            </a>
            <a class="fotoserieitem" href="/nieuws/algemeen/312527/-foto-s-zo-extreem-rustig-zag-je-woonboulevard-xxl-zelden-tijdens-tweede-p#album">



            <div class="bodefotoserie " style="background: url('https://bode.pubble.cloud/67c86d35/content/2020/4/959302bb-ef3e-43c0-9c94-80d0c3701135_thumb297.jpg')" title=" Stilte voor de storm: zo ‘extreem rustig’ zag je Woonboulevard XXL zelden tijdens Tweede Paasochtend">
            </div>







            </a>
            <a class="fotoserieitem" href="/nieuws/algemeen/311759/-fotoalbum-dj-s-zorgen-in-leeg-nac-stadion-voor-indrukwekkende-editie-van-#album">



            <div class="bodefotoserie nomargin" style="background: url('https://bode.pubble.cloud/67c86d35/content/2020/4/8a958647-f029-444c-b720-99e33f2b987f_thumb297.jpg')" title=" DJ's zorgen in leeg NAC stadion voor indrukwekkende editie van Thuisgaan">
            </div>







            </a>
                <div style="clear:both;"></div>

            </div>
        </div>
    </div>
                <script>console.log("loading position CustomHtml_2");</script>
        <div class="bottomcolumn" style="margin-top:10px;">
            <style type="text/css">
    .button, input[type=submit] {
        background-color: ##2acc20 !important;
    }
</style>

 <div class="bottomcolumn" id="bcalbums">
 <br><br>
        <div class="pad" style="position:relative;">
            <div class="topcenter">
    <br><br>
        <h2 class="nieuwsbriefkop"><span>NIEUWSBRIEF</span></h2>
        <br>
        <span class="contenttext">
            Blijf op de hoogte van het lokale nieuws uit jouw regio met onze dagelijkse nieuwsbrief
        </span>
        <br><br><form action="//internetbode.us3.list-manage.com/subscribe/post?u=2d07ef240607d77340a53d6fd&id=e89697c9da" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate="">
    <div id="mc_embed_signup_scroll">
	
<div class="mc-field-group">
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL" placeholder="Uw e-mail adres" style="float: left; height: 25px; width: 60%;"> <div style="background: #2acc20;">
	
	

	
	<a href="//internetbode.us3.list-manage.com/subscribe/post?u=2d07ef240607d77340a53d6fd&id=e89697c9da" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate=""><h2  type="submit" value="INSCHRIJVEN" name="subscribe"  id="mc-embedded-subscribe"  class="greenbutton"><span>INSCHRIJVEN</span></h2></a>
	
	
</div></div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;"><input type="text" name="b_2d07ef240607d77340a53d6fd_6b1e04f007" tabindex="-1" value=""></div>
    </div>
</form>    <br><br><br>
        
   
      
</div>
</div>
</div>

        </div>
    <script>console.log("loaded position customhtml 2");</script>

                <script>console.log("loading position Agenda");</script>
        <div class="bottomcolumn">
            <div class="pad maxpad" id="agendapunten">

                <a  href="/activiteit"><h2 class="rubriekkop"><span>Agenda</span></h2></a>

                    <div id="agendalist">
                        <div class="">


<br />
    <div style="clear: both" class="dossierdiv">
<a  href='/activiteit/item/306444/orientatiecursus-op-de-bijbel' class='agendalink'>            <div class="berichttekst"   style=""  >


                <span class="contenttext">Oriëntatiecursus op de Bijbel</span><br>


                    <span class="berichtdatum highc">
                            2-6-2020  
                        Vanaf 20:00
                    </span>

                        <span class="berichtdatum highc"> tot 22:00 uur</span> <br />
            </div>
</a>
    </div>
    <div style="clear: both" class="dossierdiv">
<a  href='/activiteit/item/303854/gesprek-rondom-de-bijbel' class='agendalink'>            <div class="berichttekst"   style=""  >


                <span class="contenttext">Gesprek rondom de Bijbel</span><br>


                    <span class="berichtdatum highc">
                            3-6-2020  
                        Vanaf 14:30
                    </span>

                        <span class="berichtdatum highc"> tot 16:00 uur</span> <br />
            </div>
</a>
    </div>
    <div style="clear: both" class="dossierdiv">
<a  href='/activiteit/item/303841/zondagse-bijeenkomst' class='agendalink'>            <div class="berichttekst"   style=""  >


                <span class="contenttext">Zondagse Bijeenkomst</span><br>


                    <span class="berichtdatum highc">
                            7-6-2020  
                        Vanaf 10:00
                    </span>

                        <span class="berichtdatum highc"> tot 11:00 uur</span> <br />
            </div>
</a>
    </div>
    <div style="clear: both" class="dossierdiv">
<a  href='/activiteit/item/306445/orientatiecursus-op-de-bijbel' class='agendalink'>                <div class="miniImage" style="float: left; width: 70px; margin-bottom:5px; margin-right: 5px; height: 50px; background-image: url('https://bode.pubble.cloud/67c86d35/content/2020/2/42542bf0-98d4-4454-b11d-be16b99d1fa4_thumb150.jpg'); background-position:center; background-size:cover"></div>
            <div class="berichttekst" >


                <span class="contenttext">Oriëntatiecursus op de Bijbel</span><br>


                    <span class="berichtdatum highc">
                            9-6-2020  
                        Vanaf 20:00
                    </span>

                        <span class="berichtdatum highc"> tot 22:00 uur</span> <br />
            </div>
</a>
    </div>

                        </div>
                    </div>
                    <div style="clear:both;"></div>
                    <br />

            </div>
        </div>
                <script>console.log("loading position push_subscribe");</script>

 
    <div class="bottomcolumn mt-30 mb-30" id="subscribe_container_small" style="display:none;">

        <div>
            <div class="" style="font-size:14px !important;">

                <div>
                    <a   aria-label="Meld je aan voor pushberichten" href="#push" onclick="reqPermission(); closeSubscribe();" class="open" style="font-size: 14px; color:#fff !important; line-height:18px !important; text-align:left !important;">
                        <i class="fa fa-exclamation" style="margin-top: 5px;margin-right: 20px; margin-left:10px; font-size: 24px !IMPORTANT;float: left;"></i>     Pushmelding inschakelen<br />bij belangrijk nieuws
                    </a>
                </div>
            </div> 
        </div>
    </div>
    <div>
    </div>
        <div class="bottomcolumn">
            <div class="pad" style="position:relative;" id="fillercontent">
            </div>
        </div>












<div id="adbar">







</div>



<div style="clear:both;"></div>

                                            





                                            <div style="clear:both;"></div>
                                        </div>
                                    </div>

                                <div style="clear:both;"></div>

                            </div>



                    </div>

                <div style="clear:both;" id="clearfooter"></div>



                        <input type="hidden" id="hiddenbc" value="true" />











                <div id="foot" class="hidden-print" style="min-height: 70px;">


                    <div id="footercontainer" style="" class="centercontainer">

                            <div style="text-align:center" id="footcontent">

<ul id="footernav">

</ul> 





<div style="clear: both"></div>
<div id="linkboxes">




            <div id="footerlinkbox">
                <h2>SERVICE</h2><br />

                <p>



                                <a href='/pagina/flexabonnee'> Flexabonnee </a>
                                <br />
                                <hr />



                    <div id="mbsocialmedia">
                        <br><br>
                        <a href="https://www.facebook.com/bredavandaag" target="_blank" rel="noopener"><i class="fa fa-facebook fa-lg" aria-hidden="true"></i> </a>
                        <a href="https://twitter.com/bredavandaag" target="_blank" rel="noopener"><i class="fa fa-twitter fa-lg" aria-hidden="true"></i></a>
                        <a href="rss" target="_blank" rel="noopener">
                            <i class="fa fa-rss fa-lg" aria-hidden="true"></i>
                        </a>
                    </div>
                </p>
            </div>
                <div id="footerlinkbox">
                    <h2>CONTACT</h2><br />
                                    <p>
                                        <strong>
                                            Redactie (Hoofdredacteur)
                                        </strong>
                                        <a href="https://www.bredavandaag.nl/nieuws/algemeen/284893/oprichter-wijnand-nijs-verlaat-bredavandaag-site-kan-op-eigen-benen-staan-">Hanneke Marcelis</a>
                                        <br />
                                        076-5217272<br />
                                        06-12652674<br />
                                        <a href="mailto:info@bredavandaag.nl">info@bredavandaag.nl</a><br />

                                        <br />
                                        Gasthuisvelden 11
                                        4811 VX Breda

                                    </p>
                </div>
                <div id="footerlinkbox300">
                    <h2>ADVERTEREN</h2><br />
                    <p>
                        Informatie over adverteren vindt u op de pagina adverteren of krijgt u door te bellen met:
                        Kim Kustermans ( 076 599 81 11) van Uitgeverij de Bode.
                    </p>
                </div>
                <div id="footerlinkbox300">
                    <h2>OVER BREDAVANDAAG.NL</h2><br />
                    <p>
                        BredaVandaag.nl brengt sinds 2008 dagelijks met een eigenzinnige kijk nieuws over Breda. Grote onderwerpen, maar ook kleinere, serieuze, grappige, verdrietige en opmerkelijke berichten.
                    </p>
                </div>





    <div style="clear: both"></div>


</div>
<div style="clear: both"></div>


                            </div>
                    </div>











                            <div id="footersharingbox">
                                <div style="font-size: 10px; text-align:left; " class="centercontainer" id="footertext">

                                        <p style="font-size: 10px;  color: #fff; background: #000000;">
                                            <i>
                                                Copyright BredaVandaag  2020. Niets van deze website mag worden overgenomen zonder uitdrukkelijke toestemming van de uitgever. Gemaakt met behulp van <a style="color: #cc2229;" role="presentation" href="http://www.pubble.nl/" target="_blank" rel="noopener">pubble</a>
                                                <a href='/privacy' aria-label='Privacy' class='privacylink'>Privacy-statement</a>.
                                            </i>
                                        </p>




                                </div>
                            </div>
                    







                        <div id="footertextcontainer">
                            <div style="font-size: 10px; text-align:left; " class="centercontainer" id="footertext">




                                <div id="leftfootertext" style="max-width: 670px;line-height: 14px;margin: 0 10px;clear: both;">

                                                <p style="margin-bottom:0px;">
                                                    <b>© Copyright BredaVandaag</b>. Het is niet toegestaan teksten, foto’s of enig onderdeel van deze website over te nemen of te verspreiden zonder uitdrukkelijke toestemming van de uitgever | Gemaakt met behulp van
 <a style="margin-right:0px !important;" href="http://www.pubble.nl/" target="_blank" rel="noopener">pubble</a>.





                                                    | <a href='/privacy' aria-label='Privacy' class='privacylink'>Privacy-statement</a>.
                                                </p>


                                    

                                </div>
                                <div style="clear:both;">
                                </div><br />
                            </div>
                        </div>
                    <!-- custom code voor 728x90 banner -->
                </div>
            </div>
    </div>

    <script>loadDesigns();</script>




    <script src="https://code.jquery.com/jquery-3.4.1.min.js"
            integrity="sha256-CSXorXvZcTkaix6Yvo6HppcZGetbYMGWSFlBw8HfCJo="
            crossorigin="anonymous"></script>
    <script src="https://code.jquery.com/jquery-migrate-3.1.0.min.js"></script>




<script src="/cassette.axd/script/85709d7952bdad9919336fc994a7e692712031fe/Scripts/pubble" type="text/javascript"></script>


    

        <link href="/Content/premium/font-awesome/css/font-awesome.css" rel="stylesheet" />




        <script type="text/javascript">

            $(function () {
                if (window.location.href.indexOf('nieuwstereacties') != -1)
                    $("#nieuwstereacties").click();
            });
        </script>

    
    
        <link rel="stylesheet" href="/Content/carousel/carousel.css">
        <script src='/Content/carousel/owl.carousel.min.js'></script>
        <script type="text/javascript">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</script>

    

                        <!-- PhotoSwipe Core CSS file -->
                        <link rel="stylesheet" href="/Scripts/swipe/src/PhotoSwipe/photoswipe.css">

                        <!-- PhotoSwipe Skin CSS file (styling of UI - buttons, caption, etc.)-->
                        <link rel="stylesheet" href="/Scripts/swipe/src/PhotoSwipe/default-skin/default-skin.css">

                        <!-- PhotoSwipe Core JS file -->
                        <script src="/Scripts/swipe/src/PhotoSwipe/photoswipe.min.js"></script>

                        <!-- PhotoSwipe UI JS file -->
                        <script src="/Scripts/swipe/src/PhotoSwipe/photoswipe-ui-default.min.js"></script>

                        <!-- jqPhotoSwipe JS file -->
                        <script src="/Scripts/swipe/src/jqPhotoSwipe.js"></script>
                    
    
                        <script type="text/javascript">
                            $(document).ready(function () {
                                $(".fancybox").jqPhotoSwipe({
                                    galleryOpen: function (gallery) {
                                    }
                                });
                            });
                        </script>
                    


        <script type="text/javascript">
            $(document).ready(function () {
                $("#navcontainer").sticky({ topSpacing: 0 });
            });
        </script>


    <script type="text/javascript">
        
        function recordOutbound(link, category, action) {

        }
        
    </script>


        <script>
            if (typeof laatsteNieuws === "function") {
                laatsteNieuws();
            }
        </script>




<div id="cookieconsent" style="display:none;">
    <div id="cookiescript_wrapper">
         


        <div class="cookies-information">
            <img src="https://storage.pubble.nl/assets/images/logoibodebvd.png" style="max-width:200px; height: auto"/>

            <span class="cookie-title">Deze website gebruikt cookies</span>
            <div class="consenttxt">
                Wij gebruiken cookies om het gebruik van de website te analyseren en om het mogelijk te maken content via social media te bekijken. Cookies van onszelf en van derden kunnen worden gebruikt om advertenties te tonen die aansluiten op uw interesses. Deze cookies kunt u weigeren via de knop Cookie-instellingen aanpassen
            </div>
            <a href="#more" class="consentmore" onclick="$(this).hide(); $(this).prev().show();">meer informatie</a>
        </div>



        <div id="consentcontainer" style=" margin: 0px 10px 0px 20px;">
       
            <div id="cookie_settings" style="color:black; margin-top:20px; display:none;">
                <span class="cookie-title">Cookie instellingen</span>


                <label><input type="checkbox" checked="" disabled="" data-consenttype="functional" data-gtm-variable="necessary"> <strong>Functionele cookies:</strong> Deze cookies zijn nodig om ervoor te zorgen dat de website naar behoren werkt.</label>

                <label><input type="checkbox" checked="" disabled="" data-consenttype="analytics"> <strong>Analytische cookies:</strong> Cookies om onze website zo goed mogelijk aan te laten sluiten op de wensen van onze gebruikers.</label>

                <label><input type="checkbox" data-consenttype="socialmedia"> <strong>Sociale media cookies:</strong> Cookies om gedeelde content van sociale media te kunnen tonen.</label>

                <label><input type="checkbox" data-consenttype="advertisements"> <strong>Advertentiecookies:</strong> Cookies om u relevante advertenties te tonen.</label>

                <label><input type="checkbox" data-consenttype="marketing"> <strong>Marketingcookies:</strong> Cookies om onze website zo goed mogelijk aan te laten sluiten op de wensen van onze gebruikers.</label>


            </div>


            <div class="consentbutton cookiescript_adjust" onclick="adjustConsent(this)">&nbsp;Cookie-instellingen aanpassen</div>
            <div class="consentbutton cookiescript_adjust" onclick="giveConsent('default')" style="display:none;">&nbsp;Gebruik standaardinstellingen</div>
            <div class="consentbutton cookiescript_accept" onclick="giveConsent('default')" style="">Akkoord</div>
            <div class="consentbutton cookiescript_accept" onclick="giveConsent('custom')" style="display:none;">Akkoord en opslaan</div>

            <br />

            <a href='/privacy' aria-labe='Lees ons privacystatement' class='privacyConsentlink  pt-15' style='color: #6bb855'>Onze privacy statement kunt u hier lezen</a>.
        </div>
    </div>
</div>
</body>
</html>