<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<!-- =========================================================================
        ____          __     __     __         ______ __                   __
       / __ \ __  __ / /_   / /_   / /___     / ____// /____   __  __ ____/ /
      / /_/ // / / // __ \ / __ \ / // _ \   / /    / // __ \ / / / // __  /
     / ____// /_/ // /_/ // /_/ // //  __/  / /___ / // /_/ // /_/ // /_/ /
    /_/     \__,_//_.___//_.___//_/ \___/   \____//_/ \____/ \__,_/ \__,_/

==  Werken bij Pubble? stuur een mail naar info@pubble.nl =================
========================================================================-->


<html lang="nl-NL" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
 
            <title>Steekincident aan de Riethil in Breda, verdacht is op de vlucht geslagen | Bredavandaag | H&#233;t nieuws uit Breda </title>
            <meta name="description" content="Breda, nieuws, gemeente Breda, nieuwswebsite, krant, dagblad, actueel nieuws, BredaVandaag" />
        <link rel="preload" as="image" href="https://storage.pubble.nl/67c86d35/content/2022/8/2797f886-ed97-4bfb-9e47-96d9354bf606_thumb840.jpg">
    <link rel="preconnect" href="https://storage.pubble.nl" />
    <link rel="preconnect" href="https://storage.pubble.nl/67c86d35/content">
        <link rel="shortcut icon" href="/favicon.ico">
        <link href="https://storage.pubble.nl/assets/favicons/ibodebvd/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180" />
    <link rel="alternate" type="application/rss+xml" title="Bredavandaag | H&#233;t nieuws uit Breda Feed" href="/RSS/feed" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="canonical" href="https://www.bredavandaag.nl/nieuws/politie/368439/steekincident-aan-de-riethil-in-breda-verdacht-is-op-de-vlucht-" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta property="og:title" content="Steekincident aan de Riethil in Breda, verdacht is op de vlucht geslagen" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.bredavandaag.nl/nieuws/politie/368439/steekincident-aan-de-riethil-in-breda-verdacht-is-op-de-vlucht-" />
    <meta name="syndication-source" content="https://www.bredavandaag.nl/nieuws/politie/368439/steekincident-aan-de-riethil-in-breda-verdacht-is-op-de-vlucht-">
    <meta name="original-source" content="https://www.bredavandaag.nl/nieuws/politie/368439/steekincident-aan-de-riethil-in-breda-verdacht-is-op-de-vlucht-">
    <meta property="og:description" content="BREDA - Bij de daklozenopvang aan de Riethil heeft zaterdagavond een steekincident plaatsgevonden. Een verdachte is na de steekpartij weggereden, laat de politie weten.">
    <meta name="twitter:image" content="https://pubblestorage.blob.core.windows.net/67c86d35/content/2022/8/2797f886-ed97-4bfb-9e47-96d9354bf606_thumb840.jpg" />
    <meta property="og:image" content="https://pubblestorage.blob.core.windows.net/67c86d35/content/2022/8/2797f886-ed97-4bfb-9e47-96d9354bf606_thumb840.jpg" />
    <meta property="og:image:type" content="image/jpeg" />
    <meta property="og:image:width" content="1920" />
    <meta property="og:image:height" content="1130" />
    <link href="/Content/minified/ibodebvd.min.css?v=3007220429" rel="stylesheet" type="text/css" />    <style type="text/css"> a.bijfoto:hover div.bijfototitel {	                color: #cc2229 !important;                }                a.smallphotolink:hover span.contenttext {	                color: #cc2229 !important;                }                a.dossierlink:hover span.contenttext {	                color: #cc2229 !important;                }                a.dossierlink:hover div.berichttekst span.contenttext {	                color: #cc2229 !important;                }                a.agendalink:hover div.berichttekst span.contenttext {	                color: #cc2229 !important;                }                a.vacaturelink:hover  span.contenttext {	                color: #cc2229 !important;                }                a.marktpleinlink:hover div.collagetekst {	                color: #cc2229 !important;                }                a.meerlink:hover {	                color:#cc2229;                }                .catsidebar ul li a:hover {	                color: #262626; /* idem en dito */                }				#navcontainer {					background-color: #cc2229;				}				#navMenu {					color: #262626;					background-color: #cc2229;				}				#navMenu > ul li a {					color: #262626;				}				#navMenu > ul {					background: #cc2229;					color: #262626;				}				#navMenu > ul li a.active {					background: #cc2229;					color: #262626;				}				#navMenu > ul li.has-sub ul {					background: #cc2229;					border: 1px solid #262626;					border-bottom: 3px solid #262626;					color: #262626;				}				#navMenu > ul li.has-sub > a.active, #navMenu > ul li.has-sub > a:hover {					color: #cc2229 !important;                }                #navMenu > ul li a:hover, #navMenu > ul li a.active {                    color: #cc2229;                }				.highc, a {					color: #262626;				}				.open {					background-color: #cc2229 !important;					color: #FFF;				}				.open:hover {					opacity: 0.8;				}                .rubriekkop>span {                    background-color: #cc2229;                }                .rubriekkop {                    border-bottom: 2px solid #cc2229;                }                a.contenttext:hover span.contenttext {	                color: #cc2229 !important;                }                .archiefkrantlink {                    background: #cc2229;                    color:  #262626;                }                .agendaTitel {                    color: #cc2229 !important;                }                #kolom468 div.activiteit:hover {                    background-color: #efefef !important;                }                #rightnav{                    background: #cc2229;                }                .actionbutton {                    background: #cc2229;                }                .smallphotometa {                    color: #FFF !important;                    background: #cc2229;                }                #searchfield{                    border-color:#cc2229;                }                #bar {                    border: #cc2229;                }                .offertitle {                    color: #cc2229!important;                    font-size: 16px;                }                h2.bedrijfcat {                    color: #cc2229!important;                }</style>
    <script type="text/javascript">

        function getConsent() { if (/bot|googlebot|crawler|spider|robot|crawling/i.test(navigator.userAgent)) { return "given"; } cname = "cookie_consent"; for (var e = cname + "=", n = decodeURIComponent(document.cookie).split(";"), o = 0; o < n.length; o++){ for (var t = n[o]; " " == t.charAt(0);)t = t.substring(1); if (0 == t.indexOf(e)) return t.substring(e.length, t.length) } return "" }

        function setConsent(e) { var t = new Date; t.setTime(t.getTime() + 10368e5); var n = "expires=" + t.toUTCString(); document.cookie = "cookie_consent=" + e + ";" + n + ";path=/; SameSite=none; secure" }

        var ConsentSetting = getConsent();


      
        var ConsentOptions = ['functional', 'analytics', 'socialmedia', 'advertisements'];
          var ConsentDefaultHosts = [
            /www.bredavandaag.nl/
            ];
      

    </script>
        <script type="text/javascript" src="/scripts/consentmanager.js?v=20210407"></script>




<script>

    dataLayer = [{
        'member': 'nee',
        'memberStatus': 'visitor',
        'logged_in': 'nee',
        'authorName': 'Hanneke Marcelis',
        'articleStatus': 'free',
        'articleId': '368439',
        'userId': ConsentGiven('marketing') ? 'n.a.' : 'n.a.',
        'sections': 'nieuws>politie',
        'articlePublishDate': '2022-08-06T16:47:00.0000000Z',
        'articlePubDate':'2022-08-06',
        'articlePubTime':'16:47',
        'articleTitle': 'Steekincident aan de Riethil in Breda, verdacht is op de vlucht geslagen',
        'tags': '',
        'freeArticlesRead': 'n.a.',
        'recaptchaKey': '6LcHjygUAAAAAFlKEZ__x58eAs0xPSlOTuszhYOj',
        'articleCategory': 'nieuws/politie',
        'articleMainCategory': 'nieuws',
        'pageType': 'article',
        'region':'',
        'sectionCode':''
    }];

    var pubbleEnv = {
        prefix: 'ibodebvd',
        authenticated: 'False',
        language: 'nl',
        permissions: 'none',
        city: 'breda',
        analyticsUA: 'UA-3416105-2',
        defaultSubscriptionTypeID: '',
        recaptchaVersion: 2,
        loadMoreUrl: '/home/loadMoreCategory',
        articleOffset: 7,
        articleCategory: ''
    };

    function alert() {
        return false;
    }

    function loadDesigns() {
        }

</script>


        <script type="text/javascript">

        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-3416105-2', 'auto');
        ga('send', 'pageview');



        </script>
    <!-- DFP voor bode websites -->
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
<script src="/Scripts/PubbleCont12.min.js?v=20200406" async></script>
    <!-- custom head code -->
<meta name="google-site-verification" content="MQt-AILYWWGNVevL8dysYBpaXVDTyqRR0QZ9-OJZb-c" />

<script>
googletag.cmd.push(function() {
    googletag.defineSlot('/1002143/300x250_bredavandaag', [300, 250], 'div-gpt-ad-1526304381068-0').addService(googletag.pubads());
    googletag.defineSlot('/1002143/728x90_bredavandaag', [728, 90], 'div-gpt-ad-1526304381068-1').addService(googletag.pubads());
    googletag.defineSlot('/1002143/728x90_bredavandaag', [728, 90], 'div-gpt-ad-1526304381068-2').addService(googletag.pubads());
    googletag.defineSlot('/1002143/728x90_bredavandaag', [728, 90], 'div-gpt-ad-1526304381068-3').addService(googletag.pubads());
    googletag.defineSlot('/1002143/300x250_bredavandaag', [300, 250], 'div-gpt-ad-1526304381068-4').addService(googletag.pubads());
    googletag.defineSlot('/1002143/300x250_bredavandaag', [300, 250], 'div-gpt-ad-1526304381068-5').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
});
</script> 

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '678751786006149');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=678751786006149&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->      <!-- End custom head code -->
    <!-- Cached ✓ CurrentVersion: 6-8-2022 18:47:49_ RD0003FF3DBC0F__VP ReadTime:6-8-2022 19:50:28 -->









            <style type="text/css">
            </style>


    
</head>
<body id="body">





<style type="text/css">
    div.subscribe_widget {
        background-color: white;
        padding: 25px;
        margin: 5px auto;
        border-radius: 5px;
        max-width: 550px;
        pointer-events: auto;
        box-shadow: 0px -1px 2px 0px rgba(0, 0, 0, 0.07), 0px 15px 35px 1px rgba(56, 58, 103, 0.1), 0px 5px 15px 0px rgba(62, 71, 92, 0.07);
    }

    .subscribe_widget img {
        float: left;
        max-width: 82px;
        margin: 15px;
        margin-top: 0px;
        margin-left: 0px;
    }

    #subscribe_container {
        position: fixed;
        top: 0px;
        width: 100%;
        z-index: 999999991;
    }

    body {
        width: 100% !IMPORTANT; /*takeoverstop*/
    }
</style>
<div id="subscribe_container" style="position:fixed; top:0px; display:none;">
    <div class="subscribe_widget" style="background-color: rgb(255, 255, 255);">
        <div>
            <img alt="" src="https://storage.pubble.nl/assets/favicons/ibodebvd/apple-touch-icon-152x152.png" style="display: initial;">
            <br />
            <span style="display:block;"><strong>Direct een melding bij belangrijk nieuws?</strong><br />Klik op onderstaande knop om pushmeldingen in te schakelen.</span>
        </div>
        <br />
        <div style="clear:both;">
            <a href="#push" onclick="pushNotification.reqPermission();pushNotification.closeSubscribe();" class="open" style="font-size: 14px; color:#fff !important;">Ja, houd mij op de hoogte!</a>
            <a href="#" style="font-size: 14px;" onclick="pushNotification.closeSubscribe();">Nee, bedankt</a>

        </div>
    </div>
</div>




    <!-- Cached ✓ CurrentVersion: 6-8-2022 18:47:49_ RD0003FF3DBC0F__VP ReadTime:6-8-2022 19:50:28 -->

    

    <script type="text/javascript">
            function loadDesigns(){if (window.PubbleContent) {PubbleContent.trigger();}else{ldef();}}
            function ldef(){setTimeout(function(){loadDesigns();},10);}

            var pref = 'ibodebvd';
            var prefdomain = 'bredavandaag.nl';
    </script>






    <div class="page-main-content fjs-hpto-background">
        <a role="presentation" href="" class="dfp-hpto-clickbox fjs-hpto-clickbox"></a>
        <div id="blocktekst" style="display: none; width: 350px; height: 130px; background-color: #FFF; border: 2px solid red; margin: 0px auto; top: 10px; font-size: 16px; padding: 20px; z-index: 99999;"><p><strong>U gebruikt een adblocker.</strong><br>Als u de online krant wilt lezen en/of de advertenties wilt zien moet u deze uitzetten!</p><p style="margin-top: 10px;"><a href="#" id="closepop" style="font-size: 12px;">Oké, ik begrijp het</a></p></div>
        <nav id="menuv2" class="mobilemenu">
        </nav>

        <div>
            <div id="fb-root"></div>
                <input type="hidden" id="fbidt" value="bredavandaag" />
                <input type="hidden" id="ismobile" value="False" />
                <input type="hidden" id="isvp" />


                <!-- custom code voor 728x90 banner -->
                <div id="barcontainer">


    <div id="bar2">
            <div class="top-bar">

                <div id="internetbode" style="width: 100%; clear: both; float: right; position: relative; text-align: right" class="centercontainer">
                    <div style="margin-left:15px; margin-right:15px;">
                        <i style="float: left;" class="fa fa-clock-o fa-lg" aria-hidden="true">&nbsp; </i>
                        <a style="float: left;" href="#">
                            <span class="top-time">
                                <div id="klokbalk" class="top-time" style="background-color:transparent;"></div>
                                    <script language="javascript1.2" type="text/javascript" src="/Scripts/plugins/time/time_nl.js" async></script>
                                    <!-- <a style="float: left;" href="#"><span class="top-time">19:50</span> zaterdag 6 augustus, 2022</a> -->
                                <!-- login -->
                                    <a href="/login" class="login-link"> Login / Registreer |</a>


                                <a aria-label="Volg ons op Facebook" href="https://www.facebook.com/bredavandaag" target="_blank" rel="noopener"><i class="fa fa-facebook fa-lg" aria-hidden="true"></i> </a>
                                <a aria-label="Volg ons op Twitter" href="https://twitter.com/bredavandaag" target="_blank" rel="noopener"> <i class="fa fa-twitter fa-lg" aria-hidden="true"> </i></a>


                                    <a aria-label="Volg ons op Instagram" href="https://www.instagram.com/bredavandaag/" target="_blank" rel="noopener">
                                        <i class="fa fa-instagram fa-lg"></i>
                                    </a>


                                    <a aria-label="Volg ons op RSS" href="/rss/feed" target="_blank" rel="noopener">
                                        <i class="fa fa-rss fa-lg" aria-hidden="true"></i>
                                    </a>
</div>
                </div>
            </div>






            <div id="logobalk" class="centercontainer" style="position:relative;">


                <div id="logo">


                <a aria-label="Ga naar homepagina" href="/">
                                <img src="https://storage.pubble.nl/assets/images/logoibodebvd.png?v=6" class="logoimage" style="max-height:55px; margin-top: 12px; margin-left:0px;" />

                </a>







                </div>









                





                
                
            </div>
        </div>





        <div id="bar">
            <div id="navcontainer">
                <div id="nav" class="centercontainer" style="position:relative;">

                    <a href="#menuv2">
                        <div id="mobilenav" style="display:none; z-index:99999;">
                            <div id="ggs-switch"><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div><div class="ggs-switchBar"></div></div>
                        </div>
                    </a>


                        <div id="navMenu">
                            <ul id="mobilemenu" class="mobilemenutop" style="position:relative;">

                                




                                                <li class='has-sub' id="main-ibodebvd-1">
                                                    <a aria-label="Open Bezorging" href='#' class="head"><span>Bezorging</span></a>
                                                    <ul class="sub-menu" id="sub-ibodebvd-1">
                                                            <li ><a aria-label="Open Pak mee punten" href='/pagina/pakmeepunten' ><span>Pak mee punten</span></a></li>
                                                            <li ><a aria-label="Open Digitale krant" href='https://www.bredavandaag.nl/krantenarchief' ><span>Digitale krant</span></a></li>
                                                            <li   class="last"  ><a aria-label="Open Bezorgklachten" href='/pagina/bezorging' ><span>Bezorgklachten</span></a></li>
                                                    </ul>
                                                </li>
                                                <li class='has-sub' id="main-ibodebvd-2">
                                                    <a aria-label="Open Redactie" href='#' class="head"><span>Redactie</span></a>
                                                    <ul class="sub-menu" id="sub-ibodebvd-2">
                                                            <li ><a aria-label="Open Aanleveren redactie" href='/nieuws/aanleveren' ><span>Aanleveren redactie</span></a></li>
                                                            <li ><a aria-label="Open Stuur een tip" href='/pagina/tip-redactie' ><span>Stuur een tip</span></a></li>
                                                            <li   class="last"  ><a aria-label="Open Deadlines redactie" href='/pagina/deadlines-redactie' ><span>Deadlines redactie</span></a></li>
                                                    </ul>
                                                </li>
                                                <li class='has-sub' id="main-ibodebvd-3">
                                                    <a aria-label="Open Adverteren" href='#' class="head"><span>Adverteren</span></a>
                                                    <ul class="sub-menu" id="sub-ibodebvd-3">
                                                            <li ><a aria-label="Open Tarievenkaart 2022" href='https://uitgeverijdebode.nl/downloads/Tarievenkaart_Bode_2022_digitaal.pdf'   target='_blank'  ><span>Tarievenkaart 2022</span></a></li>
                                                            <li ><a aria-label="Open Tarieven" href='https://adverteren.bredavandaag.nl' ><span>Tarieven</span></a></li>
                                                            <li   class="last"  ><a aria-label="Open Aanleveren advertentie" href='/pagina/aanleveren_advertentie_bv' ><span>Aanleveren advertentie</span></a></li>
                                                    </ul>
                                                </li>
                                                <li class='has-sub' id="main-ibodebvd-4">
                                                    <a aria-label="Open Editie" href='#' class="head"><span>Editie</span></a>
                                                    <ul class="sub-menu" id="sub-ibodebvd-4">
                                                            <li ><a aria-label="Open Bergen op Zoom" href='https://www.internetbode.nl/regio/bergen-op-zoom' ><span>Bergen op Zoom</span></a></li>
                                                            <li ><a aria-label="Open Beveland" href='https://www.internetbode.nl/regio/beveland' ><span>Beveland</span></a></li>
                                                            <li ><a aria-label="Open Breda" href='https://www.bredavandaag.nl' ><span>Breda</span></a></li>
                                                            <li ><a aria-label="Open Etten-Leur" href='https://www.internetbode.nl/regio/etten-leur' ><span>Etten-Leur</span></a></li>
                                                            <li ><a aria-label="Open Halderberge" href='https://www.internetbode.nl/regio/halderberge' ><span>Halderberge</span></a></li>
                                                            <li ><a aria-label="Open Middelburg" href='https://www.internetbode.nl/regio/middelburg' ><span>Middelburg</span></a></li>
                                                            <li ><a aria-label="Open Moerdijk" href='https://www.internetbode.nl/regio/moerdijk' ><span>Moerdijk</span></a></li>
                                                            <li ><a aria-label="Open Reimerswaal" href='https://www.internetbode.nl/regio/reimerswaal' ><span>Reimerswaal</span></a></li>
                                                            <li ><a aria-label="Open Roosendaal" href='https://www.internetbode.nl/regio/roosendaal' ><span>Roosendaal</span></a></li>
                                                            <li ><a aria-label="Open Rucphen" href='https://www.internetbode.nl/regio/rucphen' ><span>Rucphen</span></a></li>
                                                            <li ><a aria-label="Open Steenbergen" href='https://www.internetbode.nl/regio/steenbergen' ><span>Steenbergen</span></a></li>
                                                            <li ><a aria-label="Open Tholen" href='https://www.internetbode.nl/regio/tholen' ><span>Tholen</span></a></li>
                                                            <li ><a aria-label="Open Vlissingen" href='https://www.internetbode.nl/regio/vlissingen' ><span>Vlissingen</span></a></li>
                                                            <li ><a aria-label="Open Woensdrecht" href='https://www.internetbode.nl/regio/woensdrecht' ><span>Woensdrecht</span></a></li>
                                                            <li   class="last"  ><a aria-label="Open Zundert" href='https://www.internetbode.nl/regio/zundert' ><span>Zundert</span></a></li>
                                                    </ul>
                                                </li>


                                <div id="mobilemenu2" class="mm-listview" style="display: none">
                                                        <li class=" extramenu"><a aria-label="Open algemeen" href='/algemeen' class="" ><span>algemeen</span></a></li>
                                                        <li class=" extramenu"><a aria-label="Open Cultuur" href='/Cultuur' class="" ><span>Cultuur</span></a></li>
                                                        <li class=" extramenu"><a aria-label="Open Economie" href='/Economie' class="" ><span>Economie</span></a></li>
                                                        <li class=" extramenu"><a aria-label="Open Politie" href='/Politie' class="" ><span>Politie</span></a></li>
                                                        <li class=" extramenu"><a aria-label="Open Politiek" href='/Politiek' class="" ><span>Politiek</span></a></li>
                                                        <li class=" extramenu"><a aria-label="Open Sport" href='/Sport' class="" ><span>Sport</span></a></li>
                                                        <li class=" extramenu"><a aria-label="Open Advertorial" href='/Advertorial' class="" ><span>Advertorial</span></a></li>
                                                        <li class=" extramenu"><a aria-label="Open Agenda" href='/activiteit/alle/all/alle' class="" ><span>Agenda</span></a></li>
                                                        <li class=" extramenu"><a aria-label="Open Jaarboek" href='https://www.bodeshop.nl' class=""   target='_blank'  ><span>Jaarboek</span></a></li>
                                                        <li class="last extramenu"><a aria-label="Open Vriend van BV" href='https://vriendvanbredavandaag.nl/' class="last"   target='_blank'  ><span>Vriend van BV</span></a></li>

                                </div>














                                            <li class="menuItemMobileOnly">
                                                <a aria-label="Inloggen" href="/profile/user" class=""><span>Inloggen</span></a>
                                            </li>
                                    </ul>
                        </div>


                    <div style="clear:both;"></div>


                    <div id="rightnav">
                        <form method="get" id="search" action="/zoek">
                            <div id="searchbutton">
                                    <i class="sea fa fa fa-search fa-4x" aria-hidden="true" alt="Zoeken" title="Klik om te zoeken"></i>



                                    <input type="text" aria-label="Vul je zoekwoord in" id="searchfield" name="zoekterm" style="float:right;" />
                                    <input type="submit" style="display:none;float:left;margin-top: 10px;" id="searchGo" value="Zoeken" />

                            </div>
                        </form>







                                                

                    </div>






                </div>
            </div>




        



  

<div style="position:relative;" class="centercontainer hideformobile" id="logobar">
            <div id="logo1">
                <a href="/">
                    <img src="https://storage.pubble.nl/assets/images/logoibodebvd.png?v=2" class="logoimage1" style="max-height:55px; margin-top: 12px; margin-left:0px;">
                </a>
            </div>
    <div id="zoekvak">
        <form method="get" id="search" action="/zoek">
            <input type="text" name="zoekterm" placeholder="&#xF002; zoeken" style="font-family:Arial, FontAwesome; border-style: solid; border-color: #e2e5e8; float:left; font: 14px; width: 240px; height:40px" />
            <i class="fa fa-arrow-right fa-2x" aria-hidden="true" alt="Zoeken" style="margin-top: 8px; margin-left: 10px; cursor:pointer;" title="Klik om te zoeken" onclick="document.forms.search.submit();"></i>
        </form>
    </div>
</div>

<div style="clear:both;"></div>


<br />

    <div id="bar2">
        <div id="navcontainer2">
            <div id="nav2" class="centercontainer" style="position:relative; background: #939393;">

                


                    <div id="navMenuonder">
                        <ul id="mobilemenu" class="mobilemenutop" style="position:relative;">
                                            <li class=""><a href='/algemeen' class="" ><span>algemeen</span></a></li>
                                            <li class=""><a href='/Cultuur' class="" ><span>Cultuur</span></a></li>
                                            <li class=""><a href='/Economie' class="" ><span>Economie</span></a></li>
                                            <li class=""><a href='/Politie' class="" ><span>Politie</span></a></li>
                                            <li class=""><a href='/Politiek' class="" ><span>Politiek</span></a></li>
                                            <li class=""><a href='/Sport' class="" ><span>Sport</span></a></li>
                                            <li class=""><a href='/Advertorial' class="" ><span>Advertorial</span></a></li>
                                            <li class=""><a href='/activiteit/alle/all/alle' class="" ><span>Agenda</span></a></li>
                                            <li class=""><a href='https://www.bodeshop.nl' class=""  target=&#39;_blank&#39;><span>Jaarboek</span></a></li>
                                            <li class="last"><a href='https://vriendvanbredavandaag.nl/' class="last"  target=&#39;_blank&#39;><span>Vriend van BV</span></a></li>

                        </ul>
                    </div>
                <div style="clear:both;"></div>
            </div>
        </div>
    </div>

   





        </div>
<script language="JavaScript">
    <!--
    function MM_openBrWindow(theURL, winName, features) { //v2.0
        window.open(theURL, winName, features);
    }
                        //-->
</script>
                <div id="logoContDiv" style="position:absolute; margin-top:-25px;width: 100% !important;">


                                <a aria-label="Ga naar homepage" id="logoCont" href="/"><img src="https://storage.pubble.nl/assets/images/logoibodebvd.png?v=4" alt="Logo bredavandaag.nl" /></a>
                </div>


                </div>
                <div style="clear:both;"></div>
                <div class="headerimage">
                </div>





            <div class="centercontainer" id="eigenadv970">
                <div style="margin: 0 auto; width:970px; margin-top:10px; margin-bottom:10px;">
                    <div class="pbph removeifempty" w="970" h="250" pos="1" max="1" advobject="webadv_template"></div>

                </div>
            </div>

                <div id="container">


                        <div class="gr"></div>














                        <div id="topcontent" class="stickem-container">

                            <div style="float:left;margin:0px !important;" class="topcontent">

                                    <div class="topcontent ">

<div id="content" itemscope itemtype="http://schema.org/Article">







                <style>
            #inzetafbeelding img {
                float: none;
                display: block;
                height: auto;
            }
        </style>
            <style>
                @media (max-width: 1010px) {
                    #content {
                        margin-top: 0px;
                        padding-top: 0px !important;
                    }
                }
            </style>
            <div id="inzetafbeelding topafb" class="" style="margin-right:10px; width:100%;" title="" class="mainartph etalagemain">


                        <img itemprop="image" onload="" src="https://storage.pubble.nl/67c86d35/content/2022/8/2797f886-ed97-4bfb-9e47-96d9354bf606_thumb840.jpg" width="100%" alt="  " />
                    <div id="onderschriftfoto"><span style="font-size:80%; margin-bottom:5px; line-height: 1.2;margin-top: 5px;display:block;"> Foto: Perry Roovers Fotografie              </span></div>
            </div>



    <div class="c2">
         
        <h1 class="MainNieuwsheader" itemprop="name" style="margin:0px;">Steekincident aan de Riethil in Breda, verdacht is op de vlucht geslagen</h1>

        <div class="meta" style="font-size:12px;">




            <time itemprop="datePublished" datetime="2022-08-06T18:47">Door: <span style='color:#cc2229'>Hanneke Marcelis</span> &nbsp; zaterdag 6 augustus 18:47 - 2022&nbsp;</time>



&nbsp;
                <a href="/zoek/categorie/politie/19" class="rubrieksaanduiding"
                   style="color: #fff !important; font-size: 12px !important; background: #cc2229; padding: 2px; padding-left: 6px; padding-right: 6px;">Politie</a>





        </div>



    </div>

    <div style="clear:both;"></div>






<div class="c2"   style="margin-top:10px !important;"   id="articlediv">



                <p style="font-weight:700 !important;"> <strong>BREDA - Bij de daklozenopvang aan de Riethil heeft zaterdagavond een steekincident plaatsgevonden. Een verdachte is na de steekpartij weggereden, laat de politie weten.</strong> </p>





            <div class="pbph" w="468" h="0" pos="2" max="1" advobject=" webadv_91" style=" margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>
            <!-- custom code voor 728x90 banner -->
                <!-- leaderboard_p1-4 -->
                <div class="pbph" w="728" h="0" pos="1" max="1" advobject=" webadv_91" style="  margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>
                <!-- /92022439/leaderboard_ROS -->
                <div id='div-gpt-ad-1526304381068-1' style='height:90px; width:728px;max-width:100% !important;'>
                    <script>
                                         googletag.cmd.push(function() { googletag.display('div-gpt-ad-1526304381068-1'); });
                    </script>
                </div><br />








<p>Er heeft zaterdagavond een steekpartij plaatsgevonden bij de daklozenopvang aan de Riethil. Hulpdiensten zijn met spoed ter plaatse gegaan. Bij het steekincident is één persoon gewond geraakt. Hoe ernstig de verwoningen zijn, is niet bekend gemaakt.<p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script><p><script type="text/javascript" src="//streamads.mainroll.com/a/enrj_bredavandaag_nl.js"></script></p><p>Een verdachte is na de steekpartij op de vlucht geslagen. De politie is een onderzoek gestart.<blockquote class="twitter-tweet" data-partner="tweetdeck"><p dir="ltr" lang="nl">Zojuist ontvingen wij een melding van een steekincident op de Riethil in <a href="https://twitter.com/hashtag/Breda?src=hash&amp;ref_src=twsrc%5Etfw" target="_blank">#Breda</a>. Een slachtoffer is daarbij gewond geraakt. Een verdachte is weggereden. Hulpdiensten zijn ter plaatse voor behanding van het slachtoffer en onderzoek.— Politie Breda eo (@POL_Breda) <a href="https://twitter.com/POL_Breda/status/1555940755876855809?ref_src=twsrc%5Etfw" target="_blank">August 6, 2022</a></blockquote><script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>





<div class="us_shortcode" style="">
    <div class="us_wrapper tac" style="text-align:left;">

                <div class="    us_comment  us_button sharrre" style="width: auto !important;min-width: 55px; ">
                    <div style="padding: 10px; padding-top:0px;">

                        <a class="us_box" href="https://www.facebook.com/720979739209295"   target="_blank" rel="noopener"  >
                            <div class="us_share" style="width: auto; margin-top:4px !important;"><i class="fa fa-comment-o fa" aria-hidden="true"></i></div>
                            <div class="us_count" style="width: auto;"></div>
                        </a>



                    </div>
                </div>

            <div class="us_facebook us_no_count us_button sharrre">
                <a class="us_box" href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.bredavandaag.nl%2fnieuws%2fpolitie%2f368439%2fsteekincident-aan-de-riethil-in-breda-verdacht-is-op-de-vlucht-', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no');">
                    <div class="us_share"><i class="fa fa-facebook" style="color: #ffffff;" aria-hidden="true"></i></div>
                </a>
            </div>




        <div class="us_twitter us_no_count us_button ">
            <a class="us_box" href="https://twitter.com/intent/tweet?url=https%3a%2f%2fwww.bredavandaag.nl%2fnieuws%2fpolitie%2f368439%2fsteekincident-aan-de-riethil-in-breda-verdacht-is-op-de-vlucht-&hashtags=bredavandaag&text=Steekincident+aan+de+Riethil+in+Breda%2c+verdacht+is+op+de+vlucht+geslagen">
                <div class="us_share"><i class="fa fa-twitter" style="color: #ffffff;" aria-hidden="true"></i></div>
            </a>
        </div>
        




        <div id="whatsappshare" class="  us_no_count us_button whatsappshare " style="">

            <a class="us_box" target="_blank" rel="noopener" href="https://api.whatsapp.com/send?text=Gelezen op Bredavandaag | Het nieuws uit Breda: https://www.bredavandaag.nl/nieuws/politie/368439/steekincident-aan-de-riethil-in-breda-verdacht-is-op-de-vlucht-" data-text="Gelezen op Bredavandaag | Het nieuws uit Breda: https://www.bredavandaag.nl/nieuws/politie/368439/steekincident-aan-de-riethil-in-breda-verdacht-is-op-de-vlucht-" onclick="recordOutbound(this, 'Whatsapp', 'https://www.bredavandaag.nl/nieuws/politie/368439/steekincident-aan-de-riethil-in-breda-verdacht-is-op-de-vlucht-)');">
                <div class="us_share" style="margin-top: 5px;"><i class="fa fa-whatsapp" aria-hidden="true"></i></div>
            </a>
        </div>


            <div class="us_twitter us_linkedin us_no_count us_button">
                <a class="us_box" onclick="recordOutbound(this, 'Artikel LinkedIn', 'https%3a%2f%2fwww.bredavandaag.nl%2fnieuws%2fpolitie%2f368439%2fsteekincident-aan-de-riethil-in-breda-verdacht-is-op-de-vlucht-');" title="Delen op LinkedIn" href="http://www.linkedin.com/shareArticle?mini=false&amp;url=https%3a%2f%2fwww.bredavandaag.nl%2fnieuws%2fpolitie%2f368439%2fsteekincident-aan-de-riethil-in-breda-verdacht-is-op-de-vlucht-&amp;title=Steekincident+aan+de+Riethil+in+Breda%2c+verdacht+is+op+de+vlucht+geslagen&amp;source=bredavandaag.nl" target="_blank" rel="noopener">
                    <div class="us_share" style="margin-top: 5px !important;"><i class="fa fa-linkedin" aria-hidden="true"></i></div>
                </a>
            </div>




        <div class="us_comment  us_button sharrre">
            <a target="_blank" rel="noopener" class="us_box" href="mailto:?subject=Steekincident+aan+de+Riethil+in+Breda%2c+verdacht+is+op+de+vlucht+geslagen&body=Gelezen op Bredavandaag | H&#233;t nieuws uit Breda https%3a%2f%2fwww.bredavandaag.nl%2fnieuws%2fpolitie%2f368439%2fsteekincident-aan-de-riethil-in-breda-verdacht-is-op-de-vlucht-">

                <div class="us_share" style="margin-top: 5px;"><i class="fa fa-envelope" aria-hidden="true"></i></div>
            </a>
        </div>

    </div>

</div>

<script type="text/javascript">
</script>


<div style="clear:both"></div></div>

    <div style="clear:both;"></div>







                <div style="clear:both"></div>
            <div class="tz-gallery">
                <link href="/Content/pubble/bundled/pubble.gallery.css" rel="stylesheet" />
            </div>

    <a name="fbcomments"></a>









        <div style="clear: both" class="instuurdiv">


                <div class="instuurdivregel"><a href="/foto/aanmelden/368439/steekincident-aan-de-riethil-in-breda-verdacht-is-op-de-vlucht-" class="meerlink"><img style="vertical-align: top; margin-right: 3px" src="https://storage.pubble.nl/assets/images/foto-insturen.png" />Stuur jouw foto ></a></div>
                <div class="instuurdivregel"><a href="#mail" onclick="$('#nieuwstereacties').toggle();article.loadTipDeRedactie();$('#tiportext').html('Tip');" class="meerlink"><img style="vertical-align: top; margin-right: 3px" src="https://storage.pubble.nl/assets/images/tip-insturen.png" />Tip de redactie ></a></div>
                <div class="instuurdivregel"><a href="#mail" onclick="$('#nieuwstereacties').toggle();article.loadTipDeRedactie();$('#tiportext').html('Correctie');" class="meerlink"><img style="vertical-align: top; margin-right: 3px" src="https://storage.pubble.nl/assets/images/correctie-insturen.png" />Meld een correctie ></a></div>

            <br />
            <div style="clear: both" id="TipDeRedactieFormHolder" class="instuurdiv">
            </div>



        </div>
        <style type="text/css">
            @media (min-width: 660px) {
                #nav ul li {
                }

                #nieuwstereacties {
                    margin-top: 40px !important;
                }
            }
        </style>



        <script type="text/javascript">
                            var fbBox = '<div style="margin-top:30px;max-width:100% !important;" mobile="false" class="fb-comments" data-href="https://www.bredavandaag.nl/nieuws/politie/368439/steekincident-aan-de-riethil-in-breda-verdacht-is-op-de-vlucht-" data-width=" 620" data-num-posts="24"></div>';
        </script>

        <div style="width:100%; text-align:center;">
            <a href="https://www.facebook.com/720979739209295" target="_blank" rel="noopener">
                <div id="nieuwstereacties" style="width: 220px;" class="actionbutton showcomments">
                    <i style="font-size:24px" class=" fa fa-comments-o"></i>
                    <span style="margin-left:5px;">

reageer als eerste <span class="comments commentscount" title="Aantal reacties" style="font-size:10px !important; color:white;">
                        </span>
                    </span>
                </div>
            </a>
        </div>


    <div id="commentBoxMissing">
        <!-- https://www.facebook.com/720979739209295 True 720979739209295 -->
    </div>







        <div class="pbph" w="760" h="0" pos="40" max="1" advobject="artikel_webadv_40" style="width:100%; margin:0 auto; margin-top:10px;margin-bottom:20px; display:none;margin-left: 0px;"></div>

        <div id="underArticle">
            <div class="pbph adUnderArticle" w="620" h="0" pos="41" max="2" advobject="artikel_webadv_41" style="width:100%; margin:0 auto; margin-top:10px;margin-bottom:20px; display:none;margin-left: 0px;"></div>
        </div>


    

    <div class="c2">









<div style="margin-bottom:15px; margin-top:30px;" id="leesOok">
            <h3>Lees ook</h3>
                <div class="bmedia">
                    <a href="/nieuws/algemeen/348253/steekincident-bij-zorginstelling-in-breda-twee-mensen-gewond?related">
                            <div class="rubriektc">
                                <img src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/67c86d35/content/2021/10/4b518c6d-3e7c-43c5-a3ea-1013280dd64a_thumb251.jpg" class="rubriekthumb lazy" alt="" />
                            </div>

                        <span class="contenttext">Steekincident bij zorginstelling in Breda: Twee mensen gewond</span><span class="datelink" style="font-size:10px;"> 26-10-21</span>
                    </a>
                </div>
                <div class="bmedia">
                    <a href="/nieuws/algemeen/322609/steekincident-op-academiesingel-man-met-groot-mes-aangehouden?related">
                            <div class="rubriektc">
                                <img src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/67c86d35/content/2020/9/e3228d2a-c7c3-4d92-89ee-3af579492f47_thumb251.jpg" class="rubriekthumb lazy" alt="" />
                            </div>

                        <span class="contenttext">Steekincident op Academiesingel: Man met groot mes aangehouden</span><span class="datelink" style="font-size:10px;"> 22-9-20</span>
                    </a>
                </div>
                <div class="bmedia">
                    <a href="/nieuws/politie/308734/een-persoon-gewond-bij-steekincident-aan-raamschoorseweg-verdachte-aangehouden?related">
                            <div class="rubriektc">
                                <img src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/67c86d35/content/2020/2/b0de16ab-17aa-4178-92fe-0791740f3581_thumb251.jpg" class="rubriekthumb lazy" alt="De politie heeft een verdachte aangehouden. " />
                            </div>

                        <span class="contenttext">Eén persoon gewond bij steekincident aan Raamschoorseweg: twee verdachten aangehouden</span><span class="datelink" style="font-size:10px;"> 29-2-20</span>
                    </a>
                </div>
            <div style="clear:both;"></div>
</div>    </div>
</div>





















<div id="bottomleft">



            <div class="bottomcolumn bottomcolumndouble -" id="bcoverview">
                <div class="pad" style="padding-top:0px;">



                    

                                        <div style="min-height:540px;">
                                                    <div class="OUTBRAIN" data-src="https://www.bredavandaag.nl/nieuws/politie/368439/steekincident-aan-de-riethil-in-breda-verdacht-is-op-de-vlucht-" data-widget-id="AR_1"></div>
                                                    <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>

                                        </div>


                </div>
            </div>





            <style type="text/css">
                #bottomleft .bottomcolumndouble {
                    display: block;
                }
            </style>





    
</div>




                                    </div>









                            </div>


                                <div id="rightcont" class="stickem" style="position:relative;">
                                    <div id="stickycontents">



                                        
                <script>console.log("loading position Most_Read");</script>
			<div class="bottomcolumn" id="bcmostread">
				<div class="pad">


                        <h2 class="rubriekkop" style="float:left; cursor:pointer;"  onclick="$('.bcmostliked').hide();$('#bcmostread').show();"><span>Meest gelezen</span></h2>
                        <h2 class="rubriekkop_inverse"  style="cursor:pointer; float:right;"  onclick="$('.bcmostliked').show();$('#bcmostread').hide();"><span>Meest geliket</span></h2>
                        <div style="clear:both;"></div>









						<a aria-label="Lees Drama op Franse camping: Bredaas meisje (9) verdrinkt in zwembad" href="/nieuws/algemeen/368204/drama-op-franse-camping-bredaas-meisje-9-verdrinkt-in-zwembad" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/67c86d35/content/2022/8/97174eea-59ce-4db4-b739-0438f09cd9ca_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Drama op Franse camping: Bredaas meisje (9) verdrinkt in zwembad</span>

                                    <span class="comments" title="Aantal reacties"><img src="https://storage.pubble.nl/assets/images/ZztFj_dOML8.png" />141</span> 
									<span class="datelink" style="font-size:10px;">2/8</span>
								</div>
							</div>
						</a>
						<a aria-label="Lees Doneeractie opgezet voor Bredase Fenna (9) die op Franse camping verdronk" href="/nieuws/algemeen/368372/doneeractie-opgezet-voor-bredase-fenna-9-die-op-franse-camping-verdronk" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/67c86d35/content/2022/8/59d82e5e-9c06-442f-93df-f447af7606fe_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Doneeractie opgezet voor Bredase Fenna (9) die op Franse camping verdronk</span>

                                    <span class="comments" title="Aantal reacties"><img src="https://storage.pubble.nl/assets/images/ZztFj_dOML8.png" />17</span> 
									<span class="datelink" style="font-size:10px;">4/8</span>
								</div>
							</div>
						</a>
						<a aria-label="Lees Bier, bratwurst en lederhosen: Grootste Oktoberfest van Benelux komt naar Breda" href="/nieuws/algemeen/368359/bier-bratwurst-en-lederhosen-grootste-oktoberfest-van-benelux-komt-naar-breda" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/67c86d35/content/2022/8/bd7e19ee-68fe-4a24-9c6c-330fe1d649ab_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Bier, bratwurst en lederhosen: Grootste Oktoberfest van Benelux komt naar Breda</span>

                                    <span class="comments" title="Aantal reacties"><img src="https://storage.pubble.nl/assets/images/ZztFj_dOML8.png" />148</span> 
									<span class="datelink" style="font-size:10px;">4/8</span>
								</div>
							</div>
						</a>
						<a aria-label="Lees Bredanaar (90) overleden na aanrijding langs Ulvenhoutselaan" href="/nieuws/algemeen/368163/bredanaar-90-overleden-na-aanrijding-langs-ulvenhoutselaan" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/67c86d35/content/2022/7/5342fa21-d000-4f5d-a234-2f025ee52cec_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Bredanaar (90) overleden na aanrijding langs Ulvenhoutselaan</span>

                                    <span class="comments" title="Aantal reacties"><img src="https://storage.pubble.nl/assets/images/ZztFj_dOML8.png" />23</span> 
									<span class="datelink" style="font-size:10px;">1/8</span>
								</div>
							</div>
						</a>
						<a aria-label="Lees Traumahelikopter geland voor ongeval met fietser op kruispunt Ginnekenweg" href="/nieuws/algemeen/368320/traumahelikopter-geland-voor-ongeval-met-fietser-op-kruispunt-ginnekenweg" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/67c86d35/content/2022/8/1a0c303a-6e0d-4e96-ba56-9ec45e724070_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Traumahelikopter geland voor ongeval met fietser op kruispunt Ginnekenweg</span>

                                    <span class="comments" title="Aantal reacties"><img src="https://storage.pubble.nl/assets/images/ZztFj_dOML8.png" />7</span> 
									<span class="datelink" style="font-size:10px;">3/8</span>
								</div>
							</div>
						</a>


				</div>

				<div style="clear:both;"></div>

			</div>

                <script>console.log("loading position Most_Liked");</script>
			<div class="bottomcolumn bcmostliked">
				<div class="pad">


                            <style>
                                .bcmostliked {
                                    display: none; /*tonen na klik meest gelezen*/
                                }
                            </style>
                         <h2 class="rubriekkop" style="cursor:pointer; float:left; opacity:.7;" onclick="$('.bcmostliked').hide();$('#bcmostread').show();"><span>Meest gelezen</span></h2>
                        <h2 class="rubriekkop_inverse" style="float:right; cursor:pointer; opacity:1;" onclick="$('.bcmostliked').show();$('#bcmostread').hide();"><span>Meest geliket</span></h2>
                        <div style="clear:both;"></div>









						<a aria-label="Lees Drama op Franse camping: Bredaas meisje (9) verdrinkt in zwembad" href="/nieuws/algemeen/368204/drama-op-franse-camping-bredaas-meisje-9-verdrinkt-in-zwembad" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/67c86d35/content/2022/8/97174eea-59ce-4db4-b739-0438f09cd9ca_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Drama op Franse camping: Bredaas meisje (9) verdrinkt in zwembad</span>

                                    <span class="comments" title="Aantal reacties"><img src="https://storage.pubble.nl/assets/images/ZztFj_dOML8.png" />141</span> 
									<span class="datelink" style="font-size:10px;">2/8</span>
								</div>
							</div>
						</a>
						<a aria-label="Lees Doneeractie opgezet voor Bredase Fenna (9) die op Franse camping verdronk" href="/nieuws/algemeen/368372/doneeractie-opgezet-voor-bredase-fenna-9-die-op-franse-camping-verdronk" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/67c86d35/content/2022/8/59d82e5e-9c06-442f-93df-f447af7606fe_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Doneeractie opgezet voor Bredase Fenna (9) die op Franse camping verdronk</span>

                                    <span class="comments" title="Aantal reacties"><img src="https://storage.pubble.nl/assets/images/ZztFj_dOML8.png" />17</span> 
									<span class="datelink" style="font-size:10px;">4/8</span>
								</div>
							</div>
						</a>
						<a aria-label="Lees Bier, bratwurst en lederhosen: Grootste Oktoberfest van Benelux komt naar Breda" href="/nieuws/algemeen/368359/bier-bratwurst-en-lederhosen-grootste-oktoberfest-van-benelux-komt-naar-breda" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/67c86d35/content/2022/8/bd7e19ee-68fe-4a24-9c6c-330fe1d649ab_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Bier, bratwurst en lederhosen: Grootste Oktoberfest van Benelux komt naar Breda</span>

                                    <span class="comments" title="Aantal reacties"><img src="https://storage.pubble.nl/assets/images/ZztFj_dOML8.png" />148</span> 
									<span class="datelink" style="font-size:10px;">4/8</span>
								</div>
							</div>
						</a>
						<a aria-label="Lees Bredanaar (90) overleden na aanrijding langs Ulvenhoutselaan" href="/nieuws/algemeen/368163/bredanaar-90-overleden-na-aanrijding-langs-ulvenhoutselaan" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/67c86d35/content/2022/7/5342fa21-d000-4f5d-a234-2f025ee52cec_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Bredanaar (90) overleden na aanrijding langs Ulvenhoutselaan</span>

                                    <span class="comments" title="Aantal reacties"><img src="https://storage.pubble.nl/assets/images/ZztFj_dOML8.png" />23</span> 
									<span class="datelink" style="font-size:10px;">1/8</span>
								</div>
							</div>
						</a>
						<a aria-label="Lees Traumahelikopter geland voor ongeval met fietser op kruispunt Ginnekenweg" href="/nieuws/algemeen/368320/traumahelikopter-geland-voor-ongeval-met-fietser-op-kruispunt-ginnekenweg" class="dossierlink">
							<div class="berichtenstroom" style="">
								<div class="miniImage" style="float: left; width: 90px; margin-right: 5px; height: 65px; background-image: url('https://storage.pubble.nl/67c86d35/content/2022/8/1a0c303a-6e0d-4e96-ba56-9ec45e724070_thumb297.jpg'); background-position:center; background-size:cover">
								</div>
								<div class="berichttekst">
                                    <span class="contenttext"> Traumahelikopter geland voor ongeval met fietser op kruispunt Ginnekenweg</span>

                                    <span class="comments" title="Aantal reacties"><img src="https://storage.pubble.nl/assets/images/ZztFj_dOML8.png" />7</span> 
									<span class="datelink" style="font-size:10px;">3/8</span>
								</div>
							</div>
						</a>


				</div>

				<div style="clear:both;"></div>

			</div>

                <script>console.log("loading position Pubble_Ad_300");</script>
        <div class="bottomcolumn" style="margin-top:10px;">
            <div class="pbph removeifempty" w="300" h="0" adspace="0" pos="1" max="1" advobject="webadv_template"></div>
            
        </div>
                 <script>console.log("loading position CustomHtml_3");</script>
        <div class="bottomcolumn" style="margin-top:10px;">
            <div id='div-gpt-ad-1526304381068-5' style='margin-left: auto; margin-right: auto; height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1526304381068-5'); });
</script>
</div>
        </div>
    <script>console.log("loaded position customhtml 3");</script>

                <script>console.log("loading position Krant");</script>




<style>

        
        #rightcont img {
        width: auto;
        }
        

    #overl {
    margin-left: 0px;
    margin: 0 auto ;
    display: block;
    margin-bottom: 20px ;
    }

    @media(min-width:800px){
        .paperHolder {
        background-color: #f8f8f8;
        padding: 22px 0px;
        position:relative;
        }
    }

    #overl {
    border: none;
    }
</style>


                        <div style="margin-bottom:4px;" class="paperHolder">


                                <a aria-label="Open de digitale krant" href="/krantenarchief" target="_blank" rel="noopener" id="overl">

                                        <h2 class="epaperkrantkop"><span>DIGITALE KRANTEN</span></h2>

                                    <img alt="De krant" border="0" width="180" class="lazyImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/67c86d35/paper/b2fb483d/files/thumb/1.jpg?version=20211015">
                                </a>


                        <div>
                            





















<span class='' style="width:auto;">











        <a aria-label="Aanmelden voor nieuwsbrief" href="/nieuwsbrief/aanmelden" target="_blank" rel="noopener">
            <span class="open" style="background-color:gray !important">Abonneer je GRATIS op de digitale BredaVandaag krant</span>
        </a>






</span>


                        </div>

                            <div style="clear:both;"></div>

                        </div>                         <div style="display: block; height: 10px; width: 100%; clear:both;">&nbsp;</div>





                <script>console.log("loading position CustomHtml_5");</script>
        <div class="bottomcolumn" style="margin-top:10px;">
            <!--  pakmeepunten -->


<a style="color:#fff; text-decoration:none;" target="_blank" href="https://www.bredavandaag.nl/pakmeepunten" class="smallphotolink">
        <div style="background-image: url( https://pubblestorage.blob.core.windows.net/67c86d35/embed/2021/11/452b8eaa-07a9-4e2b-9716-7cb319fdcbf8.png); height: 250px; width: 300px;">
            <h2 class="pakmeekop"><span>PAK MEE ADRESSEN</span></h2>
            <br>
        </div>
    </a> 



        </div>
    <script>console.log("loaded position customhtml 5");</script>

                <script>console.log("loading position Facebook");</script>



                 <script>console.log("loading position Fotoseries");</script>
                <script>console.log("loading position CustomHtml_2");</script>
        <div class="bottomcolumn" style="margin-top:10px;">
            <style type="text/css">
    .button, input[type=submit] {
        background-color: ##2acc20 !important;
    }
</style>

 <div class="bottomcolumn" id="bcalbums">
 <br><br>
        <div class="pad" style="position:relative;">
            <div class="topcenter">
    <br><br>
        <h2 class="nieuwsbriefkop"><span>NIEUWSBRIEF</span></h2>
        <br>
        <span class="contenttext">
            Blijf op de hoogte van het lokale nieuws uit jouw regio met onze dagelijkse nieuwsbrief
        </span>
        <br><br><form action="//internetbode.us3.list-manage.com/subscribe/post?u=2d07ef240607d77340a53d6fd&id=e89697c9da" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate="">
    <div id="mc_embed_signup_scroll">
	
<div class="mc-field-group">
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL" placeholder="Uw e-mail adres" style="float: left; height: 25px; width: 60%;"> <div style="background: #2acc20;">
	
	

	
	<a href="//internetbode.us3.list-manage.com/subscribe/post?u=2d07ef240607d77340a53d6fd&id=e89697c9da" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate=""><h2  type="submit" value="INSCHRIJVEN" name="subscribe"  id="mc-embedded-subscribe"  class="greenbutton"><span>INSCHRIJVEN</span></h2></a>
	
	
</div></div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;"><input type="text" name="b_2d07ef240607d77340a53d6fd_6b1e04f007" tabindex="-1" value=""></div>
    </div>
</form>    <br><br><br>
        
   
      
</div>
</div>
</div>


        </div>
    <script>console.log("loaded position customhtml 2");</script>

                <script>console.log("loading position Agenda");</script>
        <div class="bottomcolumn">
            <div class="pad maxpad" id="agendapunten">

                <a  href="/activiteit"><h2 class="rubriekkop"><span>Agenda</span></h2></a>

                    <div id="agendalist">
                        <div class="">


<br />
    <div style="clear: both" class="dossierdiv">
<a  href='/activiteit/item/367568/kennismaken-met-jeu-de-boules-bij-va-tout' class='agendalink'>                <div class="miniImage" style="float: left; width: 70px; margin-bottom:5px; margin-right: 5px; height: 50px; background-image: url('https://storage.pubble.nl/67c86d35/content/2022/7/402b9cc7-4cab-4f8b-98f3-95d3164b4e76_thumb150.jpg'); background-position:center; background-size:cover"></div>
            <div class="berichttekst" >


                <span class="contenttext">Kennismaken met jeu de boules bij Va-Tout</span><br>


                    <span class="berichtdatum highc">
                        Vanaf 13:30
                    </span>

                        <span class="berichtdatum highc"> tot 16:00 uur</span> <br />
            </div>
</a>
    </div>
    <div style="clear: both" class="dossierdiv">
<a  href='/activiteit/item/367166/buttonbar-wielerbuttons-grote-kerk-breda' class='agendalink'>                <div class="miniImage" style="float: left; width: 70px; margin-bottom:5px; margin-right: 5px; height: 50px; background-image: url('https://storage.pubble.nl/67c86d35/content/2022/7/d6a23738-aa52-4af6-8fe8-111ae522167a_thumb150.jpg'); background-position:center; background-size:cover"></div>
            <div class="berichttekst" >


                <span class="contenttext">ButtonBar Wielerbuttons, Grote Kerk Breda</span><br>


                    <span class="berichtdatum highc">
                        Vanaf 14:00
                    </span>

                        <span class="berichtdatum highc"> tot 17:00 uur</span> <br />
            </div>
</a>
    </div>
    <div style="clear: both" class="dossierdiv">
<a  href='/activiteit/item/368330/rondleiding-kasteel-van-breda' class='agendalink'>            <div class="berichttekst"   style=""  >


                <span class="contenttext">Rondleiding Kasteel van Breda</span><br>


                    <span class="berichtdatum highc">
                        Vanaf 14:00
                    </span>

            </div>
</a>
    </div>
    <div style="clear: both" class="dossierdiv">
<a  href='/activiteit/item/368041/kerkdiensten' class='agendalink'>            <div class="berichttekst"   style=""  >


                <span class="contenttext">Kerkdiensten</span><br>


                    <span class="berichtdatum highc">
                        Vanaf 19:00
                    </span>

            </div>
</a>
    </div>

                        </div>
                    </div>
                    <div style="clear:both;"></div>
                    <br />

            </div>
        </div>
                <script>console.log("loading position push_subscribe");</script>

 
    <div class="bottomcolumn mt-30 mb-30" id="subscribe_container_small" style="display:none;">

        <div>
            <div class="" style="font-size:14px !important;">

                <div>
                    <a aria-label="Meld je aan voor pushberichten" href="#push" onclick="pushNotification.reqPermission(); pushNotification.closeSubscribe();" class="open" style="font-size: 14px; color:#fff !important; line-height:18px !important; text-align:left !important;">
                        <i class="fa fa-exclamation" style="margin-top: 5px;margin-right: 20px; margin-left:10px; font-size: 24px !IMPORTANT;float: left;"></i> Pushmelding inschakelen<br />bij belangrijk nieuws
                    </a>
                </div>
            </div> 
        </div>
    </div>
    <div>
    </div>
        <div class="bottomcolumn">
            <div class="pad" style="position:relative;" id="fillercontent">
            </div>
        </div>









<div id="adbar">

</div>



<div style="clear:both;"></div>

                                        




                                        <div style="clear:both;"></div>
                                    </div>
                                </div>

                            <div style="clear:both;"></div>

                        </div>



                </div>

            <div style="clear:both;" id="clearfooter"></div>



                    <input type="hidden" id="hiddenbc" value="true" />











            <div id="foot" class="hidden-print" style="min-height: 70px;">


                <div id="footercontainer" style="" class="centercontainer">

                        <div style="text-align:center" id="footcontent">






<div style="clear: both"></div>
<div id="linkboxes">




            <div id="footerlinkbox">
                <h2>SERVICE</h2><br />

                <p>



                                <a href='/flex'> Flexabonnee </a>
                                <br />
                                <hr />
                                <a href='/bezorgklachten'> Bezorgklachten </a>
                                <br />
                                <hr />



                    <div id="mbsocialmedia">
                        <br><br>
                        <a href="https://www.facebook.com/bredavandaag" target="_blank" rel="noopener"><i class="fa fa-facebook fa-lg" aria-hidden="true"></i> </a>
                        <a href="https://twitter.com/bredavandaag" target="_blank" rel="noopener"><i class="fa fa-twitter fa-lg" aria-hidden="true"></i></a>
                        <a href="rss" target="_blank" rel="noopener">
                            <i class="fa fa-rss fa-lg" aria-hidden="true"></i>
                        </a>
                    </div>
                </p>
            </div>
                <div id="footerlinkbox">
                    <h2>CONTACT</h2><br />
                    <p>
                        <strong>
                            Redactie (Hoofdredacteur)
                        </strong>
                        <a href="https://www.bredavandaag.nl/nieuws/algemeen/284893/oprichter-wijnand-nijs-verlaat-bredavandaag-site-kan-op-eigen-benen-staan-">Hanneke Marcelis</a>
                        <br />
                        076-5217272<br />
                        06-12652674<br />
                        <a href="mailto:info@bredavandaag.nl">info@bredavandaag.nl</a><br />

                        <br />
                        Gasthuisvelden 11
                        4811 VX Breda

                    </p>
                </div>
                <div id="footerlinkbox300">
                    <h2>ADVERTEREN</h2><br />
                    <p>
                        Informatie over adverteren vindt u op de pagina adverteren of krijgt u door te bellen met:
                        Kim Kustermans ( 076 599 81 11) van Uitgeverij de Bode.
                    </p>
                </div>
                <div id="footerlinkbox300">
                    <h2>OVER BREDAVANDAAG.NL</h2><br />
                    <p>
                        BredaVandaag.nl brengt sinds 2008 dagelijks met een eigenzinnige kijk nieuws over Breda. Grote onderwerpen, maar ook kleinere, serieuze, grappige, verdrietige en opmerkelijke berichten.
                    </p>
                </div>

    <div style="clear: both"></div>
</div>
<div style="clear: both"></div>


                        </div>
                </div>











                        <div id="footersharingbox">
                            <div style="font-size: 10px; text-align:left; " class="centercontainer" id="footertext">

                                    <p style="font-size: 10px;  color: #fff; background: #000000;">
                                        <i>
                                            Copyright BredaVandaag  2022. Niets van deze website mag worden overgenomen zonder uitdrukkelijke toestemming van de uitgever. Gemaakt met behulp van <a style="color: #cc2229;" role="presentation" href="http://www.pubble.nl/" target="_blank" rel="noopener">pubble</a>
                                            <a href='/privacy' aria-label='Privacy' class='privacylink'>Privacy-statement</a>.
                                        </i>
                                    </p>




                            </div>
                        </div>
                







                    <div id="footertextcontainer">
                        <div style="font-size: 10px; text-align:left; " class="centercontainer" id="footertext">




                            <div id="leftfootertext" style="max-width: 670px;line-height: 14px;margin: 0 10px;clear: both;">

                                            <p style="margin-bottom:0px;">
                                                <b>© Copyright BredaVandaag</b>.  Het is niet toegestaan teksten, foto’s of enig onderdeel van deze website over te nemen of te verspreiden zonder uitdrukkelijke toestemming van de uitgever. Gemaakt met behulp van
 <a style="margin-right:0px !important;" href="http://www.pubble.nl/" target="_blank" rel="noopener">pubble</a>.





                                                | <a href='/privacy' aria-label='Privacy' class='privacylink'>Privacy-statement</a>.
                                            </p>


                                

                            </div>


                            <div style="clear:both;">
                            </div><br />
                        </div>
                    </div>
                <!-- custom code voor 728x90 banner -->
            </div>
        </div>
    </div>






    <script type="text/javascript">
        if (/MSIE \d|Trident.*rv:/.test(navigator.userAgent)) {
            document.write('<script src="/scripts/iesupport/polyfill.min.js"><\/script>');
        }
    </script>

<script src="/Scripts/pubble/minified/pubble.ibodebvd.min.js?v=0608221028" type="text/javascript"></script>




<input type="hidden" id="authed" value="False" />
<input type="hidden" id="fbidt" value="bredavandaag" />
<input type="hidden" id="ismobile" value="False" />
<input type="hidden" id="isvp" />






<div id="cookieconsent" style="display:none;">
    <div id="cookiescript_wrapper">




        <div class="cookies-information">
            <img src="https://storage.pubble.nl/assets/images/logoibodebvd.png" style="max-width:200px; height: auto" />

            <span class="cookie-title">Deze website gebruikt cookies</span>
            <div class="consenttxt">
                Wij gebruiken cookies om het gebruik van de website te analyseren en om het mogelijk te maken content via social media te bekijken. Cookies van onszelf en van derden kunnen worden gebruikt om advertenties te tonen die aansluiten op uw interesses. Deze cookies kunt u weigeren via de knop Cookie-instellingen aanpassen
            </div>
            <a href="#more" class="consentmore" onclick="$(this).hide(); $(this).prev().show();">meer informatie</a>
        </div>



        <a href='/privacy' aria-labe='Lees ons privacystatement' class='privacyConsentlink  pt-15 pl-sm-20' style='color: #6bb855'>Onze privacy statement kunt u hier lezen</a>.

        <div id="consentcontainer" style=" margin: 0px 10px 0px 20px;">

            <div id="cookie_settings" style="color:black; margin-top:20px; display:none;">
                <span class="cookie-title">Cookie instellingen</span>


                <label><input type="checkbox" checked="" disabled="" data-consenttype="functional" data-gtm-variable="necessary"> <strong>Functionele cookies:</strong> Deze cookies zijn nodig om ervoor te zorgen dat de website naar behoren werkt.</label>

                    <label><input type="checkbox" checked="" disabled="" data-consenttype="analytics"> <strong>Analytische cookies:</strong> Cookies om onze website zo goed mogelijk aan te laten sluiten op de wensen van onze gebruikers.</label>

                <label><input type="checkbox" data-consenttype="socialmedia"> <strong>Sociale media cookies:</strong> Cookies om gedeelde content van sociale media te kunnen tonen.</label>

                <label><input type="checkbox" data-consenttype="advertisements"> <strong>Advertentiecookies:</strong> Cookies om u relevante advertenties te tonen.</label>

                <label><input type="checkbox" data-consenttype="marketing"> <strong>Marketingcookies:</strong> Cookies om onze website zo goed mogelijk aan te laten sluiten op de wensen van onze gebruikers.</label>


            </div>

            <div class="consentbutton cookiescript_adjust" onclick="adjustConsent(this)">&nbsp;Cookie-instellingen aanpassen</div>
            <div class="consentbutton cookiescript_adjust" onclick="giveConsent('default')" style="display:none;">&nbsp;Gebruik standaard instellingen</div>
            <div class="consentbutton cookiescript_accept" onclick="giveConsent('default')" style="">Akkoord</div>
            <div class="consentbutton cookiescript_accept" onclick="giveConsent('custom')" style="display:none;">Akkoord</div>


            <br />
            <a href="#consentfunctional" class="privacyConsentlink  pt-15 pl-sm-20" style="color: #6bb855" onclick="giveConsent('functional')">Alleen functionele cookies accepteren</a>
        </div>
    </div>
</div>



        <link href="/Content/premium/font-awesome/css/font-awesome.css" rel="stylesheet" />






    
        <link rel="stylesheet" href="/Content/carousel/carousel.css">
        <script src='/Content/carousel/owl.carousel.min.js'></script>
        <script type="text/javascript">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</script>

</body>
</html>